<!DOCTYPE html>
<html lang="pt-BR" class="exame">
  <head>
    <meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Loja Pontofrio tem de vitrine virtual a reconhecimento facial | EXAME</title>
<meta name="description" content="Na nova unidade, vendedores terão acesso a histórico de compras online, câmeras analisam a satisfação do consumidor e há estantes virtuais em tamanho real">
<meta property="og:type" content="article">
<meta property="og:site_name" content="EXAME">
<meta property="og:url" content="https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/">
<meta property="og:title" content="Loja Pontofrio tem de vitrine virtual a reconhecimento facial">
<meta property="og:description" content="Na nova unidade, vendedores terão acesso a histórico de compras online, câmeras analisam a satisfação do consumidor e há estantes virtuais em tamanho real">
<meta property="og:image" content="https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="2795148">
<meta property="bt:pubDate" content="2018-01-29T11:14:48-0200">
<meta property="bt:modDate" content="2018-01-29T11:14:48-0200">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Indústria digital, Lojas, Ponto Frio, Via Varejo">
<meta property="bt:category" content="NEGÓCIOS">
<meta name="twitter:site" content="@exame">
<meta name="twitter:title" content="Loja Pontofrio tem de vitrine virtual a reconhecimento facial">
<meta name="twitter:description" content="Na nova unidade, vendedores terão acesso a histórico de compras online, câmeras analisam a satisfação do consumidor e há estantes virtuais em tamanho real">
<meta name="twitter:image" content="https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="100000224297985">
<meta property="fb:pages" content="100000224297985">
<meta property="fb:app_id" content="140855325959333">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=exame.abril.com.br&amp;id=114407448&amp;t=1517233540&amp;back=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Floja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//abrilexame.wordpress.com' />
<link href="https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+EXAMEcom">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVBN74');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/"},"headline":"Loja Pontofrio tem de vitrine virtual a reconhecimento facial","image":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&strip=info&w=680","height":453,"width":680},"datePublished":"2018-01-29T11:14:48-0200","dateModified":"2018-01-29T11:14:48-0200","author":[{"@type":"Person","name":"Karin Salomão"}],"publisher":{"@type":"Organization","name":"EXAME","logo":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2017/07/exame_redes.png?w=258","width":258,"height":60}},"description":"Na nova unidade, vendedores terão acesso a histórico de compras online, câmeras analisam a satisfação do consumidor e há estantes virtuais em tamanho real","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVkt1OwzAMhV+IzKpg3RXiWdzUpN7ypyRdx9vjtqvoVChwE/kk37FPosAQlQ6+kC/gehVtb9hnsHyhDGcqEfVFTeqgc36CFV46cgJdOQI2ia1ymAslyOXD0oZeNdchkey7iGUkHLWMZKWZL3s2F+vFNZadJNuGWvFDFFo1TUyUs5LVce/UnPr3yyxd7orRBxATTNXuWG4NlQw5aEarWJBH8eeHHMddybdB3nTgSOng2M9uBh/K3Hop9jIZCsoGjYWDfxDq3SKnPWuixgYjpZnyfMl/XSOikSNMEvWbv7Fx0g0d/fCR7nD3AsaGBu0IvLnX6ljVdXV6Ph3Pn/02Dzc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Lato:400,700,900|Hind+Siliguri|Heebo:700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = "UA-25165686-1";
var piano_brand = "exame";
var label_piano_analytics = "Exame";
var piano_is_sandbox_or_product = "production";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj9sOwiAMhl9IhpuHO+OzMFZnEQpS2KJPLzPbhXHRpElPX/7+lWMQSNrmDliaEvcM8TGnyvBG/gKEwz6qBJVDWmDtKQGliXW+RQsiM0TVl1kRuvgVLnhODpgLtLL9tIQ0IIx/MQMpKH0TERifX6rpCuWeHDBI1Ua0ItjcI/HSoSL/NjYV83Nnd6oP9e64bep9Y14d8nQU'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.3-beta1-1'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjMENwjAMABciNdAWXohZSmsljhLHit1mfVKJAXjc56Q7aOLWwoZsYAEzKhwksHwqJZcXNawgaffE+pONNo+mYEVOXCAfUscgKuhaSWyIeoE/xj04kLdSQRsJ1iET9/adX7f5+pjv03Oc4heUfTus'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Floja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Floja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://exame.abril.com.br/osd.xml" title="EXAME" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="131180673952" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s0.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="EXAME" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Confira as últimas notícias, blogs, vídeos e opiniões de EXAME.com, o site da revista Exame" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://exame.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=16" /><meta property="og:site_name" content="EXAME" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:app_id" content="140855325959333" />
<meta property="og:url" content="https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/" />
<meta property="og:title" content="Loja Pontofrio tem de vitrine virtual a reconhecimento facial" />
<meta property="og:description" content="Na nova unidade, vendedores terão acesso a histórico de compras online, câmeras analisam a satisfação do consumidor e há estantes virtuais em tamanho real" />
<meta property="article:published_time" content="2018-01-29T13:14:48+00:00" />
<meta property="article:modified_time" content="2018-01-29T13:14:48+00:00" />
<meta property="article:author" content="https://exame.abril.com.br/autor/karinsalomaoexame/" />
<meta property="article:section" content="NEGÓCIOS" />
<meta property="article:tag" content="Indústria digital" />
<meta property="article:tag" content="Lojas" />
<meta property="article:tag" content="Ponto Frio" />
<meta property="article:tag" content="Via Varejo" />
<meta property="og:image" content="https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="453" />
<link rel="amphtml" href="https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7K2Bq&#038;cscache=6&#038;csrev=6" />
		      </head>
  <body class="post-template-default single single-post postid-2795148 single-format-standard mp6 customizer-styles-applied negocios highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Indústria digital","Lojas","Ponto Frio","Via Varejo"],"editoria":["NEGÓCIOS"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"29/01/2018","hora-publicacao":"11:14","data-atualizacao":"29/01/2018","hora-atualizacao":"11:14","autor":["Karin Salomão"],"editor":"Karin Salomão"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVBN74" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="PORTAL_EXAME" class="abril-id-container"></div>
              </div>
            </li>
                            <li class="paywall-login">
                  <i class="material-icons">account_circle</i>
                  <p><span id="login">Acesse sua conta</span></p>
                </li>
              
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_menu_negocios_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-2633945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2633945"><a href="https://exame.abril.com.br/noticias-sobre/luiz-inacio-lula-da-silva/">Lula</a></li>
<li id="menu-item-2779728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2779728"><a href="https://exame.abril.com.br/noticias-sobre/whatsapp/">WhatsApp</a></li>
<li id="menu-item-2560131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2560131"><a href="https://exame.abril.com.br/noticias-sobre/sisu/">Sisu</a></li>
<li id="menu-item-2336318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2336318"><a href="https://exame.abril.com.br/noticias-sobre/agronegocio/%20">Agronegócio</a></li>
<li id="menu-item-2477486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2477486"><a href="https://exame.abril.com.br/noticias-sobre/exame-50-anos/">EXAME 50 Anos</a></li>
<li id="menu-item-2623851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2623851"><a href="https://www.assinegobox.com.br/benvino-h23/?utm_source=Menu%20EXAME">Clube</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89"><a href="https://exame.abril.com.br/./revista-exame/">REVISTA EXAME</a>
<ul class="sub-menu">
	<li id="menu-item-2713540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2713540"><a href="https://exame.abril.com.br/noticias-sobre/exame-50-anos/">EXAME 50 Anos</a></li>
	<li id="menu-item-2445982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2445982"><a href="https://exame.abril.com.br/edicoes/">EDIÇÕES ANTERIORES</a></li>
</ul>
</li>
<li id="menu-item-2288765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288765"><a href="https://exame.abril.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://exame.abril.com.br/./negocios/">NEGÓCIOS</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://exame.abril.com.br/./economia/">ECONOMIA</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://exame.abril.com.br/./mercados/">MERCADOS</a></li>
<li id="menu-item-2555725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2555725"><a href="https://exame.abril.com.br/noticias-sobre/agronegocio/">AGRONEGÓCIO</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://exame.abril.com.br/./brasil/">BRASIL</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86"><a href="https://exame.abril.com.br/./mundo/">MUNDO</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://exame.abril.com.br/./carreira/">CARREIRA &#8211; VOCÊ S/A</a></li>
<li id="menu-item-2603742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2603742"><a href="https://exame.abril.com.br/noticias-sobre/voce-rh/">VOCÊ RH</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://exame.abril.com.br/./tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://exame.abril.com.br/./seu-dinheiro/">SEU DINHEIRO</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://exame.abril.com.br/./pme/">PME</a></li>
<li id="menu-item-1145898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145898"><a href="https://exame.abril.com.br/./ciencia/">CIÊNCIA</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://exame.abril.com.br/./marketing/">MARKETING</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://exame.abril.com.br/./estilo-de-vida/">ESTILO DE VIDA</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://exame.abril.com.br/./videos/">VÍDEOS</a></li>
<li id="menu-item-2174529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2174529"><a href="https://exame.abril.com.br/blogs/">BLOGS</a></li>
<li id="menu-item-2223135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223135"><a href="https://exame.abril.com.br/eventos/">EVENTOS</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://exame.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_exame_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_exame_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_exame_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://exame.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://exame.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://exame.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-1146446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146446"><a href="https://www.facebook.com/Exame"><i class=""></i>Facebook</a></li>
<li id="menu-item-1146447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146447"><a href="https://twitter.com/exame"><i class=""></i>Twitter</a></li>
<li id="menu-item-1146448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146448"><a href="https://plus.google.com/+EXAMEcom"><i class=""></i>GooglePlus</a></li>
<li id="menu-item-1146449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146449"><a href="http://www.linkedin.com/company/exame-com"><i class=""></i>Linkedin</a></li>
<li id="menu-item-1828868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1828868"><a href="https://www.youtube.com/user/portalexame"><i class=""></i>YouTube</a></li>
<li id="menu-item-1146450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146450"><a href="https://exame.abril.com.br/rss/"><i class=""></i>RSS</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://exame.abril.com.br" class="brand">
    <svg width="138px" height="28px" viewBox="0 0 138 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="brand-logo">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <title>EXAME</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Logo-TAM.-header" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="EXAME" fill-rule="nonzero" fill="#FFFFFF">
            <g id="Exame-Novo">
                <path d="M1.19684444,27.2383067 L3.36964444,27.2383067 L6.6472,27.2383067 L11.0111556,27.2383067 L16.1301778,27.2383067 L19.9786222,27.3487511 L21.3963556,21.3458622 L20.3286222,21.0328844 C19.8740889,22.8202178 19.1560444,24.0310622 18.1741778,24.6657289 C17.192,25.3007067 15.2708889,25.61804 12.4105333,25.61804 C10.6182222,25.61804 9.46742222,25.4092844 8.95813333,24.9917733 C8.44853333,24.5745733 8.19404444,23.6291067 8.19404444,22.1563067 L8.19404444,14.3856844 L11.3978667,14.3856844 C13.1777333,14.3856844 14.2949333,14.6096844 14.7491556,15.0576844 C15.2030667,15.5059956 15.4304889,16.44804 15.4304889,17.8841289 L16.5168889,17.66324 L16.4431556,15.4720844 C16.4431556,15.2141733 16.4369333,14.8551511 16.4248,14.3950178 C16.4123556,13.9345733 16.4064444,13.6001289 16.4064444,13.3913733 L16.5168889,9.96635111 L16.5536,9.21159556 L15.4304889,9.21159556 L15.4304889,9.35875111 C15.4304889,10.6234178 15.1878222,11.4609289 14.7031111,11.8722178 C14.2180889,12.2835067 13.0918667,12.4891511 11.3241333,12.4891511 L8.19404444,12.4891511 L8.19404444,2.47199556 L12.3371111,2.47199556 C14.5341778,2.47199556 15.9830222,2.77564 16.6827111,3.38199556 C17.3824,3.98866222 17.8058222,5.14008444 17.9532889,6.83626222 L18.9289333,6.43368444 L18.9289333,0.998884444 L17.5849333,0.998884444 L13.8929778,0.998884444 L9.24342222,0.998884444 L3.8668,0.998884444 L0,0.962173333 L0,2.08528444 L0.312977778,2.08528444 C1.57733333,2.08528444 2.39648889,2.23275111 2.77106667,2.52737333 C3.14564444,2.82199556 3.33293333,3.66915111 3.33293333,5.06852889 L3.33293333,23.3161289 C3.33293333,24.5195067 3.12697778,25.2711511 2.716,25.5719956 C2.3044,25.87284 1.39937778,26.0231067 0,26.0231067 L0.0183555556,27.3487511 C0.410977778,27.2750178 0.803911111,27.2383067 1.19684444,27.2383067 L1.19684444,27.2383067 Z M23.8976889,27.1645733 L26.5125778,27.1645733 L29.1271556,27.1645733 L31.3736889,27.2383067 L31.3736889,26.0414622 L31.2632444,26.0781733 L31.1528,26.0414622 L31.0423556,26.0414622 C30.0968889,26.0414622 29.4093333,25.9795511 28.98,25.8554178 C28.5867556,25.7070178 28.3907556,25.47804 28.3907556,25.1684844 C28.4150222,24.9581733 28.4582667,24.7662178 28.5198667,24.5929289 C28.6303111,24.3574178 28.7535111,24.1595511 28.8888444,23.9983956 L34.5358222,16.5158622 L39.7889333,23.96044 C40.1078222,24.4062622 40.3134667,24.7223511 40.4055556,24.9080844 C40.4976444,25.0941289 40.5436889,25.2611956 40.5436889,25.4095956 C40.5436889,25.6329733 40.4208,25.7941289 40.1753333,25.8930622 C39.9295556,25.9919956 39.5002222,26.0414622 38.8864,26.0414622 L38.3892444,26.0414622 L38.3892444,27.2383067 C38.5734222,27.2383067 39.1072889,27.2261733 39.9911556,27.2015956 C40.8750222,27.1770178 41.4888444,27.1645733 41.8326222,27.1645733 L44.3551111,27.1645733 L46.2149333,27.1645733 L49.5478667,27.2383067 L49.5478667,26.0414622 L49.2526222,26.0414622 C48.5395556,26.0414622 47.9157778,25.9023956 47.3806667,25.6239511 C46.8458667,25.3455067 46.3449778,24.8785289 45.8776889,24.2223956 L37.6768,12.63164 L43.4818222,5.57408444 L43.6103111,5.39986222 C44.5172,4.30755111 45.4421333,3.48186222 46.3857333,2.92310667 C47.3293333,2.36466222 48.3096444,2.08528444 49.3269778,2.08528444 L49.3269778,0.870084444 C49.2283556,0.88564 49.0749778,0.916128889 48.8665333,0.962173333 L48.0747556,0.962173333 L46.2332889,0.962173333 L44.5025778,0.962173333 L42.5690222,0.962173333 L40.7092,0.962173333 L39.5123556,0.870084444 L39.5307111,2.08528444 C40.0216444,2.08528444 40.4360444,2.11328444 40.7739111,2.16866222 C41.1111556,2.22372889 41.4088889,2.30679556 41.6668,2.41724 C42.1456,2.60172889 42.3848444,2.85372889 42.3848444,3.17292889 C42.3848444,3.40657333 42.3052,3.68346222 42.1465333,4.00266222 C42.0364,4.18715111 41.8771111,4.42359556 41.6692889,4.71261778 C41.4614667,5.00132889 41.3146222,5.20697333 41.2293778,5.32986222 L36.6454667,11.2658622 L31.8459556,4.33648444 L31.7367556,4.17035111 C31.3964,3.64177333 31.2262222,3.26004 31.2262222,3.02639556 C31.2262222,2.68199556 31.3369778,2.43932889 31.5578667,2.29777333 C31.7787556,2.15621778 32.1838222,2.08528444 32.7730667,2.08528444 L32.9939556,2.08528444 L33.2518667,2.08528444 L33.4360444,2.08528444 L33.5648444,2.08528444 L33.5648444,0.870084444 C33.5524,0.870084444 33.264,0.88564 32.6993333,0.916128889 C32.1346667,0.946928889 31.7296,0.962173333 31.4841333,0.962173333 L28.1328444,0.962173333 L24.8552889,0.962173333 L21.8353333,0.870084444 L21.8353333,2.08528444 C22.5228889,2.14688444 23.0751111,2.22684 23.4926222,2.32484 C23.996,2.48444 24.3609333,2.64092889 24.5883556,2.79430667 C24.8151556,2.94799556 25.0332444,3.16577333 25.242,3.44795111 C25.3157333,3.53412889 25.4628889,3.72421778 25.6837778,4.01884 C25.9049778,4.31346222 26.1193333,4.60217333 26.3284,4.88435111 L33.6046667,15.1003067 L26.586,23.57404 C25.7142667,24.6252844 24.9564,25.2994622 24.3120889,25.5962622 C23.6674667,25.8933733 22.8909333,26.0414622 21.9828,26.0414622 L21.6881778,26.0414622 L21.6881778,27.1645733 L23.8976889,27.1645733 Z M59.0171556,15.9325289 L62.6307111,5.36968444 L66.1593333,15.93004 L59.0171556,15.9325289 Z M51.7169333,27.1645733 L52.2324444,27.1645733 L52.8584,27.1645733 L53.3555556,27.1645733 L56.5410222,27.1645733 L59.4688889,27.2383067 L59.4688889,26.0781733 C58.3392444,26.0781733 57.5291111,25.9739511 57.0381778,25.7648844 C56.5715111,25.5315511 56.3384889,25.1694178 56.3384889,24.6778622 C56.3384889,24.5307067 56.3748889,24.3154178 56.4476889,24.0329289 L56.8288,22.7800844 L58.4484444,18.14204 L66.8649333,18.1439067 L68.5940889,23.2084844 C68.7316,23.6011067 68.8258667,23.9383511 68.8762667,24.2202178 C68.8884,24.2939511 68.9073778,24.3922622 68.9325778,24.51484 C68.9574667,24.6374178 68.9702222,24.7662178 68.9702222,24.9009289 C68.9702222,25.3302622 68.8165333,25.6335956 68.5097778,25.8115511 C68.2030222,25.9895067 67.6262222,26.0781733 66.7790667,26.0781733 L66.2635556,26.0781733 L66.2635556,27.2383067 C66.4107111,27.2383067 66.9140889,27.2261733 67.7733778,27.2015956 C68.6323556,27.1770178 69.2281333,27.1645733 69.5594667,27.1645733 L70.9865333,27.1645733 L72.2477778,27.1645733 L74.6047556,27.1645733 L77.0354667,27.2383067 L77.0538222,26.0781733 C76.1948444,26.0781733 75.5377778,25.9188844 75.0838667,25.5993733 C74.6542222,25.2559067 74.2924,24.6358622 73.9977778,23.7395511 L65.8031111,0.000217777778 L63.8328444,0.960306667 C63.5257778,1.09564 63.2003556,1.23128444 62.8568889,1.36630667 C62.5131111,1.50195111 62.2001333,1.61861778 61.9179556,1.71724 L55.0685333,22.0645289 C54.5038667,23.7215067 53.9329778,24.8047956 53.3558667,25.3140844 C52.7787556,25.8236844 51.9745333,26.0781733 50.9435111,26.0781733 L50.9618667,27.2383067 C51.3302222,27.1894622 51.5816,27.1645733 51.7169333,27.1645733 L51.7169333,27.1645733 Z M79.4624444,27.1645733 L80.9725778,27.1645733 L84.784,27.1645733 L88.0248444,27.31204 L88.0248444,26.1151956 L87.3435111,26.1151956 C86.2138667,26.1151956 85.4469778,25.9188844 85.0419111,25.5259511 C84.6368444,25.1330178 84.4343111,24.3228844 84.4343111,23.09524 L84.4526667,22.2483956 L84.5811556,20.9961733 L85.8704,7.22266222 L94.8736444,27.7724844 L95.9059111,27.6987511 L105.407244,6.72550667 L106.382889,22.4139067 L106.389733,22.52404 L106.456622,23.9237289 C106.456622,24.7957733 106.278667,25.3784844 105.922756,25.6731067 C105.566533,25.9677289 104.903556,26.1151956 103.934133,26.1151956 L103.2528,26.1151956 L103.289511,27.2199511 C103.498267,27.2199511 103.847956,27.2106178 104.3392,27.1922622 C104.830133,27.1739067 105.210622,27.1645733 105.480667,27.1645733 L109.513289,27.1645733 L112.938311,27.1645733 L114.669022,27.1645733 L114.687689,26.1151956 L113.767733,26.1151956 C112.811067,26.1151956 112.161156,25.8697289 111.818,25.3784844 C111.621689,25.0963067 111.471111,24.6787956 111.3672,24.1265733 C111.262978,23.57404 111.211022,22.87404 111.211022,22.0268844 L110.160089,6.32044 L110.066133,5.14195111 L110.047467,4.99479556 C110.047467,4.41799556 110.108756,3.94510667 110.231644,3.57706222 C110.354222,3.20870667 110.538089,2.92030667 110.783867,2.71155111 C111.2748,2.29435111 112.195378,2.08528444 113.545911,2.08528444 L113.545911,0.962173333 C112.9324,1.02377333 112.386711,1.05426222 111.908533,1.05426222 L109.848044,1.07261778 L107.750844,1.05488444 L105.672,0.965284444 L97.0284,20.6691956 L88.3148,0.964351111 C88.1430667,0.988306667 87.9377333,1.01257333 87.6981778,1.03684 C87.4589333,1.06079556 87.2044444,1.07261778 86.9347111,1.07261778 C86.7751111,1.07261778 86.4282222,1.07915111 85.8949778,1.09097333 C85.3611111,1.10341778 84.9103111,1.10964 84.5422667,1.10964 L81.8555111,1.07261778 L80.4384,0.962173333 L80.4384,2.08528444 C81.9236444,2.22061778 82.9058222,2.50621778 83.3846222,2.94177333 C83.8634222,3.37764 84.1026667,4.18466222 84.1026667,5.36284 L84.0616,6.39386222 L83.8873778,8.45528444 L83.1796,16.4110178 C83.0196889,18.1908844 82.8112444,19.8606178 82.5536444,21.4195956 C82.2960444,22.9788844 82.1056444,23.9607511 81.9830667,24.3658178 C81.7621778,25.0166622 81.4093778,25.4705733 80.9249778,25.7284844 C80.4405778,25.9860844 79.6522222,26.1151956 78.5602222,26.1151956 L78.5602222,27.1645733 L79.4624444,27.1645733 Z M117.305067,27.2383067 L119.477867,27.2383067 L122.755422,27.2383067 L127.119378,27.2383067 L132.2384,27.2383067 L136.086844,27.3487511 L137.504578,21.3458622 L136.436844,21.0328844 C135.982311,22.8202178 135.264267,24.0310622 134.2824,24.6657289 C133.300222,25.3007067 131.379111,25.61804 128.518756,25.61804 C126.726444,25.61804 125.575644,25.4092844 125.066356,24.9917733 C124.556756,24.5745733 124.302267,23.6291067 124.302267,22.1563067 L124.302267,14.3856844 L127.506089,14.3856844 C129.285956,14.3856844 130.403156,14.6096844 130.857378,15.0576844 C131.311289,15.5059956 131.538711,16.44804 131.538711,17.8841289 L132.625111,17.66324 L132.551378,15.4720844 C132.551378,15.2141733 132.545156,14.8551511 132.533022,14.3950178 C132.520578,13.9345733 132.514667,13.6001289 132.514667,13.3913733 L132.625111,9.96635111 L132.661822,9.21159556 L131.538711,9.21159556 L131.538711,9.35875111 C131.538711,10.6234178 131.296044,11.4609289 130.811333,11.8722178 C130.326311,12.2835067 129.200089,12.4891511 127.432667,12.4891511 L124.302267,12.4891511 L124.302267,2.47199556 L128.445333,2.47199556 C130.6424,2.47199556 132.091244,2.77564 132.790933,3.38199556 C133.490622,3.98866222 133.914044,5.14008444 134.061511,6.83626222 L135.037156,6.43368444 L135.037156,0.998884444 L133.693156,0.998884444 L130.0012,0.998884444 L125.351644,0.998884444 L119.975022,0.998884444 L116.108222,0.962173333 L116.108222,2.08528444 L116.4212,2.08528444 C117.685556,2.08528444 118.504711,2.23275111 118.879289,2.52737333 C119.253867,2.82199556 119.441156,3.66915111 119.441156,5.06852889 L119.441156,23.3161289 C119.441156,24.5195067 119.2352,25.2711511 118.824222,25.5719956 C118.412622,25.87284 117.5076,26.0231067 116.108222,26.0231067 L116.126578,27.3487511 C116.5192,27.2750178 116.912133,27.2383067 117.305067,27.2383067 L117.305067,27.2383067 Z" id="Page-1"></path>
            </g>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo_negocios_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilexame.files.wordpress.com/2017/12/capa-exame-1153.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo_negocios_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="006885904927921877034:61pryqlepwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-2633945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2633945"><a href="https://exame.abril.com.br/noticias-sobre/luiz-inacio-lula-da-silva/">Lula</a></li>
<li id="menu-item-2779728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2779728"><a href="https://exame.abril.com.br/noticias-sobre/whatsapp/">WhatsApp</a></li>
<li id="menu-item-2560131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2560131"><a href="https://exame.abril.com.br/noticias-sobre/sisu/">Sisu</a></li>
<li id="menu-item-2336318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2336318"><a href="https://exame.abril.com.br/noticias-sobre/agronegocio/%20">Agronegócio</a></li>
<li id="menu-item-2477486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2477486"><a href="https://exame.abril.com.br/noticias-sobre/exame-50-anos/">EXAME 50 Anos</a></li>
<li id="menu-item-2623851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2623851"><a href="https://www.assinegobox.com.br/benvino-h23/?utm_source=Menu%20EXAME">Clube</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-12" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/estilo-de-vida/as-series-e-filmes-que-chegam-a-netflix-em-fevereiro/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_netflix2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Netflix" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_netflix2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_netflix2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_netflix2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_netflix2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Netflix" /></a><a href="https://exame.abril.com.br/estilo-de-vida/as-series-e-filmes-que-chegam-a-netflix-em-fevereiro/" class="list-item-category">ESTILO DE VIDA</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://exame.abril.com.br/estilo-de-vida/as-series-e-filmes-que-chegam-a-netflix-em-fevereiro/" class="">As séries e filmes que chegam à Netflix em fevereiro</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/seu-dinheiro/veja-o-resultado-do-concurso-2008-da-mega-sena/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2017/07/thinkstockphotos-481891471-e1500506799825.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Mega-Sena: confira os números sorteados neste sábado (9), concurso 1995" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2017/07/thinkstockphotos-481891471-e1500506799825.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/07/thinkstockphotos-481891471-e1500506799825.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/07/thinkstockphotos-481891471-e1500506799825.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/07/thinkstockphotos-481891471-e1500506799825.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Loteria" /></a><a href="https://exame.abril.com.br/seu-dinheiro/veja-o-resultado-do-concurso-2008-da-mega-sena/" class="list-item-category">SEU DINHEIRO</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://exame.abril.com.br/seu-dinheiro/veja-o-resultado-do-concurso-2008-da-mega-sena/" class="">Veja o resultado do concurso 2008 da Mega-Sena</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/tecnologia/veja-como-funciona-o-aplicativo-whatsapp-business/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2018/01/whatsapp-business-play-store.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="WhatsApp-Business-Play-Store" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2018/01/whatsapp-business-play-store.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/01/whatsapp-business-play-store.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/01/whatsapp-business-play-store.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/01/whatsapp-business-play-store.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="WhatsApp-Business-Play-Store" /></a><a href="https://exame.abril.com.br/tecnologia/veja-como-funciona-o-aplicativo-whatsapp-business/" class="list-item-category">TECNOLOGIA</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://exame.abril.com.br/tecnologia/veja-como-funciona-o-aplicativo-whatsapp-business/" class="">Veja como funciona o aplicativo WhatsApp Business</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/carreira/gloria-kalil-diz-o-que-parece-chique-mas-nao-e-no-trabalho/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2017/06/gloria-kalil.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Gloria Kalil" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2017/06/gloria-kalil.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/06/gloria-kalil.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/06/gloria-kalil.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/06/gloria-kalil.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Gloria Kalil" /></a><a href="https://exame.abril.com.br/carreira/gloria-kalil-diz-o-que-parece-chique-mas-nao-e-no-trabalho/" class="list-item-category">CARREIRA - VOCÊ S/A</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://exame.abril.com.br/carreira/gloria-kalil-diz-o-que-parece-chique-mas-nao-e-no-trabalho/" class="">Gloria Kalil diz o que parece chique (mas não é) no trabalho</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/brasil/correios-lancam-rastreamento-de-encomendas-por-cpf/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2017/11/32963260660_159c047ed6_k.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Frota dos Correios" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2017/11/32963260660_159c047ed6_k.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/11/32963260660_159c047ed6_k.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/11/32963260660_159c047ed6_k.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/11/32963260660_159c047ed6_k.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Frota dos Correios" /></a><a href="https://exame.abril.com.br/brasil/correios-lancam-rastreamento-de-encomendas-por-cpf/" class="list-item-category">BRASIL</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://exame.abril.com.br/brasil/correios-lancam-rastreamento-de-encomendas-por-cpf/" class="">Correios lançam rastreamento de encomendas por CPF</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/pme/miniso-a-loja-de-tudo-inaugura-modelo-de-franquia-no-brasil/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2018/01/miniso02.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Loja da Miniso, em São Paulo" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2018/01/miniso02.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/01/miniso02.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/01/miniso02.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/01/miniso02.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="miniso02" /></a><a href="https://exame.abril.com.br/pme/miniso-a-loja-de-tudo-inaugura-modelo-de-franquia-no-brasil/" class="list-item-category">PME</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://exame.abril.com.br/pme/miniso-a-loja-de-tudo-inaugura-modelo-de-franquia-no-brasil/" class="">Miniso, a loja de tudo, inaugura modelo de franquia no Brasil</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-2795148" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/negocios">NEGÓCIOS</a>            </div>
                        <h1 class="article-title">Loja Pontofrio tem de vitrine virtual a reconhecimento facial</h1>
                            <h2 class="article-subtitle">Na nova unidade, vendedores terão acesso a histórico de compras online, câmeras analisam a satisfação do consumidor e há estantes virtuais em tamanho real</h2>
                          <div class="article-author">Por 
                              <a href="https://exame.abril.com.br/autor/karin-salomao" class="author-element"><span>Karin Salomão</span></a>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                29 jan 2018, 11h14              </span>
            </div>
          </header>
          <section class="share">
                        
      <a href="whatsapp://send?text=Loja Pontofrio tem de vitrine virtual a reconhecimento facial https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento EXAME" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Floja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial%2F&amp;text=Loja Pontofrio tem de vitrine virtual a reconhecimento facial&amp;via=exame" target="_blank" class=""><i class="icon-twitter"></i></a>

          
      <a href="fb-messenger://share/?link=https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Floja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

    
      <a href="https://plus.google.com/share?url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Floja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial%2F" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-google-plus"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

          
      <a href="mailto:?subject=Loja Pontofrio tem de vitrine virtual a reconhecimento facial&amp;body=Loja Pontofrio tem de vitrine virtual a reconhecimento facial https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via EXAME" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-envelope-o"></i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content ">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-size_g size-size_g wp-post-image" alt="Loja do Pontofrio em Copacabana, Rio de Janeiro" title="Loja do Pontofrio em Copacabana, Rio de Janeiro" data-src="https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" data-srcset="https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info 680w, https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" data-sizes="(max-width: 680px) 100vw, 680px"></div>
        <p class="caption"> (Via Varejo/Reprodu&ccedil;&atilde;o)</p>
      </div></body></html>
            <p>São Paulo – Prateleiras virtuais, telas com geladeiras em tamanho real e câmeras para medir a satisfação em relação ao atendimento são algumas das novidades que a <strong><a href="https://exame.abril.com.br/noticias-sobre/via-varejo/">Via Varejo</a></strong> introduziu em sua nova loja.</p>
<p>A primeira unidade, da marca <strong><a href="https://exame.abril.com.br/noticias-sobre/ponto-frio/">Pontofrio</a></strong>, foi inaugurada em no dia 23, no Shopping Vila Olímpia, em São Paulo. A loja está recheada de invenções para deixar o consumidor mais satisfeito e, consequentemente, vender mais.</p>
<p>Para medir a satisfação de quem sai da <strong><a href="https://exame.abril.com.br/noticias-sobre/varejo/">loja</a></strong>, por exemplo, a empresa usa câmeras e uma tecnologia de reconhecimento facial para verificar se a pessoa saiu mais feliz do que entrou.</p>
<p>Marcelo Nogueira, diretor de Modelo de Vendas da Via Varejo, garante que a empresa não guarda esses arquivos e nem avalia as pessoas individualmente, mas que analisa, de maneira generalizada, as reações da última hora.</p>
<p>Outra forma de deixar o consumidor mais satisfeito é indicar o produto ideal a ele, diz o diretor. Por isso, a Via Varejo trabalhou para integrar a base de dados dos clientes físico e online, o que deve ser concluído até o meio do ano.</p>
<p>Assim, os vendedores podem ter acesso ao histórico de compras do consumidor e sugerir produtos de forma mais direcionada.  &#8220;Se um consumidor pesquisar um item online, colocar no carrinho e abandonar a compra, o vendedor pode retomar a venda de onde ela parou, ao invés de começar do zero&#8221;, afirma Nogueira.</p>
 <div id="attachment_2795158" class="wp-caption alignnone" style="max-width:827px">
    <img data-attachment-id="2795158" data-permalink="https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/attachment/realidade-virtual-baixa/" data-orig-file="https://abrilexame.files.wordpress.com/2018/01/realidade-virtual-baixa1.jpg?quality=70&amp;strip=info" data-orig-size="827,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Gustavo Ribeiro&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515662757&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nova loja da Pontofrio tem Realidade Virtual, Via Varejo" data-image-description="&lt;p&gt;Nova loja da Pontofrio tem Realidade Virtual, Via Varejo&lt;/p&gt;
" data-medium-file="https://abrilexame.files.wordpress.com/2018/01/realidade-virtual-baixa1.jpg?quality=70&amp;strip=info&amp;w=300" data-large-file="https://abrilexame.files.wordpress.com/2018/01/realidade-virtual-baixa1.jpg?quality=70&amp;strip=info&amp;w=827" data-restrict="false" class="alignnone size-full wp-image-2795158" src="https://abrilexame.files.wordpress.com/2018/01/realidade-virtual-baixa1.jpg?quality=70&amp;strip=info&strip=info" border="0" alt="Nova loja da Pontofrio tem Realidade Virtual, Via Varejo" width="827" height="552" data-portal-copyright="Via Varejo" data-image-caption="" data-image-title="" srcset="https://abrilexame.files.wordpress.com/2018/01/realidade-virtual-baixa1.jpg?quality=70&amp;strip=info 827w, https://abrilexame.files.wordpress.com/2018/01/realidade-virtual-baixa1.jpg?quality=70&amp;strip=info 150w, https://abrilexame.files.wordpress.com/2018/01/realidade-virtual-baixa1.jpg?quality=70&amp;strip=info 300w, https://abrilexame.files.wordpress.com/2018/01/realidade-virtual-baixa1.jpg?quality=70&amp;strip=info 768w" sizes="(max-width: 827px) 100vw, 827px" />
    <p class="wp-caption-text"><span>&#8211;</span> (Via Varejo/Divulgação)</p>
    </div>
<h3>Vitrine digital</h3>
<p>Um dos principais atrativos da loja é a tela de é uma tela de 2,30 metros de altura, que funciona como uma vitrine virtual. As imagens em tamanho real de geladeiras, fogões e máquinas de lavar são interativas, podem ser ampliadas e mostram informações sobre o produto.</p>
<p>Também há prateleiras virtuais de produtos, com imagens de batedeiras, fritadeiras e liquidificadores. Óculos de realidade virtual ajudam a entender a dimensão de certos móveis.</p>
<p>A loja, no entanto, não é apenas digital. Certos produtos estão fisicamente expostos, para serem vistos e testados pelos clientes.</p>
<p>&#8220;Ainda há uma barreira para as compras on-line, porque clientes querem pegar os produtos na mão”, afirma Nogueira. De acordo com ele, a empresa precisa ser flexível para atender todos os públicos, desde aqueles que se sentem confortáveis comprando pela internet quanto aqueles que preferem a experiência de uma loja física.</p>
<p>A empresa ainda está pesquisando quais são os melhores produtos para serem expostos fisicamente, e aqueles que podem ser substituídos por suas versões digitais. O mesmo vale para o estoque, que nessa unidade é reduzido.</p>
<p>Cada produto traz informações como tamanho, peso, materiais e até uma seleção de comentários que foram feitos no site da Pontofrio.</p>
<p>A loja ainda conta com óculos de realidade virtual para as vendas de móveis, totens digitais, wif-fi gratuito e medição do mapa de calor, entre outras tecnologias.</p>
<h3>Laboratório</h3>
<p>O espaço irá funcionar como um laboratório, no qual a Via Varejo irá testar novas tecnologias antes de aplicá-las em outras lojas.</p>
<p>Ainda que a loja gire em torno da experimentação, ela também precisa gerar lucro. &#8220;Para existir, o espaço precisa ser viável. As nossas metas são até mais agressivas do que para uma loja comum&#8221;, afirmou o diretor.</p>
<p>Isso porque a produtividade de uma loja é medida por vendas por metro quadrado. Como a loja é menor – 170 metros quadrados ao invés da média de 1.100 metros quadrados – ela tem a capacidade de ser mais eficiente.</p>
<p>Porém, por causa da tecnologia, a medição das vendas não funciona da mesma forma que em lojas normais. Se o cliente pesquisou um item na loja e só finalizou a compra dias mais tarde, no site ou em outra unidade, a venda também é contabilizada.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://exame.abril.com.br/negocios/casas-bahia-promete-entregas-em-ate-4-dias-na-black-friday/" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2017/10/c-fazer-11.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilexame.files.wordpress.com/2017/10/c-fazer-11.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/10/c-fazer-11.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/10/c-fazer-11.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/10/c-fazer-11.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="c-fazer-11" /></a><div class="widget-news-info"><a href="/negocios" class="widget-news-item-category color-theme">NEGÓCIOS</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/casas-bahia-promete-entregas-em-ate-4-dias-na-black-friday/" class="">Casas Bahia promete entregas em até 4 dias na Black Friday</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">19 nov 2017 - 08h11</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://exame.abril.com.br/negocios/como-a-via-varejo-uniu-canais-online-e-off-line-para-ter-lucro/" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Loja do Pontofrio em Copacabana, Rio de Janeiro" srcset="https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Loja do Pontofrio em Copacabana, Rio de Janeiro" /></a><div class="widget-news-info"><a href="/negocios" class="widget-news-item-category color-theme">NEGÓCIOS</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/como-a-via-varejo-uniu-canais-online-e-off-line-para-ter-lucro/" class="">Como a Via Varejo uniu canais online e offline para ter lucro</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">26 out 2017 - 14h10</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://exame.abril.com.br/negocios/5-tendencias-que-vao-mudar-o-jeito-que-voce-faz-compras/" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2018/01/the-webster-ny-2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Loja The Webster, com itens garimpados, em Nova York" srcset="https://abrilexame.files.wordpress.com/2018/01/the-webster-ny-2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/01/the-webster-ny-2.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/01/the-webster-ny-2.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/01/the-webster-ny-2.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Loja The Webster, com itens garimpados, em Nova York" /></a><div class="widget-news-info"><a href="/negocios" class="widget-news-item-category color-theme">NEGÓCIOS</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/5-tendencias-que-vao-mudar-o-jeito-que-voce-faz-compras/" class="">5 tendências que vão mudar o jeito que você faz compras</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">23 jan 2018 - 10h01</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>&nbsp;</p>
          </section>

                      <section class="article-tags">
              <span>
                Notícias sobre              </span>
              <a href="https://exame.abril.com.br/noticias-sobre/industria-digital/" rel="tag">Indústria digital</a><a href="https://exame.abril.com.br/noticias-sobre/lojas/" rel="tag">Lojas</a><a href="https://exame.abril.com.br/noticias-sobre/ponto-frio/" rel="tag">Ponto Frio</a><a href="https://exame.abril.com.br/noticias-sobre/via-varejo/" rel="tag">Via Varejo</a>            </section>
                    <section class="share hidden-md hidden-lg">
                        
      <a href="whatsapp://send?text=Loja Pontofrio tem de vitrine virtual a reconhecimento facial https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento EXAME" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Floja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial%2F&amp;text=Loja Pontofrio tem de vitrine virtual a reconhecimento facial&amp;via=exame" target="_blank" class=""><i class="icon-twitter"></i></a>

          
      <a href="fb-messenger://share/?link=https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Floja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

    
      <a href="https://plus.google.com/share?url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Floja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial%2F" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-google-plus"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

          
      <a href="mailto:?subject=Loja Pontofrio tem de vitrine virtual a reconhecimento facial&amp;body=Loja Pontofrio tem de vitrine virtual a reconhecimento facial https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via EXAME" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-envelope-o"></i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/" data-widget-id="AR_4" data-ob-template="Exame"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://exame.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="2795148" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a3589f4c90" /><input type="hidden" name="_wp_http_referer" value="/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6e48ab425a" /></p>
<input type="hidden" name="genseq" value="1517233541" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="exame"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/" data-widget-id="SB_2" data-ob-template="Exame"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_newsletter_widget-5" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="abril_latest_news_widget-6" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://exame.abril.com.br/ultimas-noticias/">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://exame.abril.com.br/negocios/anglo-american-vende-projeto-de-carvao-termico-na-africa-do-sul/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2017/08/estrangeiras.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2017/08/estrangeiras.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/08/estrangeiras.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/08/estrangeiras.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/08/estrangeiras.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Minério da Anglo American" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/negocios" class="widget-news-item-category">NEGÓCIOS</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/anglo-american-vende-projeto-de-carvao-termico-na-africa-do-sul/" class="">Anglo American vende projeto de carvão térmico na África do Sul</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jan 2018, 11h23</span></span></div></li><li class="widget-news-item"><a href="https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/09/pontofrio.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Loja do Pontofrio em Copacabana, Rio de Janeiro" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/negocios" class="widget-news-item-category">NEGÓCIOS</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/" class="">Loja Pontofrio tem de vitrine virtual a reconhecimento facial</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jan 2018, 11h14</span></span></div></li><li class="widget-news-item"><a href="https://exame.abril.com.br/negocios/oas-deve-resolver-impasses-juridicos-antes-de-reestruturacao/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_trabalhadores-oas.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_trabalhadores-oas.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_trabalhadores-oas.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_trabalhadores-oas.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_trabalhadores-oas.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="size_960_16_9_trabalhadores-oas.jpg" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/negocios" class="widget-news-item-category">NEGÓCIOS</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/oas-deve-resolver-impasses-juridicos-antes-de-reestruturacao/" class="">OAS deve resolver impasses jurídicos antes de reestruturação</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jan 2018, 11h11</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="abril_assinatura_full_widget-3" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa_negocios_desktop" target="_blank">
			<img src="https://abrilexame.files.wordpress.com/2017/12/capa-exame-1153.jpg?quality=70&#038;strip=info" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="/edicoes/1153/">1153 <span class="magazine-edition-date">24/01/2018</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="/edicoes/1153/" class="magazine-index">Acesse o índice</a>
			
							<a href="http://try.ubook.com/exame/" class="magazine-index">Ouça</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa_negocios_desktop" class="magazine-subscription" target="_blank">Assine</a>

						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ex_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
												
					<a href="https://itunes.apple.com/br/app/revista-exame/id406204105?mt=8" class="link">
											<i class="icon-appleinc"></i>
										</a>				
																
					<a href="https://play.google.com/store/apps/details?id=br.com.abril.revexamenoandroid3&#038;hl=pt_BR" class="link">
											<i class="icon-android"></i>
										</a>				
																
					<a href="https://exame.abril.com.br/aplicativos/" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="abril_exame_releases_latest_post_widget-3" class="widget"><div class="widget-news-container widget-releases-latest-post without-border"><div class="widget-news"><span class="widget-news-title content-box-title">Comunicação Corporativa</span><ul class="widget-news-list"><li class="widget-news-item without-thumb"><div class="sponsored-content"><span class="sponsor-title">Publicado por </span><a href="http://www.prnewswire.com.br/" class="sponsor-link" target="_blank"><img src="https://abrilexame.files.wordpress.com/2016/09/logo_prnewswire.png" class="sponsor-brand"></a></div><div class="widget-news-info"><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/releases/artico-inicia-2018-com-otimas-perspectivas/">Ártico inicia 2018 com ótimas perspectivas!</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jan 2018, 08h30</span></span><span class="see-more"><a href="https://exame.abril.com.br/negocios/releases/">Veja mais</a></span></div></li><li class="widget-news-item without-thumb"><div class="sponsored-content"><span class="sponsor-title">Publicado por </span><a href="http://www.dino.com.br/" class="sponsor-link" target="_blank"><img src="https://abrilexame.files.wordpress.com/2017/10/anexo-5262018-120x40.jpg?quality=70&#038;strip=info" class="sponsor-brand"></a></div><a href="https://exame.abril.com.br/negocios/dino/568-das-operadoras-em-regime-de-direcao-da-ans-sao-de-pequeno-porte/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2018/01/fda6e7b1-8965-47ac-943f-0b2092090e25.png?w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilexame.files.wordpress.com/2018/01/fda6e7b1-8965-47ac-943f-0b2092090e25.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/01/fda6e7b1-8965-47ac-943f-0b2092090e25.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/01/fda6e7b1-8965-47ac-943f-0b2092090e25.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/01/fda6e7b1-8965-47ac-943f-0b2092090e25.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="" /></a><div class="widget-news-info"><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/dino/568-das-operadoras-em-regime-de-direcao-da-ans-sao-de-pequeno-porte/">56,8% das operadoras em regime de direção da ANS são de pequeno porte</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jan 2018, 08h34</span></span><span class="see-more"><a href="https://exame.abril.com.br/negocios/dino/">Veja mais</a></span></div></li><li class="widget-news-item without-thumb"><div class="sponsored-content"><span class="sponsor-title">Publicado por </span><a href="http://www.mgapress.com.br" class="sponsor-link" target="_blank"><img src="https://abrilexame.files.wordpress.com/2017/03/logo-mgapress-120-30.png" class="sponsor-brand"></a></div><a href="https://exame.abril.com.br/negocios/mgapress/antiderrapantes-cooper-kap-oferece-solucoes-para-evitar-quedas/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2018/01/cooper-kap-21.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilexame.files.wordpress.com/2018/01/cooper-kap-21.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/01/cooper-kap-21.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/01/cooper-kap-21.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/01/cooper-kap-21.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="" /></a><div class="widget-news-info"><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/mgapress/antiderrapantes-cooper-kap-oferece-solucoes-para-evitar-quedas/">Antiderrapantes: Cooper Kap oferece soluções para evitar quedas</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">26 jan 2018, 17h54</span></span><span class="see-more"><a href="https://exame.abril.com.br/negocios/mgapress/">Veja mais</a></span></div></li><li class="widget-news-item without-thumb"><div class="sponsored-content"><span class="sponsor-title">Publicado por </span><a href="http://www.economidia.com.br/" class="sponsor-link" target="_blank"><img src="https://abrilexame.files.wordpress.com/2017/07/logo_economidia-e1499372520739.png" class="sponsor-brand"></a></div><a href="https://exame.abril.com.br/negocios/economidia/paulo-vieira-lanca-novo-livro-pela-editora-gente/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2018/01/paulo-vieira-132.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Paulo Vieira" srcset="https://abrilexame.files.wordpress.com/2018/01/paulo-vieira-132.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/01/paulo-vieira-132.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/01/paulo-vieira-132.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/01/paulo-vieira-132.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Paulo Vieira" /></a><div class="widget-news-info"><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/economidia/paulo-vieira-lanca-novo-livro-pela-editora-gente/">Paulo Vieira, autor do best seller &#8220;O Poder da Ação&#8221;, lança novo livro em SP</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">26 jan 2018, 12h41</span></span><span class="see-more"><a href="https://exame.abril.com.br/negocios/economidia/">Veja mais</a></span></div></li></ul></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_home_latest_videos_widget-36" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br/loja/tech.aspx?utm_source=sites&#038;utm_medium=vitrine_exame">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11823974?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilexame.files.wordpress.com/2018/01/iphone-x-apple.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/01/iphone-x-apple.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/01/iphone-x-apple.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/01/iphone-x-apple.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/01/iphone-x-apple.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="iPhone X Apple" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/TelefoneseCelulares/Smartphones/iPhone/?Filtro=C38_C326_C3267&#038;utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="widget-news-item-category">iPhones</a></a><span><a href="http://produto.gotoshop.com.br/11823974?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="">iPhone X 64GB - 10x R$ 699,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/24195?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilexame.files.wordpress.com/2018/01/conjunto-para-vinho-brinox.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/01/conjunto-para-vinho-brinox.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/01/conjunto-para-vinho-brinox.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/01/conjunto-para-vinho-brinox.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/01/conjunto-para-vinho-brinox.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Conjunto para Vinho Brinox" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/UtilidadesDomesticas/acessoriosparabar/?Filtro=C371_C397&#038;utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="widget-news-item-category">Acessórios para Bar</a></a><span><a href="http://produto.gotoshop.com.br/24195?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="">Conjunto p/ Vinho - 7x R$ 16,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11621150?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilexame.files.wordpress.com/2018/01/relc3b3gio-tomtom-spark-3-cardio-com-gps.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/01/relc3b3gio-tomtom-spark-3-cardio-com-gps.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/01/relc3b3gio-tomtom-spark-3-cardio-com-gps.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/01/relc3b3gio-tomtom-spark-3-cardio-com-gps.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/01/relc3b3gio-tomtom-spark-3-cardio-com-gps.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Relógio TomTom Spark 3 Cardio com GPS" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/EsporteLazer/AcessoriosdeTreino/?Filtro=C418_C2129&#038;utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="widget-news-item-category">Acessórios de Treino</a></a><span><a href="http://produto.gotoshop.com.br/11621150?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="">Relógio Spark 3 - 10x R$ 129,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11549005?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilexame.files.wordpress.com/2018/01/apple-macbook-air-13-i5.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/01/apple-macbook-air-13-i5.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/01/apple-macbook-air-13-i5.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/01/apple-macbook-air-13-i5.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/01/apple-macbook-air-13-i5.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Apple Macbook Air 13 I5" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Informatica/Notebook/?Filtro=C56_C57&#038;utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="widget-news-item-category">Notebook</a></a><span><a href="http://produto.gotoshop.com.br/11549005?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="">Macbook Air 13 - 10x R$ 449,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/12001709?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilexame.files.wordpress.com/2018/01/caixa-de-som-portc3a1til-philips-everplay.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/01/caixa-de-som-portc3a1til-philips-everplay.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/01/caixa-de-som-portc3a1til-philips-everplay.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/01/caixa-de-som-portc3a1til-philips-everplay.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/01/caixa-de-som-portc3a1til-philips-everplay.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Caixa de Som Portátil Philips EverPlay" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/audio/SomPortatil/?Filtro=C3279_C137&#038;utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="widget-news-item-category">Som Portátil</a></a><span><a href="http://produto.gotoshop.com.br/12001709?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=jan01&#038;utm_content=201801" class="">Philips EverPlay - 10x R$ 31,99</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ex_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_barrasites_negocios_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ex_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_exame_negocios_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
						</a>
													<div class="name">Exame</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 52,27</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ex_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_exame_negocios_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_ex_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocesa_negocios_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
						</a>
													<div class="name">Você S/A</div>
				<div class="promo">Assine e Ganhe + de 50% de Desconto Por 8x R$ 25,23</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_ex_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocesa_negocios_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_ex_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_veja_negocios_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 77,32</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_ex_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_veja_negocios_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ex_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_claudia_negocios_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 17,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ex_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_claudia_negocios_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3494&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_ex_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_viagem_negocios_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_viagem.jpg" class="img-responsive m-x-auto" alt="Viagem" data-pin-nopin="true">
						</a>
													<div class="name">Viagem</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 18,41</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3494&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_ex_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_viagem_negocios_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3462&#038;form.item%5B0%5D.qtdEdicoesVigencia=6&#038;origem=sr_ex_ba_vocerh&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocerh_negocios_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_vocerh.jpg" class="img-responsive m-x-auto" alt="Você RH" data-pin-nopin="true">
						</a>
													<div class="name">Você RH</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;de&nbsp;50%&nbsp;de&nbsp;Desconto Por&nbsp;8x&nbsp;R$&nbsp;14,82</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF93&#038;form.item%5B0%5D.codProjeto=3462&#038;form.item%5B0%5D.qtdEdicoesVigencia=6&#038;origem=sr_ex_ba_vocerh&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocerh_negocios_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_exame_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_exame_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_exame_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-2426036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2426036"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura &amp; Construção</a></li>
<li id="menu-item-2420854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420854"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-2420855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420855"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-2420856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420856"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-2420857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420857"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-2420858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420858"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-2420860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420860"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-2420861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420861"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-2420862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420862"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-2420866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420866"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-2420868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420868"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-2420869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420869"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-2426038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2426038"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-2420871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420871"><a target="_blank" href="https://mundoestranho.abril.com.br/">Mundo Estranho</a></li>
<li id="menu-item-2420873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420873"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-2420874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420874"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-2420875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420875"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-2420876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420876"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-2420877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420877"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-2420879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420879"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-2420881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420881"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-2420882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420882"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-2420883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420883"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-2420888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420888"><a href="https://exame.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-2420889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420889"><a href="https://exame.abril.com.br/termos-de-uso/">Termos de uso</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-1146446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146446"><a href="https://www.facebook.com/Exame"><i class=""></i>Facebook</a></li>
<li id="menu-item-1146447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146447"><a href="https://twitter.com/exame"><i class=""></i>Twitter</a></li>
<li id="menu-item-1146448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146448"><a href="https://plus.google.com/+EXAMEcom"><i class=""></i>GooglePlus</a></li>
<li id="menu-item-1146449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146449"><a href="http://www.linkedin.com/company/exame-com"><i class=""></i>Linkedin</a></li>
<li id="menu-item-1828868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1828868"><a href="https://www.youtube.com/user/portalexame"><i class=""></i>YouTube</a></li>
<li id="menu-item-1146450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146450"><a href="https://exame.abril.com.br/rss/"><i class=""></i>RSS</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=exame.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201805y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114407448" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://exame.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="EXAME" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5793ca0c2c" /><input type="hidden" name="_wp_http_referer" value="/negocios/loja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1508795041j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyl0M0OgkAMBOAXcikeIHIwPkuBisXdUnfLj2/vGq8mRr3N5ctMBlZ13SRGYhBmp34eWBLYymYUXeuxu7Yce6dMILRQJOlZhmJMO/jG6ntnFwqUYGEFbCN7RxsGgjEBqnru0HiSIrB8hAFTbn3KJVdNOd1mive/bN5AGH/mZ09b8tznM14rTuG4r8q6bOqmOowPPxaOSg=='></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1516617375h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=4.9.3-beta1-1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"exame.abril.com.br","categories":"NEG\u00d3CIOS","post_author":"Karin Salom\u00e3o","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/js/chartbeat-config.js,/wp-includes/js/comment-reply.min.js?m=1513864505j'></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"4e95f0debe3619d4e92b1b9828f17942","apikey_boomtrain":"207c9a2e4bf3cd3cddc39e8300efe0c9","signupParams_boomtrain":"exame-automatico","param_lightbox_boomtrain":"46700296-4e9a-44bb-aaf2-de560e4398f4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/themes/vip/abril-master/js/configs_boomtrain.min.js,/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1506358957j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/abrilexame.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"140855325959333"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/exame.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"a58b980464","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/abrilexame.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Floja-pontofrio-tem-de-vitrine-virtual-a-reconhecimento-facial%2F","blog_id":"114407448","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114407448&v=wpcom&tz=-2&user_id=0&subd=abrilexame","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":772997,"name":"NEG\u00d3CIOS","slug":"negocios","term_group":0,"term_taxonomy_id":55,"taxonomy":"category","description":"Not\u00edcias e an\u00e1lises sobre neg\u00f3cios, empresas, investimentos, gest\u00e3o, fus\u00f5es e aquisi\u00e7\u00f5es de empresas e informa\u00e7\u00f5es financeiras de Melhores e Maiores.","parent":0,"count":67210,"filter":"raw","cat_ID":772997,"category_count":67210,"category_description":"Not\u00edcias e an\u00e1lises sobre neg\u00f3cios, empresas, investimentos, gest\u00e3o, fus\u00f5es e aquisi\u00e7\u00f5es de empresas e informa\u00e7\u00f5es financeiras de Melhores e Maiores.","cat_name":"NEG\u00d3CIOS","category_nicename":"negocios","category_parent":0}],"get_the_tags":[{"term_id":18029904,"name":"Ind\u00fastria digital","slug":"industria-digital","term_group":0,"term_taxonomy_id":2117,"taxonomy":"post_tag","description":"","parent":0,"count":392,"filter":"raw"},{"term_id":62427,"name":"Lojas","slug":"lojas","term_group":0,"term_taxonomy_id":3519,"taxonomy":"post_tag","description":"","parent":0,"count":75,"filter":"raw"},{"term_id":4466894,"name":"Ponto Frio","slug":"ponto-frio","term_group":0,"term_taxonomy_id":1647,"taxonomy":"post_tag","description":"","parent":0,"count":164,"filter":"raw"},{"term_id":94116365,"name":"Via Varejo","slug":"via-varejo","term_group":0,"term_taxonomy_id":379,"taxonomy":"post_tag","description":"","parent":0,"count":277,"filter":"raw"}],"setContentCreated":"2018-01-29T11:14:48","setContentAuthor":"Karin Salom\u00e3o","setContentSection":["NEG\u00d3CIOS"],"piano_tags":["Ind\u00fastria digital","Lojas","Ponto Frio","Via Varejo","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/exame.abril.com.br\/faq","piano_brand":"exame","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/exame.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNTlsKwkAMvJDbWESlH+JRJK1Rs+7LZFfx9tZHqYiIX8kM84JLMl0MmUIGX0xyZc9BAbeeg2lRwKNmkv4z8UwivCUducrqBP5PyILdUQcTh86Ve5xV0MThG29PheT6OtW76ktlhxKLkgNLOfVNZiB+zTyyespmVk1h0zfDLor/1OcD+X7PmRNgK+xG9xMxhnhf+wZNwusFnav8Y/Lar+p5PauXTbNc2Bux4YpN'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114407448','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114407448','v':'wpcom','tz':'-2','user_id':'0','post':'2795148','subd':'abrilexame'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114407448&v=wpcomvt&tz=-2&user_id=0&post=2795148&subd=abrilexame&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWpiYzEmRFNddS1iLUduRl1pdkUwUWwvazFiM3V2Jj1ofkQ0U2I3Yj9kRVdPZVBhdV1ZMjhYfGViSC1nJUFwNkkvQk9jb1VNSEFfdFBPdl9bcG05alg2eTEzbHRRWXR4fmFzLXZ2SU5BUmxCNktuOEJmXy8wUDZZR1l0WTJLOXNvJkRsLm1ISHRJQmlrRnltQ01CQ1IwPWpZMVlERHE5akVBQk0wNH49NDQuNURQcV1bUnhbRXhSNXdBcXgyYT8='}]);
_stq.push([ 'clickTrackerInit', '114407448', '2795148' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=NEG\u00d3CIOS;tags=Ind\u00fastria digital, Lojas, Ponto Frio, Via Varejo",
            "abrAdsArea": "exame\/negocios"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js"></script>
    <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.12.0"></script>
</body>
</html>
