<!DOCTYPE html>
<html lang="pt-BR" class="exame">
  <head>
    <meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>C&amp;A lança coleção em parceria com a marca italiana Missoni | EXAME</title>
<meta name="description" content="A coleção mistura itens de moda praia, como um biquíni, chapéu e saídas, com peças mais urbanas, como vestidos, casacos e camisetas, e acessórios">
<meta property="og:type" content="article">
<meta property="og:site_name" content="EXAME">
<meta property="og:url" content="https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/">
<meta property="og:title" content="C&amp;A lança coleção em parceria com a marca italiana Missoni">
<meta property="og:description" content="A coleção mistura itens de moda praia, como um biquíni, chapéu e saídas, com peças mais urbanas, como vestidos, casacos e camisetas, e acessórios">
<meta property="og:image" content="https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="3166290">
<meta property="bt:pubDate" content="2018-11-13T17:59:30-0200">
<meta property="bt:modDate" content="2018-11-13T18:08:51-0200">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Acessórios, C&amp;A, Indústria de roupas, Moda, Roupas">
<meta property="bt:category" content="NEGÓCIOS">
<meta name="twitter:site" content="@exame">
<meta name="twitter:title" content="C&amp;A lança coleção em parceria com a marca italiana Missoni">
<meta name="twitter:description" content="A coleção mistura itens de moda praia, como um biquíni, chapéu e saídas, com peças mais urbanas, como vestidos, casacos e camisetas, e acessórios">
<meta name="twitter:image" content="https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="100000224297985">
<meta property="fb:pages" content="100000224297985">
<meta property="fb:app_id" content="140855325959333">
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//abrilexame.wordpress.com' />
<link href="https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+EXAMEcom">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVBN74');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/"},"headline":"C&amp;A lança coleção em parceria com a marca italiana Missoni","image":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&strip=info&w=886","height":591,"width":886},"datePublished":"2018-11-13T17:59:30-0200","dateModified":"2018-11-13T18:08:51-0200","author":[{"@type":"Person","name":"Estadão Conteúdo"}],"publisher":{"@type":"Organization","name":"EXAME","logo":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2017/07/exame_redes.png?w=258","width":258,"height":60}},"description":"A coleção mistura itens de moda praia, como um biquíni, chapéu e saídas, com peças mais urbanas, como vestidos, casacos e camisetas, e acessórios","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVUu1uwjAMfKGFqBKwX9MeZXJSLxicD8UpsD393HZoILaK/Yns5O58l8SeivE5NUzNxsEUHgIlsUwHFLvHVsAfzNStvMiTvYK3HUYFHalYcJXYRJCG1Ur7YLxDX4n7XFH3Y4E2IiL2BMgqltoSLZbthTWWO3V2b+oKfyqKNs6ViiJG10hDNLPrh8NcxOZN6CMlCxE+czIgkj1BQ9ELSgfjBuJeKSptAdi9ORDyD4y6nVEIUp5EpmoxIfUBm9jJBxtSyG3zcMxx3BFTn/X5TlSwrjTozCabcpulL8WSp4DZcPbQKKebxrwzUF2iVnScg5Zh8vPT/itGgaBHUNXqL9/wjolniPjHn/0G79Y2cHbAI+A1vnSbdffcbbvNdv8FWEQ34w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Lato:400,700,900|Hind+Siliguri|Heebo:700' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMRl/Irk4m80Z8lqzLZmr/bNpNfXo70AtxKAQC+Q4nn5yDIKdM7pGlLnPNGO+vVWneyF+AsDRGSFhZcm9YeZfQpYW1viODIjNGGMutiAa/wgXPySJzgVbSz0rkJsL5L6YxBVAXEZHp8WVNZyz/5ERBQhfJCLyBxcXCZLOB3kcxkAOnkOLS+GSP9b5um92hbbb6CcCNc0U='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1541013330h&#038;action=js&#038;host=exame.abril.com.br&#038;id=114407448&#038;t=1542144004&#038;back=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Fca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-25165686-1"];
var piano_brand = ["exame"];
var label_piano_analytics = ["Exame"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1542019254h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEkOwjAMAD9E6iKC2gviLaW1EkdZLNs03ydIPIDDXEaagc5ub9WwGljEggonMWwvoezKpoYCnN+Bqv5kpyOgKVjjLy5SiHlgkBR0F2Kbkl7gj/EITqxHE9BOjDIVqqN9lsf17me/Ln69pQ+Unjuz'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Fca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Fca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://exame.abril.com.br/osd.xml" title="EXAME" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="131180673952" />
			<meta name="application-name" content="EXAME" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Confira as últimas notícias, blogs, vídeos e opiniões do site e da revista EXAME" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://exame.abril.com.br/feed/;icon-uri=https://abrilexame.files.wordpress.com/2018/06/cropped-exame.png?w=16" /><meta property="og:site_name" content="EXAME" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:app_id" content="140855325959333" />
<meta property="og:url" content="https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/" />
<meta property="og:title" content="C&amp;A lança coleção em parceria com a marca italiana Missoni" />
<meta property="og:description" content="A coleção mistura itens de moda praia, como um biquíni, chapéu e saídas, com peças mais urbanas, como vestidos, casacos e camisetas, e acessórios" />
<meta property="article:published_time" content="2018-11-13T19:59:30+00:00" />
<meta property="article:modified_time" content="2018-11-13T20:08:51+00:00" />
<meta property="article:author" content="https://exame.abril.com.br/autor/wpestadao/" />
<meta property="article:section" content="NEGÓCIOS" />
<meta property="article:tag" content="Acessórios" />
<meta property="article:tag" content="C&amp;A" />
<meta property="article:tag" content="Indústria de roupas" />
<meta property="article:tag" content="Moda" />
<meta property="article:tag" content="Roupas" />
<meta property="og:image" content="https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&amp;strip=info" />
<meta property="og:image:width" content="886" />
<meta property="og:image:height" content="591" />
<link rel="amphtml" href="https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilexame.files.wordpress.com/2018/06/cropped-exame.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilexame.files.wordpress.com/2018/06/cropped-exame.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilexame.files.wordpress.com/2018/06/cropped-exame.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilexame.files.wordpress.com/2018/06/cropped-exame.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7K2Bq&#038;cscache=6&#038;csrev=13" />
		      </head>
  <body class="post-template-default single single-post postid-3166290 single-format-standard mp6 customizer-styles-applied negocios highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Acessórios","C&amp;A","Indústria de roupas","Moda","Roupas"],"editoria":["NEGÓCIOS"],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"13/11/2018","hora-publicacao":"17:59","data-atualizacao":"13/11/2018","hora-atualizacao":"18:08","autor":["Estadão Conteúdo"],"editor":"Clara Cerioni"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVBN74" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="PORTAL_EXAME" class="abril-id-container"></div>
              </div>
            </li>
                            <li class="paywall-login">
                  <i class="material-icons">account_circle</i>
                  <p><span id="login">Acesse sua conta</span></p>
                </li>
              
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_menu_negocios_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-3165233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3165233"><a href="https://exame.abril.com.br/noticias-sobre/whatsapp/">WhatsApp</a></li>
<li id="menu-item-3081913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3081913"><a href="https://exame.abril.com.br/noticias-sobre/black-friday/">Black Friday</a></li>
<li id="menu-item-2859894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2859894"><a href="https://exame.abril.com.br/noticias-sobre/paulo-guedes/">Paulo Guedes</a></li>
<li id="menu-item-2904488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2904488"><a href="https://exame.abril.com.br/edicoes/1173/">Revista</a></li>
<li id="menu-item-3023031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3023031"><a href="https://exame.abril.com.br/noticias-sobre/saude/">Saúde</a></li>
<li id="menu-item-3049660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3049660"><a href="https://exame.abril.com.br/newsletter/">Newsletter</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-2896839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2896839"><a href="https://exame.abril.com.br/edicoes/">REVISTA EXAME</a></li>
<li id="menu-item-2288765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288765"><a href="https://exame.abril.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://exame.abril.com.br/./videos/">VÍDEOS</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://exame.abril.com.br/./brasil/">BRASIL</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://exame.abril.com.br/./carreira/">CARREIRA – VOCÊ S/A</a></li>
<li id="menu-item-1145898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145898"><a href="https://exame.abril.com.br/./ciencia/">CIÊNCIA</a></li>
<li id="menu-item-2174529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2174529"><a href="https://exame.abril.com.br/blogs/">COLUNISTAS</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://exame.abril.com.br/./economia/">ECONOMIA</a></li>
<li id="menu-item-2223135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223135"><a href="https://exame.abril.com.br/eventos/">EVENTOS</a></li>
<li id="menu-item-2893801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2893801"><a href="https://exame.abril.com.br/especiais/">ESPECIAIS</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://exame.abril.com.br/./marketing/">MARKETING</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://exame.abril.com.br/./mercados/">MERCADOS</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://exame.abril.com.br/./mundo/">MUNDO</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://exame.abril.com.br/./negocios/">NEGÓCIOS</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://exame.abril.com.br/./pme/">PME</a></li>
<li id="menu-item-3071509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3071509"><a href="https://exame.abril.com.br/noticias-sobre/saude/">SAÚDE</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://exame.abril.com.br/./seu-dinheiro/">SEU DINHEIRO</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://exame.abril.com.br/./tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://exame.abril.com.br/./estilo-de-vida/">VIP – ESTILO DE VIDA</a></li>
<li id="menu-item-2603742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2603742"><a href="https://exame.abril.com.br/noticias-sobre/voce-rh/">VOCÊ RH</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://exame.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_exame_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://exame.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://exame.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://exame.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-1146446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146446"><a href="https://www.facebook.com/Exame"><i class=""></i>Facebook</a></li>
<li id="menu-item-1146447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146447"><a href="https://twitter.com/exame"><i class=""></i>Twitter</a></li>
<li id="menu-item-1146448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146448"><a href="https://plus.google.com/+EXAMEcom"><i class=""></i>GooglePlus</a></li>
<li id="menu-item-1146449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146449"><a href="http://www.linkedin.com/company/exame-com"><i class=""></i>Linkedin</a></li>
<li id="menu-item-1828868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1828868"><a href="https://www.youtube.com/user/portalexame"><i class=""></i>YouTube</a></li>
<li id="menu-item-1146450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146450"><a href="https://exame.abril.com.br/rss/"><i class=""></i>RSS</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://exame.abril.com.br" class="brand">
    <svg width="138px" height="28px" viewBox="0 0 138 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="brand-logo">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <title>EXAME</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Logo-TAM.-header" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="EXAME" fill-rule="nonzero" fill="#FFFFFF">
            <g id="Exame-Novo">
                <path d="M1.19684444,27.2383067 L3.36964444,27.2383067 L6.6472,27.2383067 L11.0111556,27.2383067 L16.1301778,27.2383067 L19.9786222,27.3487511 L21.3963556,21.3458622 L20.3286222,21.0328844 C19.8740889,22.8202178 19.1560444,24.0310622 18.1741778,24.6657289 C17.192,25.3007067 15.2708889,25.61804 12.4105333,25.61804 C10.6182222,25.61804 9.46742222,25.4092844 8.95813333,24.9917733 C8.44853333,24.5745733 8.19404444,23.6291067 8.19404444,22.1563067 L8.19404444,14.3856844 L11.3978667,14.3856844 C13.1777333,14.3856844 14.2949333,14.6096844 14.7491556,15.0576844 C15.2030667,15.5059956 15.4304889,16.44804 15.4304889,17.8841289 L16.5168889,17.66324 L16.4431556,15.4720844 C16.4431556,15.2141733 16.4369333,14.8551511 16.4248,14.3950178 C16.4123556,13.9345733 16.4064444,13.6001289 16.4064444,13.3913733 L16.5168889,9.96635111 L16.5536,9.21159556 L15.4304889,9.21159556 L15.4304889,9.35875111 C15.4304889,10.6234178 15.1878222,11.4609289 14.7031111,11.8722178 C14.2180889,12.2835067 13.0918667,12.4891511 11.3241333,12.4891511 L8.19404444,12.4891511 L8.19404444,2.47199556 L12.3371111,2.47199556 C14.5341778,2.47199556 15.9830222,2.77564 16.6827111,3.38199556 C17.3824,3.98866222 17.8058222,5.14008444 17.9532889,6.83626222 L18.9289333,6.43368444 L18.9289333,0.998884444 L17.5849333,0.998884444 L13.8929778,0.998884444 L9.24342222,0.998884444 L3.8668,0.998884444 L0,0.962173333 L0,2.08528444 L0.312977778,2.08528444 C1.57733333,2.08528444 2.39648889,2.23275111 2.77106667,2.52737333 C3.14564444,2.82199556 3.33293333,3.66915111 3.33293333,5.06852889 L3.33293333,23.3161289 C3.33293333,24.5195067 3.12697778,25.2711511 2.716,25.5719956 C2.3044,25.87284 1.39937778,26.0231067 0,26.0231067 L0.0183555556,27.3487511 C0.410977778,27.2750178 0.803911111,27.2383067 1.19684444,27.2383067 L1.19684444,27.2383067 Z M23.8976889,27.1645733 L26.5125778,27.1645733 L29.1271556,27.1645733 L31.3736889,27.2383067 L31.3736889,26.0414622 L31.2632444,26.0781733 L31.1528,26.0414622 L31.0423556,26.0414622 C30.0968889,26.0414622 29.4093333,25.9795511 28.98,25.8554178 C28.5867556,25.7070178 28.3907556,25.47804 28.3907556,25.1684844 C28.4150222,24.9581733 28.4582667,24.7662178 28.5198667,24.5929289 C28.6303111,24.3574178 28.7535111,24.1595511 28.8888444,23.9983956 L34.5358222,16.5158622 L39.7889333,23.96044 C40.1078222,24.4062622 40.3134667,24.7223511 40.4055556,24.9080844 C40.4976444,25.0941289 40.5436889,25.2611956 40.5436889,25.4095956 C40.5436889,25.6329733 40.4208,25.7941289 40.1753333,25.8930622 C39.9295556,25.9919956 39.5002222,26.0414622 38.8864,26.0414622 L38.3892444,26.0414622 L38.3892444,27.2383067 C38.5734222,27.2383067 39.1072889,27.2261733 39.9911556,27.2015956 C40.8750222,27.1770178 41.4888444,27.1645733 41.8326222,27.1645733 L44.3551111,27.1645733 L46.2149333,27.1645733 L49.5478667,27.2383067 L49.5478667,26.0414622 L49.2526222,26.0414622 C48.5395556,26.0414622 47.9157778,25.9023956 47.3806667,25.6239511 C46.8458667,25.3455067 46.3449778,24.8785289 45.8776889,24.2223956 L37.6768,12.63164 L43.4818222,5.57408444 L43.6103111,5.39986222 C44.5172,4.30755111 45.4421333,3.48186222 46.3857333,2.92310667 C47.3293333,2.36466222 48.3096444,2.08528444 49.3269778,2.08528444 L49.3269778,0.870084444 C49.2283556,0.88564 49.0749778,0.916128889 48.8665333,0.962173333 L48.0747556,0.962173333 L46.2332889,0.962173333 L44.5025778,0.962173333 L42.5690222,0.962173333 L40.7092,0.962173333 L39.5123556,0.870084444 L39.5307111,2.08528444 C40.0216444,2.08528444 40.4360444,2.11328444 40.7739111,2.16866222 C41.1111556,2.22372889 41.4088889,2.30679556 41.6668,2.41724 C42.1456,2.60172889 42.3848444,2.85372889 42.3848444,3.17292889 C42.3848444,3.40657333 42.3052,3.68346222 42.1465333,4.00266222 C42.0364,4.18715111 41.8771111,4.42359556 41.6692889,4.71261778 C41.4614667,5.00132889 41.3146222,5.20697333 41.2293778,5.32986222 L36.6454667,11.2658622 L31.8459556,4.33648444 L31.7367556,4.17035111 C31.3964,3.64177333 31.2262222,3.26004 31.2262222,3.02639556 C31.2262222,2.68199556 31.3369778,2.43932889 31.5578667,2.29777333 C31.7787556,2.15621778 32.1838222,2.08528444 32.7730667,2.08528444 L32.9939556,2.08528444 L33.2518667,2.08528444 L33.4360444,2.08528444 L33.5648444,2.08528444 L33.5648444,0.870084444 C33.5524,0.870084444 33.264,0.88564 32.6993333,0.916128889 C32.1346667,0.946928889 31.7296,0.962173333 31.4841333,0.962173333 L28.1328444,0.962173333 L24.8552889,0.962173333 L21.8353333,0.870084444 L21.8353333,2.08528444 C22.5228889,2.14688444 23.0751111,2.22684 23.4926222,2.32484 C23.996,2.48444 24.3609333,2.64092889 24.5883556,2.79430667 C24.8151556,2.94799556 25.0332444,3.16577333 25.242,3.44795111 C25.3157333,3.53412889 25.4628889,3.72421778 25.6837778,4.01884 C25.9049778,4.31346222 26.1193333,4.60217333 26.3284,4.88435111 L33.6046667,15.1003067 L26.586,23.57404 C25.7142667,24.6252844 24.9564,25.2994622 24.3120889,25.5962622 C23.6674667,25.8933733 22.8909333,26.0414622 21.9828,26.0414622 L21.6881778,26.0414622 L21.6881778,27.1645733 L23.8976889,27.1645733 Z M59.0171556,15.9325289 L62.6307111,5.36968444 L66.1593333,15.93004 L59.0171556,15.9325289 Z M51.7169333,27.1645733 L52.2324444,27.1645733 L52.8584,27.1645733 L53.3555556,27.1645733 L56.5410222,27.1645733 L59.4688889,27.2383067 L59.4688889,26.0781733 C58.3392444,26.0781733 57.5291111,25.9739511 57.0381778,25.7648844 C56.5715111,25.5315511 56.3384889,25.1694178 56.3384889,24.6778622 C56.3384889,24.5307067 56.3748889,24.3154178 56.4476889,24.0329289 L56.8288,22.7800844 L58.4484444,18.14204 L66.8649333,18.1439067 L68.5940889,23.2084844 C68.7316,23.6011067 68.8258667,23.9383511 68.8762667,24.2202178 C68.8884,24.2939511 68.9073778,24.3922622 68.9325778,24.51484 C68.9574667,24.6374178 68.9702222,24.7662178 68.9702222,24.9009289 C68.9702222,25.3302622 68.8165333,25.6335956 68.5097778,25.8115511 C68.2030222,25.9895067 67.6262222,26.0781733 66.7790667,26.0781733 L66.2635556,26.0781733 L66.2635556,27.2383067 C66.4107111,27.2383067 66.9140889,27.2261733 67.7733778,27.2015956 C68.6323556,27.1770178 69.2281333,27.1645733 69.5594667,27.1645733 L70.9865333,27.1645733 L72.2477778,27.1645733 L74.6047556,27.1645733 L77.0354667,27.2383067 L77.0538222,26.0781733 C76.1948444,26.0781733 75.5377778,25.9188844 75.0838667,25.5993733 C74.6542222,25.2559067 74.2924,24.6358622 73.9977778,23.7395511 L65.8031111,0.000217777778 L63.8328444,0.960306667 C63.5257778,1.09564 63.2003556,1.23128444 62.8568889,1.36630667 C62.5131111,1.50195111 62.2001333,1.61861778 61.9179556,1.71724 L55.0685333,22.0645289 C54.5038667,23.7215067 53.9329778,24.8047956 53.3558667,25.3140844 C52.7787556,25.8236844 51.9745333,26.0781733 50.9435111,26.0781733 L50.9618667,27.2383067 C51.3302222,27.1894622 51.5816,27.1645733 51.7169333,27.1645733 L51.7169333,27.1645733 Z M79.4624444,27.1645733 L80.9725778,27.1645733 L84.784,27.1645733 L88.0248444,27.31204 L88.0248444,26.1151956 L87.3435111,26.1151956 C86.2138667,26.1151956 85.4469778,25.9188844 85.0419111,25.5259511 C84.6368444,25.1330178 84.4343111,24.3228844 84.4343111,23.09524 L84.4526667,22.2483956 L84.5811556,20.9961733 L85.8704,7.22266222 L94.8736444,27.7724844 L95.9059111,27.6987511 L105.407244,6.72550667 L106.382889,22.4139067 L106.389733,22.52404 L106.456622,23.9237289 C106.456622,24.7957733 106.278667,25.3784844 105.922756,25.6731067 C105.566533,25.9677289 104.903556,26.1151956 103.934133,26.1151956 L103.2528,26.1151956 L103.289511,27.2199511 C103.498267,27.2199511 103.847956,27.2106178 104.3392,27.1922622 C104.830133,27.1739067 105.210622,27.1645733 105.480667,27.1645733 L109.513289,27.1645733 L112.938311,27.1645733 L114.669022,27.1645733 L114.687689,26.1151956 L113.767733,26.1151956 C112.811067,26.1151956 112.161156,25.8697289 111.818,25.3784844 C111.621689,25.0963067 111.471111,24.6787956 111.3672,24.1265733 C111.262978,23.57404 111.211022,22.87404 111.211022,22.0268844 L110.160089,6.32044 L110.066133,5.14195111 L110.047467,4.99479556 C110.047467,4.41799556 110.108756,3.94510667 110.231644,3.57706222 C110.354222,3.20870667 110.538089,2.92030667 110.783867,2.71155111 C111.2748,2.29435111 112.195378,2.08528444 113.545911,2.08528444 L113.545911,0.962173333 C112.9324,1.02377333 112.386711,1.05426222 111.908533,1.05426222 L109.848044,1.07261778 L107.750844,1.05488444 L105.672,0.965284444 L97.0284,20.6691956 L88.3148,0.964351111 C88.1430667,0.988306667 87.9377333,1.01257333 87.6981778,1.03684 C87.4589333,1.06079556 87.2044444,1.07261778 86.9347111,1.07261778 C86.7751111,1.07261778 86.4282222,1.07915111 85.8949778,1.09097333 C85.3611111,1.10341778 84.9103111,1.10964 84.5422667,1.10964 L81.8555111,1.07261778 L80.4384,0.962173333 L80.4384,2.08528444 C81.9236444,2.22061778 82.9058222,2.50621778 83.3846222,2.94177333 C83.8634222,3.37764 84.1026667,4.18466222 84.1026667,5.36284 L84.0616,6.39386222 L83.8873778,8.45528444 L83.1796,16.4110178 C83.0196889,18.1908844 82.8112444,19.8606178 82.5536444,21.4195956 C82.2960444,22.9788844 82.1056444,23.9607511 81.9830667,24.3658178 C81.7621778,25.0166622 81.4093778,25.4705733 80.9249778,25.7284844 C80.4405778,25.9860844 79.6522222,26.1151956 78.5602222,26.1151956 L78.5602222,27.1645733 L79.4624444,27.1645733 Z M117.305067,27.2383067 L119.477867,27.2383067 L122.755422,27.2383067 L127.119378,27.2383067 L132.2384,27.2383067 L136.086844,27.3487511 L137.504578,21.3458622 L136.436844,21.0328844 C135.982311,22.8202178 135.264267,24.0310622 134.2824,24.6657289 C133.300222,25.3007067 131.379111,25.61804 128.518756,25.61804 C126.726444,25.61804 125.575644,25.4092844 125.066356,24.9917733 C124.556756,24.5745733 124.302267,23.6291067 124.302267,22.1563067 L124.302267,14.3856844 L127.506089,14.3856844 C129.285956,14.3856844 130.403156,14.6096844 130.857378,15.0576844 C131.311289,15.5059956 131.538711,16.44804 131.538711,17.8841289 L132.625111,17.66324 L132.551378,15.4720844 C132.551378,15.2141733 132.545156,14.8551511 132.533022,14.3950178 C132.520578,13.9345733 132.514667,13.6001289 132.514667,13.3913733 L132.625111,9.96635111 L132.661822,9.21159556 L131.538711,9.21159556 L131.538711,9.35875111 C131.538711,10.6234178 131.296044,11.4609289 130.811333,11.8722178 C130.326311,12.2835067 129.200089,12.4891511 127.432667,12.4891511 L124.302267,12.4891511 L124.302267,2.47199556 L128.445333,2.47199556 C130.6424,2.47199556 132.091244,2.77564 132.790933,3.38199556 C133.490622,3.98866222 133.914044,5.14008444 134.061511,6.83626222 L135.037156,6.43368444 L135.037156,0.998884444 L133.693156,0.998884444 L130.0012,0.998884444 L125.351644,0.998884444 L119.975022,0.998884444 L116.108222,0.962173333 L116.108222,2.08528444 L116.4212,2.08528444 C117.685556,2.08528444 118.504711,2.23275111 118.879289,2.52737333 C119.253867,2.82199556 119.441156,3.66915111 119.441156,5.06852889 L119.441156,23.3161289 C119.441156,24.5195067 119.2352,25.2711511 118.824222,25.5719956 C118.412622,25.87284 117.5076,26.0231067 116.108222,26.0231067 L116.126578,27.3487511 C116.5192,27.2750178 116.912133,27.2383067 117.305067,27.2383067 L117.305067,27.2383067 Z" id="Page-1"></path>
            </g>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo_negocios_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilexame.files.wordpress.com/2018/11/exame-1173-capa-x920.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo_negocios_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="006885904927921877034:61pryqlepwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-3165233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3165233"><a href="https://exame.abril.com.br/noticias-sobre/whatsapp/">WhatsApp</a></li>
<li id="menu-item-3081913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3081913"><a href="https://exame.abril.com.br/noticias-sobre/black-friday/">Black Friday</a></li>
<li id="menu-item-2859894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2859894"><a href="https://exame.abril.com.br/noticias-sobre/paulo-guedes/">Paulo Guedes</a></li>
<li id="menu-item-2904488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2904488"><a href="https://exame.abril.com.br/edicoes/1173/">Revista</a></li>
<li id="menu-item-3023031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3023031"><a href="https://exame.abril.com.br/noticias-sobre/saude/">Saúde</a></li>
<li id="menu-item-3049660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3049660"><a href="https://exame.abril.com.br/newsletter/">Newsletter</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-12" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/carreira/como-o-fim-do-ministerio-do-trabalho-afeta-a-sua-vida-profissional/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_desemprego-carteiras-de-trabalho-veja-jpg1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Carteiras de trabalho (Arquivo/Veja)" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_desemprego-carteiras-de-trabalho-veja-jpg1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_desemprego-carteiras-de-trabalho-veja-jpg1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_desemprego-carteiras-de-trabalho-veja-jpg1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_desemprego-carteiras-de-trabalho-veja-jpg1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="size_960_16_9_desemprego-carteiras-de-trabalho-veja-jpg.jpg" /></a><a href="https://exame.abril.com.br/carreira/como-o-fim-do-ministerio-do-trabalho-afeta-a-sua-vida-profissional/" class="list-item-category">CARREIRA - VOCÊ S/A</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://exame.abril.com.br/carreira/como-o-fim-do-ministerio-do-trabalho-afeta-a-sua-vida-profissional/" class="">Como o fim do Ministério do Trabalho vai afetar a sua vida profissional</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/estilo-de-vida/apos-silvio-santos-constranger-claudia-leitte-cantora-publica-desabafo/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2018/11/claudi.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Claudia Leitte no palco do Teleton 2018" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2018/11/claudi.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/11/claudi.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/11/claudi.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/11/claudi.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Claudia Leitte no palco do Teleton 2018" /></a><a href="https://exame.abril.com.br/estilo-de-vida/apos-silvio-santos-constranger-claudia-leitte-cantora-publica-desabafo/" class="list-item-category">VIP – ESTILO DE VIDA</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://exame.abril.com.br/estilo-de-vida/apos-silvio-santos-constranger-claudia-leitte-cantora-publica-desabafo/" class="">Após Silvio Santos constranger Claudia Leitte, cantora publica desabafo</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/ciencia/como-saber-se-seu-parceiro-esta-te-traindo-de-acordo-com-a-ciencia/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2018/02/sd_0602.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="casal brigando" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2018/02/sd_0602.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/02/sd_0602.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/02/sd_0602.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/02/sd_0602.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="casal brigando" /></a><a href="https://exame.abril.com.br/ciencia/como-saber-se-seu-parceiro-esta-te-traindo-de-acordo-com-a-ciencia/" class="list-item-category">CIÊNCIA</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://exame.abril.com.br/ciencia/como-saber-se-seu-parceiro-esta-te-traindo-de-acordo-com-a-ciencia/" class="">Como descobrir uma traição, de acordo com a ciência</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/carreira/conheca-em-detalhes-como-secretarios-serao-recrutados-pelo-governo-zema/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2018/10/romeuzema2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="romeuzema2" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2018/10/romeuzema2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/10/romeuzema2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/10/romeuzema2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/10/romeuzema2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="romeuzema2" /></a><a href="https://exame.abril.com.br/carreira/conheca-em-detalhes-como-secretarios-serao-recrutados-pelo-governo-zema/" class="list-item-category">CARREIRA - VOCÊ S/A</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://exame.abril.com.br/carreira/conheca-em-detalhes-como-secretarios-serao-recrutados-pelo-governo-zema/" class="">Conheça em detalhes como secretários serão recrutados pelo governo Zema</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/brasil/nova-lista-suja-de-trabalho-escravo-denuncia-209-empresas-no-pais/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2017/10/escravo.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Lista suja do trabalho escravo inclui 50 empresas" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2017/10/escravo.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/10/escravo.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/10/escravo.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/10/escravo.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Lista suja do trabalho escravo" /></a><a href="https://exame.abril.com.br/brasil/nova-lista-suja-de-trabalho-escravo-denuncia-209-empresas-no-pais/" class="list-item-category">BRASIL</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://exame.abril.com.br/brasil/nova-lista-suja-de-trabalho-escravo-denuncia-209-empresas-no-pais/" class="">Nova lista suja de trabalho escravo denuncia 209 empresas no país</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/mercados/tse-aponta-falhas-na-prestacao-de-contas-de-bolsonaro-e-tudo-para-ler-hoje/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2018/11/gettyimages-968564936.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Jair Bolsonaro" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2018/11/gettyimages-968564936.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/11/gettyimages-968564936.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/11/gettyimages-968564936.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/11/gettyimages-968564936.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jair Bolsonaro" /></a><a href="https://exame.abril.com.br/mercados/tse-aponta-falhas-na-prestacao-de-contas-de-bolsonaro-e-tudo-para-ler-hoje/" class="list-item-category">MERCADOS</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://exame.abril.com.br/mercados/tse-aponta-falhas-na-prestacao-de-contas-de-bolsonaro-e-tudo-para-ler-hoje/" class="">TSE aponta falhas na prestação de contas de Bolsonaro e tudo para ler hoje</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-3166290" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/negocios">NEGÓCIOS</a>            </div>
                        <h1 class="article-title">C&amp;A lança coleção em parceria com a marca italiana Missoni</h1>
                            <h2 class="article-subtitle">A coleção mistura itens de moda praia, como um biquíni, chapéu e saídas, com peças mais urbanas, como vestidos, casacos e camisetas, e acessórios</h2>
                          <div class="article-author">Por 
                              <span>Estadão Conteúdo</span>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                13 nov 2018, 18h08 - Publicado em 13 nov 2018, 17h59              </span>
            </div>
          </header>
          <section class="share">
                        
      <a href="whatsapp://send?text=C&amp;A lança coleção em parceria com a marca italiana Missoni https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento EXAME" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Fca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni%2F&amp;text=C&amp;A lança coleção em parceria com a marca italiana Missoni&amp;via=exame" target="_blank" class=""><i class="icon-twitter"></i></a>

          
      <a href="fb-messenger://share/?link=https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Fca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

    
      <a href="https://plus.google.com/share?url=https%3A%2F%2Fexame.abril.com.br%2Fnegocios%2Fca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni%2F" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-google-plus"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

          
      <a href="mailto:?subject=C&amp;A lança coleção em parceria com a marca italiana Missoni&amp;body=C&amp;A lança coleção em parceria com a marca italiana Missoni https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via EXAME" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-envelope-o"></i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilexame.files.wordpress.com/2018/11/ca.jpg" class="abril-image optimized lazyload" abril-data-id="3166290" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="C&amp;A faz campanha com Missoni" title="C&amp;A faz campanha com Missoni">              </div>
              <p class="caption">C&amp;A: "Assim como as italianas, as brasileiras amam cores, conforto e moda", disse a filha do fundador da grife&nbsp;(C&amp;A/Instagram/Divulgação)</p>
            </div>
                        <p>A Missoni, grife italiana conhecida por suas roupas coloridas, de tricô e a estampa de zigue-zague, celebra 65 anos em 2018 e, entre as comemorações, se uniu à <strong><a href="https://exame.abril.com.br/noticias-sobre/c-a/" target="_blank" rel="noopener">C&amp;A</a></strong> para uma coleção cápsula.</p>
<p>A linha, que mistuta o DNA chique e sofisticado da grife com os preços baixos da rede de fast fashion, é dividia em quatro cartelas de cores: black and white, multicolor, earth colors (com tons terrosos) e warm shades (com um mix de cores quentes, pensadas para o verão).&#8221;As brasileiras apreciam muito a Missoni, mas somos uma empresa pequena, não conseguiríamos vir para cá&#8221;, explica Angela Missoni, diretora de criação da grife. &#8220;Ao nos unirmos a uma rede de varejo, conseguimos resolver isso.&#8221;</p>
<p>Angela, que é filha de Rosita e Ottavio Missoni, os fundadores da grife, trabalhou em conjunto com a equipe de estilo da C&amp;A &#8211; que durante três anos voou para a Itália para realizar o projeto &#8211; e aprovou cada uma das 44 peças da coleção. &#8220;Assim como as italianas, as brasileiras amam cores, conforto e moda&#8221;, conta ela.</p>
<p>A coleção mistura itens de moda praia, como um biquíni, chapéu e saídas, com peças mais urbanas, como vestidos, casacos e camisetas, e acessórios, como bolsas e sandálias. Os suéteres, as peças em tricô e as estampas de zigue-zague coloridos, os carros chefes da marca, também estão presente.</p>
<p>A coleção da Missoni para a C&amp;A chega em 29 lojas selecionadas da rede de <strong><a href="https://exame.abril.com.br/noticias-sobre/fast-fashion/" target="_blank" rel="noopener">fast fashion</a></strong> nesta quarta, 14, e também no site, com valores entre R$ 89 (chapéu) e R$ 449,99 (vestido).</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BqBAve4j8ig/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BqBAve4j8ig/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BqBAve4j8ig/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Vem aí a nova coleção exclusiva da #CeA em parceria com a marca italiana Missoni: looks com o icônico zigue-zague a partir de 14/11 no site e lojas selecionadas. #CeAeMissoni . . . #ParaCegoVer: em uma imagem quadrada, uma modelo com cabelo castanho, atrás de uma folha de bananeira, usa um vestido com estampa zigue-zague, preta e branca.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/cea_brasil/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> C&amp;A Brasil</a> (@cea_brasil) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-10T22:00:31+00:00">Nov 10, 2018 at 2:00pm PST</time></p>
</div>
</blockquote>
          </section>

                      <section class="article-tags">
              <span>
                Notícias sobre              </span>
              <a href="https://exame.abril.com.br/noticias-sobre/acessorios/" rel="tag">Acessórios</a><a href="https://exame.abril.com.br/noticias-sobre/c-a/" rel="tag">C&amp;A</a><a href="https://exame.abril.com.br/noticias-sobre/industria-de-roupas/" rel="tag">Indústria de roupas</a><a href="https://exame.abril.com.br/noticias-sobre/moda/" rel="tag">Moda</a><a href="https://exame.abril.com.br/noticias-sobre/roupas/" rel="tag">Roupas</a>            </section>
                    <div class="OUTBRAIN" data-src="https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/" data-widget-id="AR_4" data-ob-template="Exame"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://exame.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="3166290" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ed1dbcb13c" /><input type="hidden" name="_wp_http_referer" value="/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d45832d1b4" /></p>
<input type="hidden" name="genseq" value="1542144004" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="exame"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/" data-widget-id="SB_2" data-ob-template="Exame"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_newsletter_widget-7" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>
	<span class="widget-newsletter-title">Newsletter</span>
	<span class="widget-newsletter-text">Conteúdo exclusivo para você</span>
	<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5kwu/id/1" onsubmit="return false;">
		<input type="hidden" name="js_id" id="js_id" value="5kwu">
		<input type="hidden" name="listid" id="listid" value="4">
		<input type="hidden" name="from_url" id="from_url" value="yes">
		<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
		<input type="hidden" name="req_hid" id="req_hid" value="~FIRSTNAME">
		<div class="widget-newsletter-form-row">
			<label for="FIRSTNAME"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label>
			<input name="FIRSTNAME" id="FIRSTNAME" class="widget-newsletter-input" type="text" value="" placeholder="Nome">
		</div>
		<div class="widget-newsletter-form-row">
			<label for="email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label>
			<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
		</div>
		<div class="widget-newsletter-form-row checkbox-text">
			<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" value="TRUE"> Aceito receber ocasionalmente ofertas especiais de EXAME e de outros produtos e serviços do Grupo Abril.<br />
			<a href="/politica-de-privacidade/">Política de Privacidade</a>
		</div>
		<div class="widget-newsletter-form-row">
			<div class="widget-newsletter-button-box" data-type="success">
				<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Quero Receber</button>
				<div class="sib-container"></div>
			</div>
		</div>
	</form>
</div></div><div id="abril_assinatura_full_widget-3" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa_negocios_desktop" target="_blank">
			<img src="https://abrilexame.files.wordpress.com/2018/11/exame-1173-capa-x920.jpg?quality=70&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ex_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-appleinc"></i>
					</a>
																<a href="" class="link">
						<i class="icon-android"></i>
					</a>
																<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://exame.abril.com.br/edicoes/1173/">1173 <span class="magazine-edition-date">14/11/2018</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://exame.abril.com.br/edicoes/1173/" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa_negocios_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ex_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-appleinc"></i>
				</a>
												<a href="" class="link">
					<i class="icon-android"></i>
				</a>
												<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

		<ul>
			</ul>
	</div>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_latest_news_widget-6" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://exame.abril.com.br/ultimas-noticias/">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://exame.abril.com.br/negocios/amazon-anuncia-divisao-de-nova-sede-nos-eua-e-criacao-de-50-mil-vagas/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2018/03/2018-03-27t144824z_1_lynxmp.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/03/2018-03-27t144824z_1_lynxmp.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/03/2018-03-27t144824z_1_lynxmp.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/03/2018-03-27t144824z_1_lynxmp.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/03/2018-03-27t144824z_1_lynxmp.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Amazon" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/negocios" class="widget-news-item-category">NEGÓCIOS</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/amazon-anuncia-divisao-de-nova-sede-nos-eua-e-criacao-de-50-mil-vagas/" class="">Amazon dividirá sede nos EUA com aporte de US$ 5 bi e criará 50 mil vagas</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 nov 2018, 18h56</span></span></div></li><li class="widget-news-item"><a href="https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/11/ca.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="C&amp;A faz campanha com Missoni" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/negocios" class="widget-news-item-category">NEGÓCIOS</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/ca-lanca-colecao-em-parceria-com-a-marca-italiana-missoni/" class="">C&amp;A lança coleção em parceria com a marca italiana Missoni</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 nov 2018, 17h59</span></span></div></li><li class="widget-news-item"><a href="https://exame.abril.com.br/negocios/ifood-recebe-aporte-de-us-500-milhoes-e-acirra-guerra-do-delivery/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_thumb-99968-ifood-resized2.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_thumb-99968-ifood-resized2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_thumb-99968-ifood-resized2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_thumb-99968-ifood-resized2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_thumb-99968-ifood-resized2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="size_960_16_9_thumb-99968-ifood-resized.jpg" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/negocios" class="widget-news-item-category">NEGÓCIOS</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/ifood-recebe-aporte-de-us-500-milhoes-e-acirra-guerra-do-delivery/" class="">iFood recebe aporte de US$ 500 milhões e acirra guerra do delivery</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 nov 2018, 14h07</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="abril_exame_releases_latest_post_widget-3" class="widget"><div class="widget-news-container widget-releases-latest-post without-border"><div class="widget-news"><span class="widget-news-title content-box-title">Comunicação Corporativa</span><ul class="widget-news-list"><li class="widget-news-item without-thumb"><div class="sponsored-content"><span class="sponsor-title">Publicado por </span><a href="http://www.prnewswire.com.br/" class="sponsor-link" target="_blank"><img src="https://abrilexame.files.wordpress.com/2016/09/logo_prnewswire.png" class="sponsor-brand"></a></div><a href="https://exame.abril.com.br/negocios/releases/do-global-entrepreneurship-monitor-empreendedorismo-feminino-globalmente-forte-mas-com-necessidade-de-apoio-direcionado/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2018/11/gem_logo.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=79&amp;crop=1" class="widget-news-thumb" alt="Global Entrepreneurship Monitor (GEM)" srcset="https://abrilexame.files.wordpress.com/2018/11/gem_logo.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=79&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/11/gem_logo.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=72&amp;crop=1 150w" sizes="(max-width: 165px) 100vw, 165px" title="Global Entrepreneurship Monitor (GEM)" /></a><div class="widget-news-info"><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/releases/do-global-entrepreneurship-monitor-empreendedorismo-feminino-globalmente-forte-mas-com-necessidade-de-apoio-direcionado/">Do Global Entrepreneurship Monitor: empreendedorismo feminino globalmente forte, mas com necessidade de apoio direcionado</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 nov 2018, 16h02</span></span><span class="see-more"><a href="https://exame.abril.com.br/negocios/releases/">Veja mais</a></span></div></li><li class="widget-news-item without-thumb"><div class="sponsored-content"><span class="sponsor-title">Publicado por </span><a href="http://www.dino.com.br/" class="sponsor-link" target="_blank"><img src="https://abrilexame.files.wordpress.com/2017/10/anexo-5262018-120x40.jpg?quality=70&#038;strip=info" class="sponsor-brand"></a></div><div class="widget-news-info"><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/dino/instalacao-da-energia-solar-nos-ultimos-dez-anos-chegou-a-ficar-ate-80-mais-barata-segundo-dados/">Instalação da energia solar nos últimos dez anos chegou a ficar até 80% mais barata, segundo dados</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 nov 2018, 14h47</span></span><span class="see-more"><a href="https://exame.abril.com.br/negocios/dino/">Veja mais</a></span></div></li><li class="widget-news-item without-thumb"><div class="sponsored-content"><span class="sponsor-title">Publicado por </span><a href="http://www.mgapress.com.br" class="sponsor-link" target="_blank"><img src="https://abrilexame.files.wordpress.com/2017/03/logo-mgapress-120-30.png" class="sponsor-brand"></a></div><a href="https://exame.abril.com.br/negocios/mgapress/franquia-de-liquor-deseja-expandir-para-belo-horizonte/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2018/11/laboratorio.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Laboratorio" srcset="https://abrilexame.files.wordpress.com/2018/11/laboratorio.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/11/laboratorio.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/11/laboratorio.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/11/laboratorio.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Laboratorio" /></a><div class="widget-news-info"><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/mgapress/franquia-de-liquor-deseja-expandir-para-belo-horizonte/">Franquia de Líquor deseja expandir para Belo Horizonte</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 nov 2018, 16h30</span></span><span class="see-more"><a href="https://exame.abril.com.br/negocios/mgapress/">Veja mais</a></span></div></li><li class="widget-news-item without-thumb"><div class="sponsored-content"><span class="sponsor-title">Publicado por </span><a href="http://www.economidia.com.br/" class="sponsor-link" target="_blank"><img src="https://abrilexame.files.wordpress.com/2017/07/logo_economidia-e1499372520739.png" class="sponsor-brand"></a></div><a href="https://exame.abril.com.br/negocios/economidia/1a-exposicao-anual-de-pinturas-do-gerando-falcoes-patrocinada-pelo-banco-abn-amro/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2018/11/samara-carrazedo-de-souza1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Samara Carrazedo de Souza" srcset="https://abrilexame.files.wordpress.com/2018/11/samara-carrazedo-de-souza1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/11/samara-carrazedo-de-souza1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/11/samara-carrazedo-de-souza1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/11/samara-carrazedo-de-souza1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Samara Carrazedo de Souza" /></a><div class="widget-news-info"><span class="widget-news-item-title"><a href="https://exame.abril.com.br/negocios/economidia/1a-exposicao-anual-de-pinturas-do-gerando-falcoes-patrocinada-pelo-banco-abn-amro/">1ª Exposição Anual de Pinturas do Gerando Falcões patrocinada pelo Banco ABN AMRO</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">9 nov 2018, 11h32</span></span><span class="see-more"><a href="https://exame.abril.com.br/negocios/economidia/">Veja mais</a></span></div></li></ul></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ex_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_barrasites_negocios_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ex_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">BLACK FRIDAY 66% de Desconto  Por 12x R$ 48,62</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ex_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3923&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ex_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocesa" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">BLACK FRIDAY 68% de Desconto  Por 12x R$ 17,28</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3923&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ex_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocesa" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3891&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_ex_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">BLACK FRIDAY 69% de Desconto  Por 12x R$ 72,54</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3891&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_ex_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ex_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">BLACK FRIDAY 72% de Desconto  Por 12x R$ 14,95</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ex_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ex_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_quatrorodas" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">BLACK FRIDAY 70% de Desconto  Por 12x R$ 17,85</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ex_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-rh">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3925&#038;form.item%5B0%5D.qtdEdicoesVigencia=9&#038;origem=sr_ex_ba_vocerh&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocerh" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_vocerh.jpg" class="img-responsive m-x-auto" alt="Você RH" data-pin-nopin="true">
							</a>
											<div class="name">Você RH</div>
					<div class="promo">BLACK&nbsp;FRIDAY 73%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;9,72</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FHLR&#038;form.item%5B0%5D.codProjeto=3925&#038;form.item%5B0%5D.qtdEdicoesVigencia=9&#038;origem=sr_ex_ba_vocerh&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocerh" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_exame_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-2420856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420856"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-2420860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420860"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-2420861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420861"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-2420868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420868"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-2420869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420869"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-2420871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420871"><a target="_blank" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-2420873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420873"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-2420874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420874"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-2420875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420875"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-2420876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420876"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-2420877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420877"><a target="_blank" href="https://veja.abril.com.br/">VEJA</a></li>
<li id="menu-item-2420881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420881"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-2420882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420882"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-2420883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420883"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-2420888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420888"><a href="https://exame.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-3144290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144290"><a href="https://exame.abril.com.br/fale-conosco-2/">Fale Conosco</a></li>
<li id="menu-item-2908676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2908676"><a href="https://exame.abril.com.br/newsletter/">Newsletter grátis</a></li>
<li id="menu-item-2917012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2917012"><a href="http://mentoria.exame.com.br/">Mentoria PME</a></li>
<li id="menu-item-2420889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420889"><a href="https://exame.abril.com.br/termos-de-uso/">Termos de uso</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-1146446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146446"><a href="https://www.facebook.com/Exame"><i class=""></i>Facebook</a></li>
<li id="menu-item-1146447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146447"><a href="https://twitter.com/exame"><i class=""></i>Twitter</a></li>
<li id="menu-item-1146448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146448"><a href="https://plus.google.com/+EXAMEcom"><i class=""></i>GooglePlus</a></li>
<li id="menu-item-1146449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146449"><a href="http://www.linkedin.com/company/exame-com"><i class=""></i>Linkedin</a></li>
<li id="menu-item-1828868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1828868"><a href="https://www.youtube.com/user/portalexame"><i class=""></i>YouTube</a></li>
<li id="menu-item-1146450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146450"><a href="https://exame.abril.com.br/rss/"><i class=""></i>RSS</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=exame.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201846y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytkNsOgjAMhl/IuUggxgvjsxRWpdiNuZP49i4iicEQLvSup7//18q7FU1vApogQ4savUxkJdSOWGjwAZ20HC9k/Ls4TXs0ikzNEWXnP7Jt5zfy71tFAiYFgXozN8hzChM1aId5S0cx2TBdM8UtYsQWjGJ0q6A4gH5hgLVMzWiu6Qtg6cKsTPmAPkfZ1z1+0mYGhHXmJfmZcfD5g+jESHHSx11VHMqi2JdV9wS3QsNu'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=4.9.8' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1539084252h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=4.9.8' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.8' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=4.9.8' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"exame.abril.com.br","categories":"NEG\u00d3CIOS","post_author":"Estad\u00e3o Conte\u00fado","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/js/chartbeat-config.js,/wp-includes/js/comment-reply.min.js,/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1540487483j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/abrilexame.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"140855325959333"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":772997,"name":"NEG\u00d3CIOS","slug":"negocios","term_group":0,"term_taxonomy_id":55,"taxonomy":"category","description":"Not\u00edcias e an\u00e1lises sobre neg\u00f3cios, empresas, investimentos, gest\u00e3o, fus\u00f5es e aquisi\u00e7\u00f5es de empresas e informa\u00e7\u00f5es financeiras de Melhores e Maiores.","parent":0,"count":71311,"filter":"raw","cat_ID":772997,"category_count":71311,"category_description":"Not\u00edcias e an\u00e1lises sobre neg\u00f3cios, empresas, investimentos, gest\u00e3o, fus\u00f5es e aquisi\u00e7\u00f5es de empresas e informa\u00e7\u00f5es financeiras de Melhores e Maiores.","cat_name":"NEG\u00d3CIOS","category_nicename":"negocios","category_parent":0}],"get_the_tags":[{"term_id":11714,"name":"Acess\u00f3rios","slug":"acessorios","term_group":0,"term_taxonomy_id":1537,"taxonomy":"post_tag","description":"","parent":0,"count":129,"filter":"raw"},{"term_id":23572,"name":"C&amp;A","slug":"c-a","term_group":0,"term_taxonomy_id":1477,"taxonomy":"post_tag","description":"","parent":0,"count":113,"filter":"raw"},{"term_id":39462972,"name":"Ind\u00fastria de roupas","slug":"industria-de-roupas","term_group":0,"term_taxonomy_id":1034,"taxonomy":"post_tag","description":"","parent":0,"count":314,"filter":"raw"},{"term_id":8086,"name":"Moda","slug":"moda","term_group":0,"term_taxonomy_id":511,"taxonomy":"post_tag","description":"","parent":0,"count":1658,"filter":"raw"},{"term_id":124999,"name":"Roupas","slug":"roupas","term_group":0,"term_taxonomy_id":729,"taxonomy":"post_tag","description":"","parent":0,"count":1124,"filter":"raw"}],"setContentCreated":"2018-11-13T17:59:30","setContentAuthor":"Estad\u00e3o Conte\u00fado","setContentSection":["NEG\u00d3CIOS"],"piano_tags":["Acess\u00f3rios","C&amp;A","Ind\u00fastria de roupas","Moda","Roupas","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/exame.abril.com.br\/faq","piano_brand":"exame","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/exame.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/exame.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-exame\/inc\/images\/logo.svg","color_top":"#bd1b14","text_closed_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_closed_offer":"GARANTA ACESSO ILIMITADO \u00c0S NOT\u00cdCIAS DO SITE E O CONTE\u00daDO COMPLETO DA REVISTA.\nVeja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as e empreendedorismo e artigos de renomados colunistas.","text_accounted_offer_title":"Garanta acesso ilimitado \u00e0s not\u00edcias do site e o conte\u00fado completo da revista.","text_accounted_offer":"Veja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as e empreendedorismo e artigos de renomados colunistas.","text_anonymous_offer_title":"O bom jornalismo tem valor.","text_anonymous_offer":"Este site \u00e9 bloqueado para acessos an\u00f4nimos. Desabilite essa fun\u00e7\u00e3o e aproveite todos os conte\u00fados que mais interessam a voc\u00ea.","text_counter_offer_title":null,"text_counter_offer":null,"site_title":"EXAME - Neg\u00f3cios, economia, tecnologia e carreira","brand":"exame"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNj80OgkAMhF/Ipato4sX4KKYsKyzsX9oC8e1d4gETE+KtM+l8k4ElK5Oi2CgQJpX91LnIgG1wUTVIEJDFUrlUmi2Ray1vXjXwAf4nCKEZeSfEfSIxae0YGIoj2BGGvZrRcbCi6krDw0UDz0Q//9LbUJCzy4ANOb+lP8phTGvhl1QZXwt6X5UVBXcPt+Ol1qeTvp718AanEHJR'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114407448','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114407448','v':'wpcom','tz':'-2','user_id':'0','post':'3166290','subd':'abrilexame'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114407448&v=wpcomvt&tz=-2&user_id=0&post=3166290&subd=abrilexame&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWpiYzEmRFNddS1iLUduRl1pdkUwUWwvazFiM3V2Jj1ofkQ0U2I3Yj9kTlQ5RzQ0cmgrQ3lJZWYvT0k1RjRpZ2JGRD1GVFhURz1CYn49SXhCQ0ZWXVg/eTZNOGJMNGZOY1NTeVhpbUlmJTgwNy9uOGRbVS1NUE4rNTJlPy18ZUglY2pCNWlnWEJSLXw1N0pPdVU5Rit3SFtxW0YmP1l0MWtqS0doU1duX2lvXzNQVEpWTUdmYVlYaUx1Y1ZZWQ=='}]);
_stq.push([ 'clickTrackerInit', '114407448', '3166290' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=NEG\u00d3CIOS;tags=Acess\u00f3rios, C&amp;A, Ind\u00fastria de roupas, Moda, Roupas",
            "abrAdsArea": "exame\/negocios"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.16.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.16.0"></script>
</body>
</html>
<!--
	generated 251 seconds ago
	generated in 0.351 seconds
	served from batcache in 0.002 seconds
	expires in 49 seconds
-->
