<!DOCTYPE html>
<html lang="pt-BR" class="exame">

<head>
<link href="https://fonts.googleapis.com/css?family=Prompt&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>

	<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Negociação com credores da Argentina prossegue até segunda, diz Fernández | Exame</title>
<meta name="description" content="O prazo tinha se encerrado ontem. Segundo o presidente, o progresso da reestruturação da dívida foi analisado nesta manhã com o ministro da Economia">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Exame">
<meta property="og:url" content="https://exame.abril.com.br/economia/negociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez/">
<meta property="og:title" content="Negociação com credores da Argentina prossegue até segunda, diz Fernández">
<meta property="og:description" content="O prazo tinha se encerrado ontem. Segundo o presidente, o progresso da reestruturação da dívida foi analisado nesta manhã com o ministro da Economia">
<meta property="og:image" content="https://abrilexame.files.wordpress.com/2020/05/alberto.fernandez.argentina-1.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="3843562">
<meta property="bt:pubDate" content="2020-05-09T15:24:44-0300">
<meta property="bt:modDate" content="2020-05-09T15:24:44-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Argentina, FMI">
<meta property="bt:category" content="Economia">
<meta name="twitter:site" content="@exame">
<meta name="twitter:title" content="Negociação com credores da Argentina prossegue até segunda, diz Fernández">
<meta name="twitter:description" content="O prazo tinha se encerrado ontem. Segundo o presidente, o progresso da reestruturação da dívida foi analisado nesta manhã com o ministro da Economia">
<meta name="twitter:image" content="https://abrilexame.files.wordpress.com/2020/05/alberto.fernandez.argentina-1.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="100000224297985">
<meta property="fb:pages" content="100000224297985">
<meta property="fb:app_id" content="140855325959333">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilexame.wordpress.com' />
<link href="https://exame.abril.com.br/economia/negociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVBN74');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://exame.abril.com.br/economia/negociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez/"},"headline":"Negociação com credores da Argentina prossegue até segunda, diz Fernández","image":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2020/05/alberto.fernandez.argentina-1.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2020-05-09T15:24:44-0300","dateModified":"2020-05-09T15:24:44-0300","author":[{"@type":"Person","name":"Estadão Conteúdo"}],"publisher":{"@type":"Organization","name":"Exame","logo":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2020/04/exame-logo-258x60-1.png?w=258","width":258,"height":60}},"description":"O prazo tinha se encerrado ontem. Segundo o presidente, o progresso da reestruturação da dívida foi analisado nesta manhã com o ministro da Economia"}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUltOAzEMvBBueGt/EEdBTtakhrwUZ7vQ09fbAmXVsgJ+ojiZGU/GMWMBl1Oj1ExbUyQxGy7GNg8RpVE10t4DrZzIhfmGjQOUMHhOYlyupOexYJsQkXpGCiqV2hJtLMoBa0slEdA18hDh4OGEd97apxTaygGwj5wMRtzmBCiSHWMjgcDpFezAoVeKChvEYJ8sCrv/Nfp6DKUBOKKnveyxXFI9SMwFq8aFooBJZuTeU4P5zS99TvwNpT7r2EYuVFcaydIQPGUI2WHjnGYFPAfkukStZEP2uvX7tsfyD16LhqUh1MbuzB87SY3eMNIPH/IDvL41PmSLYQI8xoeru67r7q9vusuXHbO5GJ0=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Lato:400,700,900|Hind+Siliguri|Heebo:700' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9zdEKwjAMBdAfsisyOnwRv6XrspnSpLVpp/69LeiLiBC4Dzk30fekkF2oC4j2bW4V8vMdg5eD/gcU4ZZtgYGQP9hFLsCl2xSlEIjYDX5sKc4YQFWB3ACX9maN365coV3QOyZt54xBwcMS9Log1WCXmNWKbNkB5t6+0PlozGk002RG/wLSp1KA'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1585848049h&#038;action=js&#038;host=exame.abril.com.br&#038;id=114407448&#038;t=1589054846&#038;back=https%3A%2F%2Fexame.abril.com.br%2Feconomia%2Fnegociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjEsOwjAMBS9E+kAE0Q3iLP1YiaN8rNg016ecgMXsZgZD3NaqUTVYpEKKgwWrBVcWNeqQ/AlcFcvaObvBeyBTWJMfLnKI+cSQFLp1FpuSXvB3e+oH1b116GChPhWuZ/kur9vDX/389PM9fQGZdDoZ'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fexame.abril.com.br%2Feconomia%2Fnegociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fexame.abril.com.br%2Feconomia%2Fnegociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://exame.abril.com.br/osd.xml" title="Exame" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="131180673952" />
			<meta name="application-name" content="Exame" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Notícias do Brasil e do Mundo. Economia, Política, Finanças e mais. ➤ Entrevistas, Análises e Opinião de quem entende do Assunto! ➤ Acesse!" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://exame.abril.com.br/feed/;icon-uri=https://abrilexame.files.wordpress.com/2020/04/cropped-android-chrome-512x512-1.png?w=16" /><link rel="amphtml" href="https://exame.abril.com.br/economia/negociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez/amp/"><link rel="icon" href="https://abrilexame.files.wordpress.com/2020/04/cropped-android-chrome-512x512-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilexame.files.wordpress.com/2020/04/cropped-android-chrome-512x512-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://abrilexame.files.wordpress.com/2020/04/cropped-android-chrome-512x512-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilexame.files.wordpress.com/2020/04/cropped-android-chrome-512x512-1.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7K2Bq&#038;cscache=6&#038;csrev=70" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Argentina","FMI"],"editoria":["Economia"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","productID":"exame","tipo-pagina":"Matéria","report-data-value":1121,"status-pagina":"Publicada","data-publicacao":"09/05/2020","hora-publicacao":"15:24","data-atualizacao":"09/05/2020","hora-atualizacao":"15:24","autor":["Estadão Conteúdo"],"editor":"Tamires Vitorio"};
</script>
<!-- Fim do Objeto de dados -->
		<script type='text/javascript'>
		window._taboola = window._taboola || [];
		_taboola.push({
			article: 'auto'
		});
		! function (e, f, u, i) {
			if (!document.getElementById(i)) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/editoraabril-exame/loader.js', 'tb_loader_script');
		if (window.performance && typeof window.performance.mark == 'function') {
			window.performance.mark('tbl_ic');
		}

	</script>
	</head>

<body class="post-template-default single single-post postid-3843562 single-format-standard customizer-styles-applied economia highlander-enabled highlander-light">
		<noscript><iframe
			src="https://www.googletagmanager.com/ns.html?id=GTM-TVBN74"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<div id="abrAD_wallpaper" class="WallPaperAd"></div>
	
	<header class="header" style="backgroud-color: white; padding: 0 15px;">
		<div class="container-fluid">
			<div class="row red-bg">
				<div class="col-xs-4" style="display: flex; align-items: center">
					<nav class="nav">
						<ul id="menuSanduiche" style="width: 230px">
							<li class="fullwidth">
								<div class="account">
									<div data-abrilid-product="PORTAL_EXAME" class="abril-id-container"></div>
								</div>
							</li>
							<li>
  <ul class="menu static upper-menu">
    <li><a href="https://exame.abril.com.br/ultimas-noticias">ÚLTIMAS NOTÍCIAS</a></li>
    <li><a href="https://academy.exame.com/#/" target="_blank">ACADEMY</a></li>
    <li><a href="https://research.exame.com/#/" target="_blank">RESEARCH</a></li>
  </ul>
</li>
  <li>
    <ul class="menu main">
            <li id="menu-item-3839758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3839758"><a href="https://exame.abril.com.br/noticias-sobre/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavírus</span></a></li>
<li id="menu-item-3796785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3796785"><a href="https://exame.abril.com.br/exame-in/" class="menu-image-title-after"><span class="menu-image-title">EXAME IN</span></a></li>
<li id="menu-item-3797464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3797464"><a href="https://exame.abril.com.br/edicoes/" class="menu-image-title-after"><span class="menu-image-title">REVISTA EXAME</span></a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://exame.abril.com.br/./brasil/" class="menu-image-title-after"><span class="menu-image-title">Brasil</span></a></li>
<li id="menu-item-3717416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3717416"><a href="https://exame.abril.com.br/./carreira/" class="menu-image-title-after"><span class="menu-image-title">Carreira</span></a></li>
<li id="menu-item-1145898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1145898"><a href="https://exame.abril.com.br/./ciencia/" class="menu-image-title-after"><span class="menu-image-title">Ciência</span></a></li>
<li id="menu-item-2174529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2174529"><a href="https://exame.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">COLUNISTAS</span></a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://exame.abril.com.br/./economia/" class="menu-image-title-after"><span class="menu-image-title">Economia</span></a></li>
<li id="menu-item-3717417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3717417"><a href="https://exame.abril.com.br/./estilo-de-vida/" class="menu-image-title-after"><span class="menu-image-title">Estilo de Vida</span></a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://exame.abril.com.br/./mercados/" class="menu-image-title-after"><span class="menu-image-title">Mercados</span></a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://exame.abril.com.br/./marketing/" class="menu-image-title-after"><span class="menu-image-title">Marketing</span></a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://exame.abril.com.br/./mundo/" class="menu-image-title-after"><span class="menu-image-title">Mundo</span></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://exame.abril.com.br/./negocios/" class="menu-image-title-after"><span class="menu-image-title">NEGÓCIOS</span></a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://exame.abril.com.br/./pme/" class="menu-image-title-after"><span class="menu-image-title">PME</span></a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://exame.abril.com.br/./seu-dinheiro/" class="menu-image-title-after"><span class="menu-image-title">Seu Dinheiro</span></a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://exame.abril.com.br/./tecnologia/" class="menu-image-title-after"><span class="menu-image-title">Tecnologia</span></a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://exame.abril.com.br/./videos/" class="menu-image-title-after"><span class="menu-image-title">VÍDEOS</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://exame.abril.com.br/fale-conosco/">Fale Conosco</a></li>
  </ul>
</li>
<li>
  <ul class="menu static">
    <li><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&origem=sr_ex_topo&utm_source=sites&utm_medium=sr&utm_campaign=sr_ex_topo_site_desktop">Assine a Exame</a></li>
  </ul>
</li>

						</ul>
													<img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/ic-menu.svg" style="margin-right: 16px" class="toggle-menu" id="mnclsd"/>
											</nav>
					<form id="cse-search-box" action="https://exame.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="Aqui você encontra tudo" value="">
    <i class="material-icons">search</i>
</form>				</div>
				<div class="col-xs-4">
					<div class="logo-interna">
						<a href="https://abrilexame.wordpress.com">
							<img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/logo-nova-exame-branco.svg" class="img-fluid" alt="exame logo">
						</a>
					</div>
				</div>
				
								<div class="sign" style="display: none">
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo_economia_desktop" class="hidden-xs hidden-sm" target="_blank">
						<img src="https://abrilexame.files.wordpress.com/2020/03/ex1205_capa_corona_final.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
					</a>
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo_economia_desktop" class="btn-sign"
						target="_blank">Assine</a>
				</div>
			</div>

      <div class="row">
        
<nav class="exame-navbar">
  		<li id="menu-item-3808728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3808728"><a href="https://exame.abril.com.br/noticias-sobre/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">CORONAVÍRUS</span></a></li>
<li id="menu-item-3826948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3826948"><a href="https://exame.abril.com.br/noticias-sobre/dia-das-maes/" class="menu-image-title-after"><span class="menu-image-title">DIA DAS MÃES</span></a></li>
<li id="menu-item-3809342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3809342"><a href="https://exame.abril.com.br/edicoes/1209/" class="menu-image-title-after"><span class="menu-image-title">REVISTA</span></a></li>
<li id="menu-item-3808854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3808854"><a href="https://exame.abril.com.br/exame-in/" class="menu-image-title-after"><span class="menu-image-title">EXAME IN</span></a></li>
	  <a class="exame-navbar-brand" href="https://academy.exame.com/#/" style="color: #0b3af9; font-weight:800;" target="_blank">ACADEMY</a>
  <a class="exame-navbar-brand" href="https://research.exame.com/#/" style="color: #75d9ea; font-weight:800;" target="_blank">RESEARCH</a>
  <a id="assine-ja" class="col-4 exame-button-paywall exame-navbar-brand" href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&amp;origem=sr_ex_topo&amp;utm_source=sites&amp;utm_medium=sr&amp;utm_campaign=sr_ex_topo_site_desktop" target="_blank">ASSINE</a>
  <ul style="display: flex; margin: 0" class="col-2">
    <div><a href="http://www.linkedin.com/company/exame-com" class="social-icons fa fa-linkedin" target="_blank"></a></div>
    <div><a href="https://www.instagram.com/exame/" class="social-icons fa fa-instagram" target="_blank"></a></div>
    <li><a href="https://www.youtube.com/user/portalexame" class="social-icons fa fa-youtube-play" target="_blank"></a></li>
    <li><a href="https://twitter.com/exame" class="social-icons fa fa-twitter" target="_blank"></a></li>
    <li><a href="https://www.facebook.com/Exame" class="social-icons fa fa-facebook-f" target="_blank"></a></li>
  </ul>
</nav>
      </div>

		</div>
	</header>

	<div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="main-container" style="margin: 0 15px;">
	<div class="container ">
		<div class="row">
			<div class="col-md-8 p402_premium">
			    
			    <ol class ="grid-16 breadcrumb new-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li class="breadcrumb_list" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="/">
                            <span itemprop="name">Home</span>
						</a>
                        <meta itemprop="position" content="1" />
                    </li>
		            <li class="breadcrumb_list" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			            <a itemprop="item" href="">
				            <span itemprop="name">
							    <a href="/economia">Economia</a>							</span>
						</a>
			            <meta itemprop="position" content="2" />
                    </li>
                                        <li class="breadcrumb_list" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <span class="last_breadcrumb" itemprop="name">Negociação com credores da Argentina prossegue até segunda, diz Fernández</span>
                        <meta itemprop="position" content="4" />
                    </li>
                                    </ol>

								<main>
				  <article id="post-3843562" class="article">
					<header class="article-header">
												<div class="article-category">
							<a href="/economia">Economia</a>						</div>
												<h1 class="article-title">Negociação com credores da Argentina prossegue até segunda, diz Fernández</h1>
												<h2 class="article-subtitle">O prazo tinha se encerrado ontem. Segundo o presidente, o progresso da reestruturação da dívida foi analisado nesta manhã com o ministro da Economia</h2>
												<div class="row">
							<div class="col-lg-4">
								  
  <div class="article-author">
        <div class="article-author-name">Por <span>Estadão Conteúdo</span></div>
    <div class="article-date">
      <i class="material-icons">access_time</i>
      <span>
        9 maio 2020, 15h24      </span>
    </div>
  </div>
							</div>
							<div class="col-lg-6">
							</div>
							<div class="col-lg-2">
							</div>
						</div>
					</header>
					<section class="share">
						
      <a href="whatsapp://send?text=Negociação com credores da Argentina prossegue até segunda, diz Fernández https://exame.abril.com.br/economia/negociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento Exame" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

    
      <a href="https://facebook.com/sharer/sharer.php?u=https://exame.abril.com.br/economia/negociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexame.abril.com.br%2Feconomia%2Fnegociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez%2F&amp;text=Negociação com credores da Argentina prossegue até segunda, diz Fernández&amp;via=exame" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fexame.abril.com.br%2Feconomia%2Fnegociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

    
      <a href="mailto:?subject=Negociação com credores da Argentina prossegue até segunda, diz Fernández&amp;body=Negociação com credores da Argentina prossegue até segunda, diz Fernández https://exame.abril.com.br/economia/negociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via Exame" class=""><i class="icon-envelope-o"></i></a>

    
      <a href="fb-messenger://share/?link=https://exame.abril.com.br/economia/negociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

    
            <a href="//pinterest.com/pin/create/link/?url=https://exame.abril.com.br/economia/negociacao-com-credores-da-argentina-prossegue-ate-segunda-diz-fernandez/&amp;description=Negociação com credores da Argentina prossegue até segunda, diz Fernández&amp;media=https://abrilexame.files.wordpress.com/2020/05/alberto.fernandez.argentina-1.jpg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class=" hidden-sm hidden-xs hidden-md hidden-lg" target="_blank"><i class="icon-pinterest"></i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
					</section>
					<section class="article-content">
												<div class="featured-image">
							<div class="image">
								<img data-src="https://abrilexame.files.wordpress.com/2020/05/alberto.fernandez.argentina-1.jpg" class="abril-image optimized lazyload" abril-data-id="3843562" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://abrilexame.files.wordpress.com/2020/05/alberto.fernandez.argentina-1.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilexame.files.wordpress.com/2020/05/alberto.fernandez.argentina-1.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilexame.files.wordpress.com/2020/05/alberto.fernandez.argentina-1.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="false" alt="Presidente da Argentina, Alberto Fernández, diz a Uruguai e Chile que epidemia no Brasil põe região em risco">							</div>
							<p class="caption">Fernández: presidente anunciou que prazo para pagamento aos credores foi estendido&nbsp;(Ricardo Ceppi/Getty Images)							</p>
						</div>
						<p><span>O prazo para os credores aceitarem ou recusarem a oferta de reestruturação da dívida proposta pela <a href="https://exame.abril.com.br/noticias-sobre/argentina"><strong>Argentina</strong></a> foi prorrogado até segunda-feira (11), disse neste sábado o presidente do país, Alberto Fernández, em sua conta no Twitter. O prazo tinha se encerrado oficialmente ontem. </span></p>
<p><span>&#8220;Quando o prazo vencer, definiremos as etapas a seguir. Como sempre, nosso objetivo é assumir compromissos que possamos cumprir&#8221;, escreveu. Segundo o presidente, o progresso da reestruturação da dívida foi analisado nesta manhã com o ministro da Economia, Martín Guzmán. &#8220;Continuamos dialogando de boa fé com os credores com o objetivo de alcançar um acordo sustentável&#8221;, disse Fernández.</span></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">La posibilidad de extender la oferta continúa vigente hasta el lunes 11 de mayo. Cuando este plazo venza definiremos los pasos a seguir. <br />Como siempre nuestro objetivo es asumir compromisos que podamos cumplir. <a href="https://twitter.com/hashtag/DeudaSostenible?src=hash&amp;ref_src=twsrc%5Etfw">#DeudaSostenible</a> <a href="https://twitter.com/hashtag/FuturoSostenible?src=hash&amp;ref_src=twsrc%5Etfw">#FuturoSostenible</a></p>
<p>&mdash; Alberto Fernández (@alferdez) <a href="https://twitter.com/alferdez/status/1259156486841937920?ref_src=twsrc%5Etfw">May 9, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p><span>De acordo com o jornal La Nación, a decisão de estender o prazo foi tomada após o ministro ter informado o presidente de que o porcentual de credores que aceitaram os termos do governo não era suficiente para que a proposta fosse bem sucedida.</span></p>
						<!-- adiciona categoria materia -->
												<!-- adiciona categoria materia -->
																																																																													</section>
										<section class="article-tags">
						<span>
							Notícias sobre						</span>
						<a href="https://exame.abril.com.br/noticias-sobre/argentina/" rel="tag">Argentina</a><a href="https://exame.abril.com.br/noticias-sobre/fmi/" rel="tag">FMI</a>					</section>
					<div id="taboola-below-article-thumbnails"></div>
<script>
  window._taboola = window._taboola || [];
  function pushTaboola(oEvent) {
      if( ( ($(window).height() + 300 + $(document).scrollTop()) >= $('#taboola-below-article-thumbnails').offset().top ) && ( false === $('#piano_offer').is(':visible') ) ) {
        _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
        window.removeEventListener('scroll', pushTaboola);
      }
  }
  window.addEventListener('scroll', pushTaboola);
</script>
					<div class="ad-sense" data-brand="exame"></div>				  </article>
				</main>
							</div>
			<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="abril_newsletter_widget-9" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper">
	<input type="hidden" name="primary_type" id="primary_type" value="email">

	
	<div class="widget-newsletter-content with-border" id="mc_embed_signup">
		<span class="widget-newsletter-subtitle">Como você gasta o seu tempo?</span>
		<span class="widget-newsletter-description">Assine as newsletters da exame e receba o essencial para o seu dia.</span>
		<form action="https://exame.us4.list-manage.com/subscribe/post?u=b80a49955a5a8fb763c681881&amp;id=a0615c507b" method="post" id="mc-embedded-subscribe-form theform" name="mc-embedded-subscribe-form" class="validate widget-newsletter-form-style" target="_blank" novalidate>
			<div id="mc_embed_signup_scroll">
				<div class="mc-field-group">
					<label for="mce-NOME" style="display: none;">nome <span class="asterisk">*</span></label>
					<input type="text" value="" name="FNAME" id="nome" class="widget-newsletter-input required" id="mce-NOME" placeholder="SEU NOME">
				</div>
				<div class="mc-field-group">
					<label for="mce-EMAIL" style="display: none;">seu e-mail <span class="asterisk">*</span></label>
					<input type="email" value="" name="EMAIL" class="required email widget-newsletter-input" id="mce-EMAIL" placeholder="SEU E-MAIL">
				</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b80a49955a5a8fb763c681881_3570c36be3" tabindex="-1" value=""></div>
				<div class="clear">
					<input type="submit" value="Cadastrar" name="subscribe" id="mc-embedded-subscribe" class="widget-newsletter-button button">
				</div>
			</div>
		</form>
	</div>
	<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
	<script type='text/javascript'>(function($) {
		window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[2]='SOBRENOME';ftypes[2]='text';fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='UTMSOURCE';ftypes[3]='text';fnames[4]='UTMMEDIUM';ftypes[4]='text';fnames[5]='UTMCONTENT';ftypes[5]='text';fnames[6]='UTMTERM';ftypes[6]='text';fnames[7]='UTMCAMPAIG';ftypes[7]='text';fnames[8]='GCLID';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';
		$.extend($.validator.messages, {
			required: "Campo de preenchimento obrigat&oacute;rio.",
			remote: "Por favor, corrija este campo.",
			email: "Por favor, insira um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
			url: "Por favor, insira um URL v&aacute;lido.",
			date: "Por favor, insira uma data v&aacute;lida.",
			dateISO: "Por favor, insira uma data v&aacute;lida (ISO).",
			number: "Por favor, insira um n&uacute;mero v&aacute;lido.",
			digits: "Por favor, insira apenas d&iacute;gitos.",
			creditcard: "Por favor, insira um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
			equalTo: "Por favor, insira de novo o mesmo valor.",
			accept: "Por favor, insira um ficheiro com uma extens&atilde;o v&aacute;lida.",
			maxlength: $.validator.format("Por favor, n&atilde;o insira mais do que {0} caracteres."),
			minlength: $.validator.format("Por favor, insira pelo menos {0} caracteres."),
			rangelength: $.validator.format("Por favor, insira entre {0} e {1} caracteres."),
			range: $.validator.format("Por favor, insira um valor entre {0} e {1}."),
			max: $.validator.format("Por favor, insira um valor menor ou igual a {0}."),
			min: $.validator.format("Por favor, insira um valor maior ou igual a {0}.")
		});
	}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div>
</div><div id="abril_popular_posts_widget-6" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/ciencia/novo-tratamento-para-coronavirus-melhora-sobrevivencia-de-pacientes/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/05/coro-e1588945112246.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Novo tratamento para coronavírus melhora sobrevivência de pacientes" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/05/coro-e1588945112246.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/05/coro-e1588945112246.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/05/coro-e1588945112246.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/05/coro-e1588945112246.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Novo tratamento para coronavírus melhora sobrevivência de pacientes" /></a><a href="https://exame.abril.com.br/ciencia/novo-tratamento-para-coronavirus-melhora-sobrevivencia-de-pacientes/" class="list-item-category">Ciência</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://exame.abril.com.br/ciencia/novo-tratamento-para-coronavirus-melhora-sobrevivencia-de-pacientes/" class="">Novo tratamento para coronavírus melhora sobrevivência de pacientes</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/ciencia/pandemia-de-covid-19-no-brasil-pode-acabar-so-em-novembro-diz-estudo/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/04/gettyimages-1208191884-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/04/gettyimages-1208191884-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/04/gettyimages-1208191884-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/04/gettyimages-1208191884-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/04/gettyimages-1208191884-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="A Day in Rio de Janeiro as the City Begins to Shut Down" /></a><a href="https://exame.abril.com.br/ciencia/pandemia-de-covid-19-no-brasil-pode-acabar-so-em-novembro-diz-estudo/" class="list-item-category">Ciência</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://exame.abril.com.br/ciencia/pandemia-de-covid-19-no-brasil-pode-acabar-so-em-novembro-diz-estudo/" class="">Pandemia de covid-19 no Brasil pode acabar só em novembro, diz estudo</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/ciencia/hidroxicloroquina-nao-traz-beneficios-no-tratamento-da-covid-19/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/05/hydro-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Remédios que contêm cloroquina" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/05/hydro-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/05/hydro-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/05/hydro-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/05/hydro-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Remédios que contêm cloroquina" /></a><a href="https://exame.abril.com.br/ciencia/hidroxicloroquina-nao-traz-beneficios-no-tratamento-da-covid-19/" class="list-item-category">Ciência</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://exame.abril.com.br/ciencia/hidroxicloroquina-nao-traz-beneficios-no-tratamento-da-covid-19/" class="">Hidroxicloroquina não tem benefícios no tratamento da covid-19, diz estudo</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/ciencia/pesquisadores-descobrem-novo-tratamento-promissor-contra-covid-19/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/05/coron-e1589043861543.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Coronavírus, coronavirus, covid-19" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/05/coron-e1589043861543.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/05/coron-e1589043861543.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/05/coron-e1589043861543.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/05/coron-e1589043861543.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Coronavírus, coronavirus, covid-19" /></a><a href="https://exame.abril.com.br/ciencia/pesquisadores-descobrem-novo-tratamento-promissor-contra-covid-19/" class="list-item-category">Ciência</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://exame.abril.com.br/ciencia/pesquisadores-descobrem-novo-tratamento-promissor-contra-covid-19/" class="">Pesquisadores descobrem novo tratamento promissor contra covid-19</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/ciencia/os-fumantes-parecem-estar-mais-protegidos-contra-o-coronavirus-por-que/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/05/cigarro-coronavirus.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/05/cigarro-coronavirus.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/05/cigarro-coronavirus.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/05/cigarro-coronavirus.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/05/cigarro-coronavirus.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="man smoking a cigarette" /></a><a href="https://exame.abril.com.br/ciencia/os-fumantes-parecem-estar-mais-protegidos-contra-o-coronavirus-por-que/" class="list-item-category">Ciência</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://exame.abril.com.br/ciencia/os-fumantes-parecem-estar-mais-protegidos-contra-o-coronavirus-por-que/" class="">Os fumantes parecem estar mais protegidos contra o coronavírus. Por quê?</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/tecnologia/com-halving-bitcoin-tera-outra-transformacao-radical-na-segunda-feira/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2019/01/bitcoin_176573198app.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="bitcoin_176573198App" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2019/01/bitcoin_176573198app.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2019/01/bitcoin_176573198app.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2019/01/bitcoin_176573198app.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2019/01/bitcoin_176573198app.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="bitcoin_176573198App" /></a><a href="https://exame.abril.com.br/tecnologia/com-halving-bitcoin-tera-outra-transformacao-radical-na-segunda-feira/" class="list-item-category">Tecnologia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://exame.abril.com.br/tecnologia/com-halving-bitcoin-tera-outra-transformacao-radical-na-segunda-feira/" class="">Com halving, bitcoin terá transformação radical na segunda-feira</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/seu-dinheiro/data-da-2a-parcela-do-auxilio-emergencial-de-r600-deve-ser-liberada-na-6a/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/05/segunda-parcela-auxilio-emergencial.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/05/segunda-parcela-auxilio-emergencial.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/05/segunda-parcela-auxilio-emergencial.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/05/segunda-parcela-auxilio-emergencial.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/05/segunda-parcela-auxilio-emergencial.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Lançamento do aplicativo CAIXA|Auxílio Emergencial" /></a><a href="https://exame.abril.com.br/seu-dinheiro/data-da-2a-parcela-do-auxilio-emergencial-de-r600-deve-ser-liberada-na-6a/" class="list-item-category">Seu Dinheiro</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">7</span><a href="https://exame.abril.com.br/seu-dinheiro/data-da-2a-parcela-do-auxilio-emergencial-de-r600-deve-ser-liberada-na-6a/" class="">Data da 2ª parcela do auxílio emergencial de R$600 deve ser anunciada 6a</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/brasil/numero-infectados-coronavirus-brasil/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/05/2020-05-06t185541z_339794551_rc26jg9n63fq_rtrmadp_3_health-coronavirus-brazil-amazon-e1588799392688-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Mortes por coronavírus no Brasil" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/05/2020-05-06t185541z_339794551_rc26jg9n63fq_rtrmadp_3_health-coronavirus-brazil-amazon-e1588799392688-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/05/2020-05-06t185541z_339794551_rc26jg9n63fq_rtrmadp_3_health-coronavirus-brazil-amazon-e1588799392688-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/05/2020-05-06t185541z_339794551_rc26jg9n63fq_rtrmadp_3_health-coronavirus-brazil-amazon-e1588799392688-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/05/2020-05-06t185541z_339794551_rc26jg9n63fq_rtrmadp_3_health-coronavirus-brazil-amazon-e1588799392688-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Mortes por coronavírus no Brasil" /></a><a href="https://exame.abril.com.br/brasil/numero-infectados-coronavirus-brasil/" class="list-item-category">Brasil</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">8</span><a href="https://exame.abril.com.br/brasil/numero-infectados-coronavirus-brasil/" class="">Brasil bate recorde de 751 mortes por covid-19 em 24h e total vai a 9.897</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/carreira/melinda-e-bill-gates-fazem-discurso-inspirador-sobre-o-mundo-pos-pandemia/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/05/gettyimages-1219646942-e1588881260719.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Melinda Gates e Bill Gates" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/05/gettyimages-1219646942-e1588881260719.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/05/gettyimages-1219646942-e1588881260719.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/05/gettyimages-1219646942-e1588881260719.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/05/gettyimages-1219646942-e1588881260719.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Melinda Gates e Bill Gates" /></a><a href="https://exame.abril.com.br/carreira/melinda-e-bill-gates-fazem-discurso-inspirador-sobre-o-mundo-pos-pandemia/" class="list-item-category">Carreira</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">9</span><a href="https://exame.abril.com.br/carreira/melinda-e-bill-gates-fazem-discurso-inspirador-sobre-o-mundo-pos-pandemia/" class="">Melinda e Bill Gates fazem discurso inspirador sobre o mundo pós-pandemia</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/ciencia/usp-e-marinha-se-preparam-para-produzir-respiradores-em-2-horas/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/05/20200508_visita_ctmsp_ventilador_pulmonar-1-e1589039437988.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/05/20200508_visita_ctmsp_ventilador_pulmonar-1-e1589039437988.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/05/20200508_visita_ctmsp_ventilador_pulmonar-1-e1589039437988.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/05/20200508_visita_ctmsp_ventilador_pulmonar-1-e1589039437988.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/05/20200508_visita_ctmsp_ventilador_pulmonar-1-e1589039437988.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Ventilador Pulmonar Aberto" /></a><a href="https://exame.abril.com.br/ciencia/usp-e-marinha-se-preparam-para-produzir-respiradores-em-2-horas/" class="list-item-category">Ciência</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">10</span><a href="https://exame.abril.com.br/ciencia/usp-e-marinha-se-preparam-para-produzir-respiradores-em-2-horas/" class="">USP e Marinha se preparam para produzir respiradores em 2 horas</a></span></div></div></div></div></div></div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>		</div>
	</div>
</div>
<div id="back-to-top">
  <a href="javascript:;" onclick="scrollToTop()" title="Topo"><img src="https://s0.wp.com/wp-content/themes/vip/btg-master/inc/images/back-to-top.svg"></a>
</div>
<footer class="footer" id="footer">
  <div class="row exame-pattern-stripe">
    <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/palheta.png">
  </div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">

        <div class="row align-vertical-center footer-section">
          <div class="col-md-2">
            <div class="exame-footer-logo">
            <a href="https://exame.abril.com.br">
                <img style="filter: brightness(0) invert(1);" src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/logo-exame-branco.png">
              </a>
            </div>
          </div>
          <div class="col-md-4">
            <div class="footer-action-buttons">
              <div class="btn-rounded primary"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&amp;origem=sr_ex_topo&amp;utm_source=sites&amp;utm_medium=sr&amp;utm_campaign=sr_ex_topo_site_desktop" target="_blank">Assine</a></div>
              <div class="btn-rounded third"><a href="https://exame.abril.com.br/fale-conosco/" target="_blank">Fale conosco</a></div>
            </div>
          </div>
          <div class="col-md-3">
          </div>
          <div class="col-md-3">
						<div class="sitemap-social">
              <div class="social-logo">
                <a href="http://www.linkedin.com/company/exame-com" target="_blank">
                  <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/LI.svg">
                </a>
              </div>
              <div class="social-logo">
                <a href="https://www.instagram.com/exame/" target="_blank">
                  <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/IG.svg">
                </a>
              </div>
              <div class="social-logo">
                <a href="https://www.youtube.com/user/portalexame" target="_blank">
                  <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/YT.svg">
                </a>
              </div>
              <div class="social-logo">
                <a href="https://twitter.com/exame" target="_blank">
                  <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/TW.svg">
                </a>
              </div>
              <div class="social-logo">
                <a href="https://www.facebook.com/Exame" target="_blank">
                  <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/FB.svg">
                </a>
              </div>
            </div>
          </div>
				</div>

				<div class="row wrapper-sitemap">
          <div class="col-md-9 sitemap-columns">
            <div class="sitemap-section-title">
              <p class="sitemap-title">Institucional</p>
              <ul class="sitemap-column">
                <li class="sitemap-item">
                  <a>Termos de Uso</a>
                </li>
                <li class="sitemap-item">
                  <a>Política de Privacidade</a>
                </li>
              </ul>
            </div>

            <div class="sitemap-section-title">
              <p class="sitemap-title">Editorias</p>
              <ul class="sitemap-column multiple-col">

                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/ultimas-noticias" rel="nofollow">Últimas Notícias</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/brasil" rel="nofollow">Brasil</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/carreira" rel="nofollow">Carreira</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/ciencia" rel="nofollow">Ciência</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/blog" rel="nofollow">Colunistas</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/economia" rel="nofollow">Economia</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/eventos" rel="nofollow">Eventos</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/especiais" rel="nofollow">Especiais</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/marketing" rel="nofollow">Marketing</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/mercados" rel="nofollow">Mercados</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/mundo" rel="nofollow">Mundo</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/negocios" rel="nofollow">Negócios</a>
                </li>
                <li class="sitemap-item">
                 <a href="https://exame.abril.com.br/pme" rel="nofollow"> PME</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/seu-dinheiro" rel="nofollow">Seu Dinheiro</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/tecnologia" rel="nofollow">Tecnologia</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/estilo-de-vida" rel="nofollow">Estilo de vida</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/videos" rel="nofollow">Vídeos</a>
                </li>
              </ul>
            </div>

            <div class="sitemap-section-title">
              <p class="sitemap-title">Academy</p>
              <ul class="sitemap-column">
                <li class="sitemap-item">
                  <a href="https://academy.exame.com/#/" target="_blank">Acesse</a>
                </li>
              </ul>
            </div>

            <div class="sitemap-section-title">
              <p class="sitemap-title">Research</p>
              <ul class="sitemap-column">
                <li class="sitemap-item">
                <a href="https://research.exame.com/#/" target="_blank">Acesse</a>
                </li>
              </ul>
            </div>
          </div>

				</div>
				<div class="copyright"><p>Copyright Exame | Todos os direitos reservados. | É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita da Exame.</p></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/btg-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylzk0OwiAUBOALSV9MJLUL41kojPoIfwJFvL1t3LhyobtJJl9m6JGEjqEiVLKFDBprpD7YsqOPqt7gUahxIjVndgJdeWxCpeRYq8oxDJ7DFzjXq/CqVOTNNQQT13RfkJ9/yHUfKv+ILw69ODbI4v3g7E97OR6m8SjlZF/MgGnE'></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/owl.carousel.min.js?m=1575314702h&#038;ver=5.4.1' defer></script>
<script>
var abrilAnuncio = null;
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/application.js?m=1588275062h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/gallery.min.js?m=1540487483h&#038;ver=5.4.1' defer></script>
<script src='https://id.abril.com.br/abrID?ver=5.4.1'></script>
<script>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.4.1' defer></script>
<script src='//static.chartbeat.com/js/chartbeat.js?ver=5.4.1' defer></script>
<script>
var chartbeat_params = {"uid":"56007","domain":"exame.abril.com.br","categories":"Economia","post_author":"Estad\u00e3o Conte\u00fado","type":"Mat\u00e9ria"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjsEOwjAMQ3+IEGBF7IL4lrQrXcraTU02xN+zgoQ4IXGzLD/beJ/AjVl9VtTeJy+48IRWAyQS9QWjoOupqPWkNXrlsI2ywS8wzTANc+AseICKx1cLUKbhoezkB0Bd4gyWCr73VgXj4kvhbv3y8f5s0ELuVmcv6bw/mp1pT6Zt4hOc01fB'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114407448','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114407448','v':'wpcom','tz':'-3','user_id':'0','post':'3843562','subd':'abrilexame'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114407448&v=wpcomvt&tz=-3&user_id=0&post=3843562&subd=abrilexame&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWpiYzEmRFNddS1iLUduRl1pdkUwUWwvazFiM3V2Jj1ofkQ0U2I3Yj9kd0lWQ1lKY3Z0LEFDPy5xVzlKMDhIOFU3N1BwN0dzZWhSRU9ILTElUFF2T2JoJl9+SWFaYXBbZnBNVCtWMV8sTmR2ZnEud1Q9ZHZ4VzIuJnBISDNSLzltR1FxcC1QbkpDN1QyZz9pX0REZFVoeFA1S0ZCL0NRWVk9UURyciw0WzN1YU1GZHZ4TndoLkFNfGpjb3h8Tk8='}]);
_stq.push([ 'clickTrackerInit', '114407448', '3843562' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Economia;tags=Argentina, FMI",
            "abrAdsArea": "exame\/economia"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/btg-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/btg-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/btg-master/js/prebid.min.js?v-abrad=7.27"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/btg-master/js/abrad.min.js?v=7.27"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
<script src="https://s0.wp.com/wp-content/themes/vip/btg-master/js/scrll.js"></script>
</body>
</html>
