<!DOCTYPE html>
<html lang="pt-BR" class="exame">
  <head>
    <meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Geisel autorizou execução de opositores durante ditadura, diz CIA | EXAME</title>
<meta name="description" content="Relato de chefe da CIA mostra que, só em 1973, 104 pessoas foram assassinadas pela ditadura militar">
<meta property="og:type" content="article">
<meta property="og:site_name" content="EXAME">
<meta property="og:url" content="https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/">
<meta property="og:title" content="Geisel autorizou execução de opositores durante ditadura, diz CIA">
<meta property="og:description" content="Relato de chefe da CIA mostra que, só em 1973, 104 pessoas foram assassinadas pela ditadura militar">
<meta property="og:image" content="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="2921432">
<meta property="bt:pubDate" content="2018-05-10T18:41:12-0300">
<meta property="bt:modDate" content="2018-05-10T19:44:09-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Crime, Ditadura, Exército, Golpe de 1964, Política no Brasil">
<meta property="bt:category" content="BRASIL">
<meta name="twitter:site" content="@exame">
<meta name="twitter:title" content="Geisel autorizou execução de opositores durante ditadura, diz CIA">
<meta name="twitter:description" content="Relato de chefe da CIA mostra que, só em 1973, 104 pessoas foram assassinadas pela ditadura militar">
<meta name="twitter:image" content="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="100000224297985">
<meta property="fb:pages" content="100000224297985">
<meta property="fb:app_id" content="140855325959333">
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//abrilexame.wordpress.com' />
<link href="https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+EXAMEcom">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVBN74');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/"},"headline":"Geisel autorizou execução de opositores durante ditadura, diz CIA","image":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&strip=info&w=960","height":640,"width":960},"datePublished":"2018-05-10T18:41:12-0300","dateModified":"2018-05-10T19:44:09-0300","author":{"@type":"Person","name":"Da redação, com Estadão Conteúdo"},"publisher":{"@type":"Organization","name":"EXAME","logo":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2017/07/exame_redes.png?w=258","width":258,"height":60}},"description":"Relato de chefe da CIA mostra que, só em 1973, 104 pessoas foram assassinadas pela ditadura militar ","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUltOAzEMvBBpoGqL+EAcBTlZk7p1HoqzLXB6vLtUtCqsyk9kJzPjmST2WIzPqWFqNvamcB8oiWXao9gdtgJ+b8Zu4UXu7Bm8bTEq6EDFgqvEJoI0rFbaB+MV+kzc54q6Hwu0ARGxI0BWsdTmaLFsTqyh3Kqza1Nn+GNRtHGuVBQxukbqo5lc3xzmJDZtQhcpWYjwmZMBkewJGopeUNob1xN3SlFpC8Du1YGQv2HU5YxCkPIoMlazCakL2MSOPtiQQi6bm2MO4w6YuqzPd6SCdaFBJzbZlNskfSrmPAXMhrOHRjldNOaNgeoctaLjHLQMo5+f9l8xCgQ9gqpWf/mGV0x8h4h//Nlv8HZlA2cHPABe4vPDerl63DzdL9e7L1hoN+c=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Lato:400,700,900|Hind+Siliguri|Heebo:700' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMRl/Irk4m80Z8lqzLZmr/bNpNfXo70AtxKAQC+Q4nn5yDIKdM7pGlLnPNGO+vVWneyF+AsDRGSFhZcm9YeZfQpYW1viODIjNGGMutiAa/wgXPySJzgVbSz0rkJsL5L6YxBVAXEZHp8WVNZyz/5ERBQhfJCLyBxcXCZLOB3kcxkAOnkOLS+GSP9b5um92hbbb6CcCNc0U='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=exame.abril.com.br&#038;id=114407448&#038;t=1525992394&#038;back=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fgeisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-25165686-1"];
var piano_brand = ["exame"];
var label_piano_analytics = ["Exame"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.min.js?m=1525287854h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.6-beta1-43183'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjMENwjAMABciNdAWXohZSmsljhLHit1mfVKJAXjc56Q7aOLWwoZsYAEzKhwksHwqJZcXNawgaffE+pONNo+mYEVOXCAfUscgKuhaSWyIeoE/xj04kLdSQRsJ1iET9/adX7f5+pjv03Oc4heUfTus'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fgeisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fgeisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://exame.abril.com.br/osd.xml" title="EXAME" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="131180673952" />
			<meta name="application-name" content="EXAME" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Confira as últimas notícias, blogs, vídeos e opiniões do site e da revista EXAME" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://exame.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=16" /><meta property="og:site_name" content="EXAME" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:app_id" content="140855325959333" />
<meta property="og:url" content="https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/" />
<meta property="og:title" content="Geisel autorizou execução de opositores durante ditadura, diz CIA" />
<meta property="og:description" content="Relato de chefe da CIA mostra que, só em 1973, 104 pessoas foram assassinadas pela ditadura militar" />
<meta property="article:published_time" content="2018-05-10T21:41:12+00:00" />
<meta property="article:modified_time" content="2018-05-10T22:44:09+00:00" />
<meta property="article:author" content="https://exame.abril.com.br/autor/talitaabrantes/" />
<meta property="article:section" content="BRASIL" />
<meta property="article:tag" content="Crime" />
<meta property="article:tag" content="Ditadura" />
<meta property="article:tag" content="Exército" />
<meta property="article:tag" content="Golpe de 1964" />
<meta property="article:tag" content="Política no Brasil" />
<meta property="og:image" content="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&amp;strip=info" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<link rel="amphtml" href="https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7K2Bq&#038;cscache=6&#038;csrev=6" />
		      </head>
  <body class="post-template-default single single-post postid-2921432 single-format-standard mp6 customizer-styles-applied brasil highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Crime","Ditadura","Exército","Golpe de 1964","Política no Brasil"],"editoria":["BRASIL"],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"10/05/2018","hora-publicacao":"18:41","data-atualizacao":"10/05/2018","hora-atualizacao":"19:44","autor":["Da redação, com Estadão Conteúdo"],"editor":"Talita Abrantes"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVBN74" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="PORTAL_EXAME" class="abril-id-container"></div>
              </div>
            </li>
                            <li class="paywall-login">
                  <i class="material-icons">account_circle</i>
                  <p><span id="login">Acesse sua conta</span></p>
                </li>
              
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_menu_brasil_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-2633945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2633945"><a href="https://exame.abril.com.br/edicoes/1161/">Revista</a></li>
<li id="menu-item-2859894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2859894"><a href="https://exame.abril.com.br/noticias-sobre/joaquim-barbosa/">Joaquim Barbosa</a></li>
<li id="menu-item-2857020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2857020"><a href="https://exame.abril.com.br/noticias-sobre/curriculos">Currículos</a></li>
<li id="menu-item-2904488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2904488"><a href="https://exame.abril.com.br/noticias-sobre/netflix/">Netflix</a></li>
<li id="menu-item-2477486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2477486"><a href="https://exame.abril.com.br/noticias-sobre/exame-50-anos/">EXAME 50 Anos</a></li>
<li id="menu-item-2623851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2623851"><a href="http://exame2.com.br/mentoria-2018/">Mentoria PME</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-2896839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2896839"><a href="https://exame.abril.com.br/edicoes/">REVISTA EXAME</a>
<ul class="sub-menu">
	<li id="menu-item-2920749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2920749"><a href="https://exame.abril.com.br/edicoes/1161/">Guia de Imóveis</a></li>
</ul>
</li>
<li id="menu-item-2288765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288765"><a href="https://exame.abril.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://exame.abril.com.br/./videos/">VÍDEOS</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://exame.abril.com.br/./brasil/">BRASIL</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://exame.abril.com.br/./carreira/">CARREIRA – VOCÊ S/A</a></li>
<li id="menu-item-1145898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145898"><a href="https://exame.abril.com.br/./ciencia/">CIÊNCIA</a></li>
<li id="menu-item-2174529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2174529"><a href="https://exame.abril.com.br/blogs/">COLUNISTAS</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://exame.abril.com.br/./economia/">ECONOMIA</a></li>
<li id="menu-item-2893801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2893801"><a href="https://exame.abril.com.br/especiais/">ESPECIAIS</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://exame.abril.com.br/./estilo-de-vida/">ESTILO DE VIDA</a></li>
<li id="menu-item-2223135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223135"><a href="https://exame.abril.com.br/eventos/">EVENTOS</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://exame.abril.com.br/./marketing/">MARKETING</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="https://exame.abril.com.br/./mercados/">MERCADOS</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://exame.abril.com.br/./mundo/">MUNDO</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://exame.abril.com.br/./negocios/">NEGÓCIOS</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://exame.abril.com.br/./pme/">PME</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://exame.abril.com.br/./seu-dinheiro/">SEU DINHEIRO</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://exame.abril.com.br/./tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-2603742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2603742"><a href="https://exame.abril.com.br/noticias-sobre/voce-rh/">VOCÊ RH</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://exame.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_exame_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_exame_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_exame_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://exame.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://exame.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://exame.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-1146446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146446"><a href="https://www.facebook.com/Exame"><i class=""></i>Facebook</a></li>
<li id="menu-item-1146447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146447"><a href="https://twitter.com/exame"><i class=""></i>Twitter</a></li>
<li id="menu-item-1146448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146448"><a href="https://plus.google.com/+EXAMEcom"><i class=""></i>GooglePlus</a></li>
<li id="menu-item-1146449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146449"><a href="http://www.linkedin.com/company/exame-com"><i class=""></i>Linkedin</a></li>
<li id="menu-item-1828868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1828868"><a href="https://www.youtube.com/user/portalexame"><i class=""></i>YouTube</a></li>
<li id="menu-item-1146450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146450"><a href="https://exame.abril.com.br/rss/"><i class=""></i>RSS</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://exame.abril.com.br" class="brand">
    <svg width="138px" height="28px" viewBox="0 0 138 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="brand-logo">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <title>EXAME</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Logo-TAM.-header" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="EXAME" fill-rule="nonzero" fill="#FFFFFF">
            <g id="Exame-Novo">
                <path d="M1.19684444,27.2383067 L3.36964444,27.2383067 L6.6472,27.2383067 L11.0111556,27.2383067 L16.1301778,27.2383067 L19.9786222,27.3487511 L21.3963556,21.3458622 L20.3286222,21.0328844 C19.8740889,22.8202178 19.1560444,24.0310622 18.1741778,24.6657289 C17.192,25.3007067 15.2708889,25.61804 12.4105333,25.61804 C10.6182222,25.61804 9.46742222,25.4092844 8.95813333,24.9917733 C8.44853333,24.5745733 8.19404444,23.6291067 8.19404444,22.1563067 L8.19404444,14.3856844 L11.3978667,14.3856844 C13.1777333,14.3856844 14.2949333,14.6096844 14.7491556,15.0576844 C15.2030667,15.5059956 15.4304889,16.44804 15.4304889,17.8841289 L16.5168889,17.66324 L16.4431556,15.4720844 C16.4431556,15.2141733 16.4369333,14.8551511 16.4248,14.3950178 C16.4123556,13.9345733 16.4064444,13.6001289 16.4064444,13.3913733 L16.5168889,9.96635111 L16.5536,9.21159556 L15.4304889,9.21159556 L15.4304889,9.35875111 C15.4304889,10.6234178 15.1878222,11.4609289 14.7031111,11.8722178 C14.2180889,12.2835067 13.0918667,12.4891511 11.3241333,12.4891511 L8.19404444,12.4891511 L8.19404444,2.47199556 L12.3371111,2.47199556 C14.5341778,2.47199556 15.9830222,2.77564 16.6827111,3.38199556 C17.3824,3.98866222 17.8058222,5.14008444 17.9532889,6.83626222 L18.9289333,6.43368444 L18.9289333,0.998884444 L17.5849333,0.998884444 L13.8929778,0.998884444 L9.24342222,0.998884444 L3.8668,0.998884444 L0,0.962173333 L0,2.08528444 L0.312977778,2.08528444 C1.57733333,2.08528444 2.39648889,2.23275111 2.77106667,2.52737333 C3.14564444,2.82199556 3.33293333,3.66915111 3.33293333,5.06852889 L3.33293333,23.3161289 C3.33293333,24.5195067 3.12697778,25.2711511 2.716,25.5719956 C2.3044,25.87284 1.39937778,26.0231067 0,26.0231067 L0.0183555556,27.3487511 C0.410977778,27.2750178 0.803911111,27.2383067 1.19684444,27.2383067 L1.19684444,27.2383067 Z M23.8976889,27.1645733 L26.5125778,27.1645733 L29.1271556,27.1645733 L31.3736889,27.2383067 L31.3736889,26.0414622 L31.2632444,26.0781733 L31.1528,26.0414622 L31.0423556,26.0414622 C30.0968889,26.0414622 29.4093333,25.9795511 28.98,25.8554178 C28.5867556,25.7070178 28.3907556,25.47804 28.3907556,25.1684844 C28.4150222,24.9581733 28.4582667,24.7662178 28.5198667,24.5929289 C28.6303111,24.3574178 28.7535111,24.1595511 28.8888444,23.9983956 L34.5358222,16.5158622 L39.7889333,23.96044 C40.1078222,24.4062622 40.3134667,24.7223511 40.4055556,24.9080844 C40.4976444,25.0941289 40.5436889,25.2611956 40.5436889,25.4095956 C40.5436889,25.6329733 40.4208,25.7941289 40.1753333,25.8930622 C39.9295556,25.9919956 39.5002222,26.0414622 38.8864,26.0414622 L38.3892444,26.0414622 L38.3892444,27.2383067 C38.5734222,27.2383067 39.1072889,27.2261733 39.9911556,27.2015956 C40.8750222,27.1770178 41.4888444,27.1645733 41.8326222,27.1645733 L44.3551111,27.1645733 L46.2149333,27.1645733 L49.5478667,27.2383067 L49.5478667,26.0414622 L49.2526222,26.0414622 C48.5395556,26.0414622 47.9157778,25.9023956 47.3806667,25.6239511 C46.8458667,25.3455067 46.3449778,24.8785289 45.8776889,24.2223956 L37.6768,12.63164 L43.4818222,5.57408444 L43.6103111,5.39986222 C44.5172,4.30755111 45.4421333,3.48186222 46.3857333,2.92310667 C47.3293333,2.36466222 48.3096444,2.08528444 49.3269778,2.08528444 L49.3269778,0.870084444 C49.2283556,0.88564 49.0749778,0.916128889 48.8665333,0.962173333 L48.0747556,0.962173333 L46.2332889,0.962173333 L44.5025778,0.962173333 L42.5690222,0.962173333 L40.7092,0.962173333 L39.5123556,0.870084444 L39.5307111,2.08528444 C40.0216444,2.08528444 40.4360444,2.11328444 40.7739111,2.16866222 C41.1111556,2.22372889 41.4088889,2.30679556 41.6668,2.41724 C42.1456,2.60172889 42.3848444,2.85372889 42.3848444,3.17292889 C42.3848444,3.40657333 42.3052,3.68346222 42.1465333,4.00266222 C42.0364,4.18715111 41.8771111,4.42359556 41.6692889,4.71261778 C41.4614667,5.00132889 41.3146222,5.20697333 41.2293778,5.32986222 L36.6454667,11.2658622 L31.8459556,4.33648444 L31.7367556,4.17035111 C31.3964,3.64177333 31.2262222,3.26004 31.2262222,3.02639556 C31.2262222,2.68199556 31.3369778,2.43932889 31.5578667,2.29777333 C31.7787556,2.15621778 32.1838222,2.08528444 32.7730667,2.08528444 L32.9939556,2.08528444 L33.2518667,2.08528444 L33.4360444,2.08528444 L33.5648444,2.08528444 L33.5648444,0.870084444 C33.5524,0.870084444 33.264,0.88564 32.6993333,0.916128889 C32.1346667,0.946928889 31.7296,0.962173333 31.4841333,0.962173333 L28.1328444,0.962173333 L24.8552889,0.962173333 L21.8353333,0.870084444 L21.8353333,2.08528444 C22.5228889,2.14688444 23.0751111,2.22684 23.4926222,2.32484 C23.996,2.48444 24.3609333,2.64092889 24.5883556,2.79430667 C24.8151556,2.94799556 25.0332444,3.16577333 25.242,3.44795111 C25.3157333,3.53412889 25.4628889,3.72421778 25.6837778,4.01884 C25.9049778,4.31346222 26.1193333,4.60217333 26.3284,4.88435111 L33.6046667,15.1003067 L26.586,23.57404 C25.7142667,24.6252844 24.9564,25.2994622 24.3120889,25.5962622 C23.6674667,25.8933733 22.8909333,26.0414622 21.9828,26.0414622 L21.6881778,26.0414622 L21.6881778,27.1645733 L23.8976889,27.1645733 Z M59.0171556,15.9325289 L62.6307111,5.36968444 L66.1593333,15.93004 L59.0171556,15.9325289 Z M51.7169333,27.1645733 L52.2324444,27.1645733 L52.8584,27.1645733 L53.3555556,27.1645733 L56.5410222,27.1645733 L59.4688889,27.2383067 L59.4688889,26.0781733 C58.3392444,26.0781733 57.5291111,25.9739511 57.0381778,25.7648844 C56.5715111,25.5315511 56.3384889,25.1694178 56.3384889,24.6778622 C56.3384889,24.5307067 56.3748889,24.3154178 56.4476889,24.0329289 L56.8288,22.7800844 L58.4484444,18.14204 L66.8649333,18.1439067 L68.5940889,23.2084844 C68.7316,23.6011067 68.8258667,23.9383511 68.8762667,24.2202178 C68.8884,24.2939511 68.9073778,24.3922622 68.9325778,24.51484 C68.9574667,24.6374178 68.9702222,24.7662178 68.9702222,24.9009289 C68.9702222,25.3302622 68.8165333,25.6335956 68.5097778,25.8115511 C68.2030222,25.9895067 67.6262222,26.0781733 66.7790667,26.0781733 L66.2635556,26.0781733 L66.2635556,27.2383067 C66.4107111,27.2383067 66.9140889,27.2261733 67.7733778,27.2015956 C68.6323556,27.1770178 69.2281333,27.1645733 69.5594667,27.1645733 L70.9865333,27.1645733 L72.2477778,27.1645733 L74.6047556,27.1645733 L77.0354667,27.2383067 L77.0538222,26.0781733 C76.1948444,26.0781733 75.5377778,25.9188844 75.0838667,25.5993733 C74.6542222,25.2559067 74.2924,24.6358622 73.9977778,23.7395511 L65.8031111,0.000217777778 L63.8328444,0.960306667 C63.5257778,1.09564 63.2003556,1.23128444 62.8568889,1.36630667 C62.5131111,1.50195111 62.2001333,1.61861778 61.9179556,1.71724 L55.0685333,22.0645289 C54.5038667,23.7215067 53.9329778,24.8047956 53.3558667,25.3140844 C52.7787556,25.8236844 51.9745333,26.0781733 50.9435111,26.0781733 L50.9618667,27.2383067 C51.3302222,27.1894622 51.5816,27.1645733 51.7169333,27.1645733 L51.7169333,27.1645733 Z M79.4624444,27.1645733 L80.9725778,27.1645733 L84.784,27.1645733 L88.0248444,27.31204 L88.0248444,26.1151956 L87.3435111,26.1151956 C86.2138667,26.1151956 85.4469778,25.9188844 85.0419111,25.5259511 C84.6368444,25.1330178 84.4343111,24.3228844 84.4343111,23.09524 L84.4526667,22.2483956 L84.5811556,20.9961733 L85.8704,7.22266222 L94.8736444,27.7724844 L95.9059111,27.6987511 L105.407244,6.72550667 L106.382889,22.4139067 L106.389733,22.52404 L106.456622,23.9237289 C106.456622,24.7957733 106.278667,25.3784844 105.922756,25.6731067 C105.566533,25.9677289 104.903556,26.1151956 103.934133,26.1151956 L103.2528,26.1151956 L103.289511,27.2199511 C103.498267,27.2199511 103.847956,27.2106178 104.3392,27.1922622 C104.830133,27.1739067 105.210622,27.1645733 105.480667,27.1645733 L109.513289,27.1645733 L112.938311,27.1645733 L114.669022,27.1645733 L114.687689,26.1151956 L113.767733,26.1151956 C112.811067,26.1151956 112.161156,25.8697289 111.818,25.3784844 C111.621689,25.0963067 111.471111,24.6787956 111.3672,24.1265733 C111.262978,23.57404 111.211022,22.87404 111.211022,22.0268844 L110.160089,6.32044 L110.066133,5.14195111 L110.047467,4.99479556 C110.047467,4.41799556 110.108756,3.94510667 110.231644,3.57706222 C110.354222,3.20870667 110.538089,2.92030667 110.783867,2.71155111 C111.2748,2.29435111 112.195378,2.08528444 113.545911,2.08528444 L113.545911,0.962173333 C112.9324,1.02377333 112.386711,1.05426222 111.908533,1.05426222 L109.848044,1.07261778 L107.750844,1.05488444 L105.672,0.965284444 L97.0284,20.6691956 L88.3148,0.964351111 C88.1430667,0.988306667 87.9377333,1.01257333 87.6981778,1.03684 C87.4589333,1.06079556 87.2044444,1.07261778 86.9347111,1.07261778 C86.7751111,1.07261778 86.4282222,1.07915111 85.8949778,1.09097333 C85.3611111,1.10341778 84.9103111,1.10964 84.5422667,1.10964 L81.8555111,1.07261778 L80.4384,0.962173333 L80.4384,2.08528444 C81.9236444,2.22061778 82.9058222,2.50621778 83.3846222,2.94177333 C83.8634222,3.37764 84.1026667,4.18466222 84.1026667,5.36284 L84.0616,6.39386222 L83.8873778,8.45528444 L83.1796,16.4110178 C83.0196889,18.1908844 82.8112444,19.8606178 82.5536444,21.4195956 C82.2960444,22.9788844 82.1056444,23.9607511 81.9830667,24.3658178 C81.7621778,25.0166622 81.4093778,25.4705733 80.9249778,25.7284844 C80.4405778,25.9860844 79.6522222,26.1151956 78.5602222,26.1151956 L78.5602222,27.1645733 L79.4624444,27.1645733 Z M117.305067,27.2383067 L119.477867,27.2383067 L122.755422,27.2383067 L127.119378,27.2383067 L132.2384,27.2383067 L136.086844,27.3487511 L137.504578,21.3458622 L136.436844,21.0328844 C135.982311,22.8202178 135.264267,24.0310622 134.2824,24.6657289 C133.300222,25.3007067 131.379111,25.61804 128.518756,25.61804 C126.726444,25.61804 125.575644,25.4092844 125.066356,24.9917733 C124.556756,24.5745733 124.302267,23.6291067 124.302267,22.1563067 L124.302267,14.3856844 L127.506089,14.3856844 C129.285956,14.3856844 130.403156,14.6096844 130.857378,15.0576844 C131.311289,15.5059956 131.538711,16.44804 131.538711,17.8841289 L132.625111,17.66324 L132.551378,15.4720844 C132.551378,15.2141733 132.545156,14.8551511 132.533022,14.3950178 C132.520578,13.9345733 132.514667,13.6001289 132.514667,13.3913733 L132.625111,9.96635111 L132.661822,9.21159556 L131.538711,9.21159556 L131.538711,9.35875111 C131.538711,10.6234178 131.296044,11.4609289 130.811333,11.8722178 C130.326311,12.2835067 129.200089,12.4891511 127.432667,12.4891511 L124.302267,12.4891511 L124.302267,2.47199556 L128.445333,2.47199556 C130.6424,2.47199556 132.091244,2.77564 132.790933,3.38199556 C133.490622,3.98866222 133.914044,5.14008444 134.061511,6.83626222 L135.037156,6.43368444 L135.037156,0.998884444 L133.693156,0.998884444 L130.0012,0.998884444 L125.351644,0.998884444 L119.975022,0.998884444 L116.108222,0.962173333 L116.108222,2.08528444 L116.4212,2.08528444 C117.685556,2.08528444 118.504711,2.23275111 118.879289,2.52737333 C119.253867,2.82199556 119.441156,3.66915111 119.441156,5.06852889 L119.441156,23.3161289 C119.441156,24.5195067 119.2352,25.2711511 118.824222,25.5719956 C118.412622,25.87284 117.5076,26.0231067 116.108222,26.0231067 L116.126578,27.3487511 C116.5192,27.2750178 116.912133,27.2383067 117.305067,27.2383067 L117.305067,27.2383067 Z" id="Page-1"></path>
            </g>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo_brasil_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilexame.files.wordpress.com/2018/05/capa-exame-1161.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo_brasil_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="006885904927921877034:61pryqlepwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-2633945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2633945"><a href="https://exame.abril.com.br/edicoes/1161/">Revista</a></li>
<li id="menu-item-2859894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2859894"><a href="https://exame.abril.com.br/noticias-sobre/joaquim-barbosa/">Joaquim Barbosa</a></li>
<li id="menu-item-2857020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2857020"><a href="https://exame.abril.com.br/noticias-sobre/curriculos">Currículos</a></li>
<li id="menu-item-2904488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2904488"><a href="https://exame.abril.com.br/noticias-sobre/netflix/">Netflix</a></li>
<li id="menu-item-2477486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2477486"><a href="https://exame.abril.com.br/noticias-sobre/exame-50-anos/">EXAME 50 Anos</a></li>
<li id="menu-item-2623851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2623851"><a href="http://exame2.com.br/mentoria-2018/">Mentoria PME</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-12" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/carreira/5-documentarios-da-netflix-que-deveriam-ser-obrigatorios-no-curriculo/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2017/12/netflix.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Netflix: mensagem para usuário que passou dias vendo a série &quot;The Office&quot;" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2017/12/netflix.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/12/netflix.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/12/netflix.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/12/netflix.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Pessoa assiste à Netflix na televisão" /></a><a href="https://exame.abril.com.br/carreira/5-documentarios-da-netflix-que-deveriam-ser-obrigatorios-no-curriculo/" class="list-item-category">CARREIRA - VOCÊ S/A</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://exame.abril.com.br/carreira/5-documentarios-da-netflix-que-deveriam-ser-obrigatorios-no-curriculo/" class="">5 documentários da Netflix que deveriam ser obrigatórios no “currículo”</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/estilo-de-vida/neymar-busca-formas-de-concretizar-transferencia-do-psg-diz-jornal/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2017/08/2017-08-04t114907z_707671389_rc1963c058f0_rtrmadp_3_soccer-neymar.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Neymar" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2017/08/2017-08-04t114907z_707671389_rc1963c058f0_rtrmadp_3_soccer-neymar.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/08/2017-08-04t114907z_707671389_rc1963c058f0_rtrmadp_3_soccer-neymar.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/08/2017-08-04t114907z_707671389_rc1963c058f0_rtrmadp_3_soccer-neymar.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/08/2017-08-04t114907z_707671389_rc1963c058f0_rtrmadp_3_soccer-neymar.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Neymar" /></a><a href="https://exame.abril.com.br/estilo-de-vida/neymar-busca-formas-de-concretizar-transferencia-do-psg-diz-jornal/" class="list-item-category">ESTILO DE VIDA</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://exame.abril.com.br/estilo-de-vida/neymar-busca-formas-de-concretizar-transferencia-do-psg-diz-jornal/" class="">Neymar busca formas de deixar o PSG, diz jornal</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/carreira/japao-da-bolsas-de-estudo-para-brasileiros-nao-precisa-falar-japones/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2018/03/cerejeiras-2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2018/03/cerejeiras-2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/03/cerejeiras-2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/03/cerejeiras-2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/03/cerejeiras-2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="flor de cerejeira" /></a><a href="https://exame.abril.com.br/carreira/japao-da-bolsas-de-estudo-para-brasileiros-nao-precisa-falar-japones/" class="list-item-category">CARREIRA - VOCÊ S/A</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://exame.abril.com.br/carreira/japao-da-bolsas-de-estudo-para-brasileiros-nao-precisa-falar-japones/" class="">Japão dá bolsas de estudo para brasileiros (não precisa falar japonês)</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/seu-dinheiro/casas-de-camvio-e-agencias-de-viagem-fazem-promocao-de-dolar/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2018/02/sd_0202.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="dólar" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2018/02/sd_0202.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/02/sd_0202.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/02/sd_0202.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/02/sd_0202.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="dólar" /></a><a href="https://exame.abril.com.br/seu-dinheiro/casas-de-camvio-e-agencias-de-viagem-fazem-promocao-de-dolar/" class="list-item-category">SEU DINHEIRO</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://exame.abril.com.br/seu-dinheiro/casas-de-camvio-e-agencias-de-viagem-fazem-promocao-de-dolar/" class="">Casas de câmbio e agências de viagem fazem promoção de dólar</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/negocios/dono-da-dolly-e-preso-por-fraude-fiscal-de-r-4-bilhoes-em-sp/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2017/05/refrigerantes-dolly-da-fabricante-ragi-refrigerantes.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Laerte Codonho, dono da Dolly, é preso" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2017/05/refrigerantes-dolly-da-fabricante-ragi-refrigerantes.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/05/refrigerantes-dolly-da-fabricante-ragi-refrigerantes.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/05/refrigerantes-dolly-da-fabricante-ragi-refrigerantes.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/05/refrigerantes-dolly-da-fabricante-ragi-refrigerantes.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Refrigerantes dolly da fabricante Ragi Refrigerantes" /></a><a href="https://exame.abril.com.br/negocios/dono-da-dolly-e-preso-por-fraude-fiscal-de-r-4-bilhoes-em-sp/" class="list-item-category">NEGÓCIOS</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://exame.abril.com.br/negocios/dono-da-dolly-e-preso-por-fraude-fiscal-de-r-4-bilhoes-em-sp/" class="">Dono da Dolly é preso por fraude fiscal em SP</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://exame.abril.com.br/ciencia/cientista-australiano-de-104-anos-morre-na-suica-por-suicidio-assistido/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2018/05/david-goodall.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Cientista australiano David Goodall, de 104 anos faz eutanásia na Suíça" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2018/05/david-goodall.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/05/david-goodall.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/05/david-goodall.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/05/david-goodall.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="David-Goodall" /></a><a href="https://exame.abril.com.br/ciencia/cientista-australiano-de-104-anos-morre-na-suica-por-suicidio-assistido/" class="list-item-category">CIÊNCIA</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://exame.abril.com.br/ciencia/cientista-australiano-de-104-anos-morre-na-suica-por-suicidio-assistido/" class="">Cientista australiano de 104 anos morre na Suíça por suicídio assistido</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-2921432" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/brasil">BRASIL</a>            </div>
                        <h1 class="article-title">Geisel autorizou execução de opositores durante ditadura, diz CIA</h1>
                            <h2 class="article-subtitle">Relato de chefe da CIA mostra que, só em 1973, 104 pessoas foram assassinadas pela ditadura militar </h2>
                          <div class="article-author">Por 
                              <span><strong>Da redação, com Estadão Conteúdo</strong></span>
                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                10 maio 2018, 19h44 - Publicado em 10 maio 2018, 18h41              </span>
            </div>
          </header>
          <section class="share">
                        
      <a href="whatsapp://send?text=Geisel autorizou execução de opositores durante ditadura, diz CIA https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento EXAME" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fgeisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia%2F&amp;text=Geisel autorizou execução de opositores durante ditadura, diz CIA&amp;via=exame" target="_blank" class=""><i class="icon-twitter"></i></a>

          
      <a href="fb-messenger://share/?link=https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fgeisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

    
      <a href="https://plus.google.com/share?url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fgeisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia%2F" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-google-plus"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

          
      <a href="mailto:?subject=Geisel autorizou execução de opositores durante ditadura, diz CIA&amp;body=Geisel autorizou execução de opositores durante ditadura, diz CIA https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via EXAME" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-envelope-o"></i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg" class="abril-image optimized lazyload" abril-data-id="2921432" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="34 presidentes" title="size_960_16_9_Ernesto_Geisel_presidente_da_Petrobras_em_1972.jpg">              </div>
              <p class="caption">O ex-presidente Ernesto Geisel&nbsp;(Carlos Namba/VEJA)</p>
            </div>
                        <p>São Paulo &#8211; Segundo um documento secreto de 1974 liberado pelo Departamento de Estado dos Estados Unidos, o general <strong>Ernesto Geisel</strong> (que foi presidente do Brasil entre 1974 e 1979) autorizou a execução de opositores &#8220;perigosos&#8221; ao regime militar e condicionou o aval de cada caso ao <span>Serviço Nacional de Informações (SNI), na época comandado por João Baptista Figueiredo, o último presidente da <a href="https://exame.abril.com.br/topicos/ditadura" target="_blank" rel="noopener"><strong>ditadura militar</strong></a>. </span></p>
<p>O documento foi desclassificado em 2015 com outros 404 pelo Departamento de Estado Americano, envolvendo oito países da América do Sul. Eles cobrem o período entre 1973 e 1976, durante as presidências dos republicanos Richard Nixon e Gerald Ford.</p>
<p>O memorando é o papel de número 99 e está datado de 11 de abril de 1974, durante o mandato de Nixon e foi escrito por William Colby, diretor da Agência Central de Inteligência (CIA). Foi descoberto pelo pesquisador Matias Spektor, professor de Relações Internacionais da Fundação Getulio Vargas (FGV).</p>
<p>Dos <a href="https://history.state.gov/historicaldocuments/frus1969-76ve11p2/d99?platform=hootsuite" target="_blank" rel="noopener">seis parágrafos do documento, dois permanecem sob sigilo</a>. Também não há indicação sobre a fonte do relato.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">Este é o documento mais perturbador que já li em 20 anos de pesquisa: Recém-empossado, Geisel autoriza a continuação da política de assassinatos do regime, mas exige ao Centro de Informações do Exército a autorização prévia do próprio Palácio do Planalto. <a href="https://t.co/BoVbqPQ0ze">https://t.co/BoVbqPQ0ze</a> <a href="https://t.co/C4JiN454ps">pic.twitter.com/C4JiN454ps</a></p>
<p>&mdash; Matias Spektor (@MatiasSpektor) <a href="https://twitter.com/MatiasSpektor/status/994587769220591617?ref_src=twsrc%5Etfw">May 10, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>O documento relata um encontro entre Geisel,<span> Figueiredo, e os generais Milton Tavares de Souza e Confúcio Danton de Paula Avelino, que na época atuavam no Centro de Inteligência do Exército (CIE). A reunião teria ocorrido em 30 de março de 1974 — 15 dias depois da posse de Geisel na Presidência. </span></p>
<p>O assunto do memorando é descrito como &#8220;decisão do presidente brasileiro Ernesto Geisel de continuar a execução sumária de perigosos subversivos sobre certas condições&#8221;. O primeiro parágrafo do documento com sete linhas não foi liberado pelo Departamento de Estado americano. É provável que ali estivesse a descrição sobre quem seria a fonte da informação que Colby repassava a Kissinger.</p>
<p>Na ocasião, Tavares disse que o Brasil não poderia ignorar a &#8220;ameaça terrorista e subversiva&#8221;, e que os métodos &#8220;extra-legais deveriam continuar a ser empregados contra subversivos perigosos&#8221; — proposta que foi apoiada por Figueiredo durante o encontro.</p>
<p>O documento pontua que a política já vinha sendo empregada pelo governo de Emílio Garrastazu Médici, que presidiu o Brasil entre 1969 e 1974.</p>
<p>Segundo o relato, o presidente pediu um tempo  para avaliar a seriedade e os potenciais aspectos prejudiciais dessa política. Mas, dias depois, em 1º de abril, ele deu aval à continuidade das execuções e determinou que Figueiredo — que foi presidente do Brasil entre 1979 e 1985 —  autorizasse pessoalmente os assassinatos.</p>
<p>&#8220;No dia 1.º de abril, o presidente Geisel disse ao general Figueiredo que a política devia continuar, mas que se devia tomar muito cuidado para ter certeza de que somente perigosos subversivos fossem executados&#8221;, escreveu o diretor da CIA.</p>
<p>O texto ainda afirma que 104 &#8220;subversivos&#8221; teriam sido mortos pelo governo brasileiro em 1973. Segundo o relatório da Comissão da Verdade, <span>entre 1946 e 1988, ao menos <a href="https://exame.abril.com.br/brasil/o-que-a-comissao-da-verdade-descobriu-sobre-a-ditadura/" target="_blank" rel="noopener">434 opositores à ditadura foram mortos ou desapareceram no Brasil</a>. </span></p>
<p>Após o dia 1º de abril de 1974, o CIE coordenou a grande ofensiva contra o partido Comunista Brasileiro que matou dez de seus integrantes, todos sequestrados e mortos em centros clandestinos mantidos pelo órgão.</p>
<p>Durante essa ação, que contava com a participação do destacamento de Operações de Informações (DOI), de São Paulo, outros centenas de militantes comunistas foram presos e três deles morreram no DOI: o tenente José Ferreira de Almeida, o jornalista Vladimir Herzog e o operário Manoel Fiel Filho, mortes que ocorreram fora do sigilo das ações do CIE. Em razão delas, Geisel afastou do comando do 2º Exército o general Ednardo D´Ávila Melo, em 1976.</p>
<p><strong>Outro lado</strong></p>
<p>Por meio de nota, o Centro de Comunicação Social do Exército informou que &#8220;os documentos sigilosos, relativos ao período em questão e que eventualmente pudessem comprovar a veracidade dos fatos narrados foram destruídos, de acordo com as normas existentes à época&#8221;. Procurado, o Palácio do Planalto informou que não vai comentar o caso.</p>
<div class="content-image alignnone wp-caption" style="max-width: 582px"><div class="image"><img data-image-title="Memorando-cia-geisel-execução" data-restrict="false" class="size-full wp-image-2921474" src="https://abrilexame.files.wordpress.com/2018/05/0330.png?w=582&#038;h=800" border="0" alt="" title="Memorando-cia-geisel-execução" width="582" height="800" data-portal-copyright="CIA" data-image-caption="Memorando da CIA mostra que Geisel autorizou execução de opositores ao regime militar" srcset="https://abrilexame.files.wordpress.com/2018/05/0330.png 582w, https://abrilexame.files.wordpress.com/2018/05/0330.png?w=109&amp;h=150 109w, https://abrilexame.files.wordpress.com/2018/05/0330.png?w=218&amp;h=300 218w" sizes="(max-width: 582px) 100vw, 582px" /> Memorando da CIA mostra que Geisel autorizou execução de opositores ao regime militar</div><p class="caption">Memorando da CIA mostra que Geisel autorizou execução de opositores ao regime militar&nbsp;(CIA/Reprodução)</p></div>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://exame.abril.com.br/brasil/governo-norte-americano-participa-do-golpe-militar-no-brasil/" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_goulart-kennedy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="O então presidente João Goulart é recebido nos Estados Unidos pelo presidente John Kennedy" srcset="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_goulart-kennedy.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_goulart-kennedy.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_goulart-kennedy.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_goulart-kennedy.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="size_960_16_9_goulart-kennedy.jpg" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category color-theme">BRASIL</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/brasil/governo-norte-americano-participa-do-golpe-militar-no-brasil/" class="">Governo norte-americano participou do golpe no Brasil</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">31 mar 2014 - 15h03</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://exame.abril.com.br/brasil/como-o-brasil-pode-vencer-o-populismo-eleicao-2018-e-chance-para-isso/" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2018/05/eleicao-2014-homem-vota-urn.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilexame.files.wordpress.com/2018/05/eleicao-2014-homem-vota-urn.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/05/eleicao-2014-homem-vota-urn.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/05/eleicao-2014-homem-vota-urn.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/05/eleicao-2014-homem-vota-urn.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="eleicao-2014-homem-vota-urna" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category color-theme">BRASIL</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/brasil/como-o-brasil-pode-vencer-o-populismo-eleicao-2018-e-chance-para-isso/" class="">O Brasil pode vencer o populismo? Spoiler: eleição é chance para isso</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">10 maio 2018 - 13h05</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
          </section>

                      <section class="article-tags">
              <span>
                Notícias sobre              </span>
              <a href="https://exame.abril.com.br/noticias-sobre/crime/" rel="tag">Crime</a><a href="https://exame.abril.com.br/noticias-sobre/ditadura/" rel="tag">Ditadura</a><a href="https://exame.abril.com.br/noticias-sobre/exercito/" rel="tag">Exército</a><a href="https://exame.abril.com.br/noticias-sobre/golpe-de-1964/" rel="tag">Golpe de 1964</a><a href="https://exame.abril.com.br/noticias-sobre/politica-no-brasil/" rel="tag">Política no Brasil</a>            </section>
                    <section class="share hidden-md hidden-lg">
                        
      <a href="whatsapp://send?text=Geisel autorizou execução de opositores durante ditadura, diz CIA https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento EXAME" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fgeisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia%2F&amp;text=Geisel autorizou execução de opositores durante ditadura, diz CIA&amp;via=exame" target="_blank" class=""><i class="icon-twitter"></i></a>

          
      <a href="fb-messenger://share/?link=https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fgeisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

    
      <a href="https://plus.google.com/share?url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fgeisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia%2F" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-google-plus"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

          
      <a href="mailto:?subject=Geisel autorizou execução de opositores durante ditadura, diz CIA&amp;body=Geisel autorizou execução de opositores durante ditadura, diz CIA https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via EXAME" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-envelope-o"></i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/" data-widget-id="AR_4" data-ob-template="Exame"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://exame.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="2921432" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eeb4cacda9" /><input type="hidden" name="_wp_http_referer" value="/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="97b2ee7b13" /></p>
<input type="hidden" name="genseq" value="1525992395" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="exame"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/" data-widget-id="SB_2" data-ob-template="Exame"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-3" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa_brasil_desktop" target="_blank">
			<img src="https://abrilexame.files.wordpress.com/2018/05/capa-exame-1161.jpg?quality=70&#038;strip=info" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="/edicoes/1161/">1161 <span class="magazine-edition-date">16/05/2018</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="/edicoes/1161/" class="magazine-index">Acesse o índice</a>
			
							<a href="http://try.ubook.com/exame/" class="magazine-index">Ouça</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-exame?origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa_brasil_desktop" class="magazine-subscription" target="_blank">Assine</a>

						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ex_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												
					<a href="https://itunes.apple.com/br/app/revista-exame/id406204105?mt=8" class="link">
											<i class="icon-appleinc"></i>
										</a>				
																
					<a href="https://play.google.com/store/apps/details?id=br.com.abril.revexamenoandroid3&#038;hl=pt_BR" class="link">
											<i class="icon-android"></i>
										</a>				
																
					<a href="https://exame.abril.com.br/aplicativos/" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_latest_news_widget-6" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://exame.abril.com.br/ultimas-noticias/">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_ernesto_geisel_presidente_da_petrobras_em_1972.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="size_960_16_9_Ernesto_Geisel_presidente_da_Petrobras_em_1972.jpg" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category">BRASIL</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/" class="">Geisel autorizou execução de opositores durante ditadura, diz CIA</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">10 maio 2018, 18h41</span></span></div></li><li class="widget-news-item"><a href="https://exame.abril.com.br/brasil/bolsonaro-aposta-em-redes-sociais-para-superar-campanha-tradicional/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2018/03/2018-03-28t165335z_12395115.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/03/2018-03-28t165335z_12395115.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/03/2018-03-28t165335z_12395115.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/03/2018-03-28t165335z_12395115.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/03/2018-03-28t165335z_12395115.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Jair Bolsonaro: lanchonete no Mato Grosso do Sul ganhou repercussão ao apoiar político" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category">BRASIL</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/brasil/bolsonaro-aposta-em-redes-sociais-para-superar-campanha-tradicional/" class="">Bolsonaro aposta em redes sociais para superar &#8220;campanha tradicional&#8221;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">10 maio 2018, 18h17</span></span></div></li><li class="widget-news-item"><a href="https://exame.abril.com.br/brasil/ciclo-de-dialogos-entre-eln-e-governo-da-colombia-comeca-em-cuba/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_colombia1.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_colombia1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_colombia1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_colombia1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_colombia1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="size_960_16_9_colombia.jpg" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category">BRASIL</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/brasil/ciclo-de-dialogos-entre-eln-e-governo-da-colombia-comeca-em-cuba/" class="">Ciclo de diálogos entre ELN e governo da Colômbia começa em Cuba</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">10 maio 2018, 18h09</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_home_latest_videos_widget-36" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br/loja/tech.aspx?utm_source=sites&#038;utm_medium=vitrine_exame">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/9637677?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=mar01&#038;utm_content=201803" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilexame.files.wordpress.com/2018/03/kindle-wi-fi-4gb-8c2aa-gerac3a7c3a3o.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/03/kindle-wi-fi-4gb-8c2aa-gerac3a7c3a3o.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/03/kindle-wi-fi-4gb-8c2aa-gerac3a7c3a3o.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/03/kindle-wi-fi-4gb-8c2aa-gerac3a7c3a3o.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/03/kindle-wi-fi-4gb-8c2aa-gerac3a7c3a3o.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Kindle Wi-Fi 4GB 8ª geração" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Informatica/E-Reader/?Filtro=C56_C1128&#038;utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=mar01&#038;utm_content=201803" class="widget-news-item-category">E-Reader</a></a><span><a href="http://produto.gotoshop.com.br/9637677?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=mar01&#038;utm_content=201803" class="">Kindle - 10x de R$ 28,80</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11494859?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=mar01&#038;utm_content=201803" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilexame.files.wordpress.com/2018/03/dell-inspiron-i14-5468-a20p.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/03/dell-inspiron-i14-5468-a20p.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/03/dell-inspiron-i14-5468-a20p.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/03/dell-inspiron-i14-5468-a20p.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/03/dell-inspiron-i14-5468-a20p.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Dell Inspiron I14-5468-A20P" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/Informatica/Notebook/?Filtro=C56_C57&#038;utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=mar01&#038;utm_content=201803" class="widget-news-item-category">Notebooks</a></a><span><a href="http://produto.gotoshop.com.br/11494859?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=mar01&#038;utm_content=201803" class="">Dell Inspiron - 10x R$ 245,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/12094349?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=abr02&#038;utm_content=201804" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilexame.files.wordpress.com/2018/04/kit-cc3a2mera-fujifilm-instax-mini-9-com-bolsa-e-filme-para-10-fotos.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/04/kit-cc3a2mera-fujifilm-instax-mini-9-com-bolsa-e-filme-para-10-fotos.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/04/kit-cc3a2mera-fujifilm-instax-mini-9-com-bolsa-e-filme-para-10-fotos.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/04/kit-cc3a2mera-fujifilm-instax-mini-9-com-bolsa-e-filme-para-10-fotos.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/04/kit-cc3a2mera-fujifilm-instax-mini-9-com-bolsa-e-filme-para-10-fotos.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Kit Câmera Fujifilm Instax Mini 9 com Bolsa e Filme para 10 Fotos" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/Cameras-Filmadoras-Drones/cameras-instantaneas/?Filtro=C29_C3270&#038;utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=abr02&#038;utm_content=201804" class="widget-news-item-category">Câmeras Instantâneas</a></a><span><a href="http://produto.gotoshop.com.br/12094349?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=abr02&#038;utm_content=201804" class="">Instax Mini 9 - 10x R$ 49,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/12727827?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=abr02&#038;utm_content=201804" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilexame.files.wordpress.com/2018/04/motorola-moto-g6-plus-xt1926.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/04/motorola-moto-g6-plus-xt1926.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/04/motorola-moto-g6-plus-xt1926.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/04/motorola-moto-g6-plus-xt1926.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/04/motorola-moto-g6-plus-xt1926.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Motorola Moto G6 Plus XT1926" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/TelefoneseCelulares/Smartphones/?Filtro=C38_C326&#038;utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=abr02&#038;utm_content=201804" class="widget-news-item-category">Smartphones</a></a><span><a href="http://produto.gotoshop.com.br/12727827?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=abr02&#038;utm_content=201804" class="">Moto G6 Plus - 10x R$ 159,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11458155?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=abr02&#038;utm_content=201804" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilexame.files.wordpress.com/2018/04/smart-tv-led-ultra-hd-4k-lg-49uj6300.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilexame.files.wordpress.com/2018/04/smart-tv-led-ultra-hd-4k-lg-49uj6300.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2018/04/smart-tv-led-ultra-hd-4k-lg-49uj6300.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2018/04/smart-tv-led-ultra-hd-4k-lg-49uj6300.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2018/04/smart-tv-led-ultra-hd-4k-lg-49uj6300.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Smart TV LED Ultra HD 4K LG 49UJ6300" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/tvseacessorios/Televisores/?Filtro=C1_C2&#038;utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=abr02&#038;utm_content=201804" class="widget-news-item-category">Tvs e acessórios</a></a><span><a href="http://produto.gotoshop.com.br/11458155?utm_source=sites&#038;utm_medium=vitrine_exame&#038;utm_campaign=abr02&#038;utm_content=201804" class="">Smart TV 49&quot; LG - 10x R$ 239,90</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ex_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_barrasites_brasil_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6 exame">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG92&#038;form.item%5B0%5D.codProjeto=3426&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_ex_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_exame_brasil_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
						</a>
													<div class="name">Exame</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 10x R$ 45,25</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG92&#038;form.item%5B0%5D.codProjeto=3426&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_ex_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_exame_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 voce-s-a">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG8F&#038;form.item%5B0%5D.codProjeto=3665&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_ex_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocesa_brasil_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
						</a>
													<div class="name">Você S/A</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$ 20,94</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG8F&#038;form.item%5B0%5D.codProjeto=3665&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_ex_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocesa_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 veja">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG92&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ex_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_veja_brasil_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 10x R$ 61,90</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG92&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_ex_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_veja_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 claudia">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG92&#038;form.item%5B0%5D.codProjeto=3434&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_ex_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_claudia_brasil_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 10x R$ 13,60</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG92&#038;form.item%5B0%5D.codProjeto=3434&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_ex_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_claudia_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 viagem">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG8F&#038;form.item%5B0%5D.codProjeto=3659&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_ex_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_viagem_brasil_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_viagem.jpg" class="img-responsive m-x-auto" alt="Viagem" data-pin-nopin="true">
						</a>
													<div class="name">Viagem</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$ 20,62</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG8F&#038;form.item%5B0%5D.codProjeto=3659&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_ex_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_viagem_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 voce-rh">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG8F&#038;form.item%5B0%5D.codProjeto=3663&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_ex_ba_vocerh&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocerh_brasil_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_vocerh.jpg" class="img-responsive m-x-auto" alt="Você RH" data-pin-nopin="true">
						</a>
													<div class="name">Você RH</div>
				<div class="promo">Promoção&nbsp;Relâmpago! +&nbsp;de&nbsp;50%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;12,32</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG8F&#038;form.item%5B0%5D.codProjeto=3663&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_ex_ba_vocerh&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocerh_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_exame_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_exame_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_exame_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-2426036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2426036"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura &amp; Construção</a></li>
<li id="menu-item-2420854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420854"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-2420855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420855"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-2420856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420856"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-2420857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420857"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-2420858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420858"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-2420860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420860"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-2420861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420861"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-2420862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420862"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-2420866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420866"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-2420868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420868"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-2420869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420869"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-2426038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2426038"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-2420871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420871"><a target="_blank" href="https://mundoestranho.abril.com.br/">Mundo Estranho</a></li>
<li id="menu-item-2420873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420873"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-2420874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420874"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-2420875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420875"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-2420876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420876"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-2420877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420877"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-2420879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420879"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-2420881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420881"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-2420882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420882"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-2420883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420883"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-2420888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420888"><a href="https://exame.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-2420889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420889"><a href="https://exame.abril.com.br/termos-de-uso/">Termos de uso</a></li>
<li id="menu-item-2908676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2908676"><a href="https://exame.abril.com.br/newsletter/">Newsletter grátis</a></li>
<li id="menu-item-2917012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2917012"><a href="https://exame.abril.com.br/especiais/sustentabilidade/">Guia EXAME de Sustentabilidade</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-1146446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146446"><a href="https://www.facebook.com/Exame"><i class=""></i>Facebook</a></li>
<li id="menu-item-1146447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146447"><a href="https://twitter.com/exame"><i class=""></i>Twitter</a></li>
<li id="menu-item-1146448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146448"><a href="https://plus.google.com/+EXAMEcom"><i class=""></i>GooglePlus</a></li>
<li id="menu-item-1146449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146449"><a href="http://www.linkedin.com/company/exame-com"><i class=""></i>Linkedin</a></li>
<li id="menu-item-1828868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1828868"><a href="https://www.youtube.com/user/portalexame"><i class=""></i>YouTube</a></li>
<li id="menu-item-1146450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146450"><a href="https://exame.abril.com.br/rss/"><i class=""></i>RSS</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=exame.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201819y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114407448" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://exame.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="EXAME" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cffffff1c4" /><input type="hidden" name="_wp_http_referer" value="/brasil/geisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-content/themes/vip/abril-exame/js/application.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1518624403h&#038;ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=4.9.6-beta1-43183' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"exame.abril.com.br","categories":"BRASIL","post_author":"Da reda\u00e7\u00e3o, com Estad\u00e3o Conte\u00fado","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/abril-master/js/chartbeat-config.js,/wp-includes/js/comment-reply.min.js?m=1519320508j'></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"4e95f0debe3619d4e92b1b9828f17942","apikey_boomtrain":"207c9a2e4bf3cd3cddc39e8300efe0c9","signupParams_boomtrain":"exame_newsletter","param_lightbox_boomtrain":"46700296-4e9a-44bb-aaf2-de560e4398f4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/abril-master/js/configs_boomtrain.min.js,/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1506358957j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/abrilexame.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"140855325959333"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="https:\/\/connect.facebook.net\/pt_BR\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/exame.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"e3f2e061a1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/abrilexame.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fgeisel-autorizou-execucao-de-opositores-durante-ditadura-diz-cia%2F","blog_id":"114407448","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114407448&v=wpcom&tz=-3&user_id=0&subd=abrilexame","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":772988,"name":"BRASIL","slug":"brasil","term_group":0,"term_taxonomy_id":46,"taxonomy":"category","description":"Not\u00edcias, an\u00e1lises e infogr\u00e1ficos sobre a pol\u00edtica no Brasil, qualidade de vida, sa\u00fade, habita\u00e7\u00e3o, educa\u00e7\u00e3o, crime, transportes, cidades, estradas e aeroportos.","parent":0,"count":112336,"filter":"raw","cat_ID":772988,"category_count":112336,"category_description":"Not\u00edcias, an\u00e1lises e infogr\u00e1ficos sobre a pol\u00edtica no Brasil, qualidade de vida, sa\u00fade, habita\u00e7\u00e3o, educa\u00e7\u00e3o, crime, transportes, cidades, estradas e aeroportos.","cat_name":"BRASIL","category_nicename":"brasil","category_parent":0}],"get_the_tags":[{"term_id":3898,"name":"Crime","slug":"crime","term_group":0,"term_taxonomy_id":869,"taxonomy":"post_tag","description":"","parent":0,"count":6779,"filter":"raw"},{"term_id":382014,"name":"Ditadura","slug":"ditadura","term_group":0,"term_taxonomy_id":1254,"taxonomy":"post_tag","description":"","parent":0,"count":1686,"filter":"raw"},{"term_id":373967,"name":"Ex\u00e9rcito","slug":"exercito","term_group":0,"term_taxonomy_id":1657,"taxonomy":"post_tag","description":"","parent":0,"count":1944,"filter":"raw"},{"term_id":3137053,"name":"Golpe de 1964","slug":"golpe-de-1964","term_group":0,"term_taxonomy_id":3826,"taxonomy":"post_tag","description":"","parent":0,"count":61,"filter":"raw"},{"term_id":4155475,"name":"Pol\u00edtica no Brasil","slug":"politica-no-brasil","term_group":0,"term_taxonomy_id":88,"taxonomy":"post_tag","description":"","parent":0,"count":51302,"filter":"raw"}],"setContentCreated":"2018-05-10T18:41:12","setContentAuthor":"Da reda\u00e7\u00e3o, com Estad\u00e3o Conte\u00fado","setContentSection":["BRASIL"],"piano_tags":["Crime","Ditadura","Ex\u00e9rcito","Golpe de 1964","Pol\u00edtica no Brasil","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/exame.abril.com.br\/faq","piano_brand":"exame","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/exame.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/exame.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-exame\/inc\/images\/logo.svg","color_top":"#bd1b14","text_closed_offer_title":"O bom jornalismo tem valor","text_closed_offer":"Conte\u00fado exclusivo para os assinantes do site EXAME. Garanta acesso ilimitado \u00e0s reportagens da revista e do site no seu smartphone, tablet e desktop.","text_accounted_offer_title":"O bom jornalismo tem valor","text_accounted_offer":"Voc\u00ea acaba de atingir o limite de {{custom.maxViews}} conte\u00fados mensais. Obrigado pelo reconhecimento! Assine para ter acesso livre \u00e0s reportagens, v\u00eddeos e colunistas do site e da revista EXAME","text_anonymous_offer_title":"O bom jornalismo tem valor","text_anonymous_offer":"Este site \u00e9 bloqueado para acessos an\u00f4nimos. Desabilite essa fun\u00e7\u00e3o e aproveite todos os conte\u00fados que mais interessam a voc\u00ea.","site_title":"EXAME - Neg\u00f3cios, economia, tecnologia e carreira","brand":"exame"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNTkkOwjAM/BCp2Sq4IJ6C3NaAQzbsBNTfUzaBEEKc7BnNBudk2hgyhQy+mOTKjoMCdp6DaVDAo2aS4TPxRCLckb64yuoI/k/Igu1BnyYOrSvXOKugicM33h4LSf841bvqS2WLEouSA0s5DU3mSfyaeWD1lM2sGsNmaIZtFP+pz3vyw54TJ8BG2L3cd8QY4nXtGzQJ+zM6V/nb5LVfTeppPV0ulvXcXgCx74pL'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114407448','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114407448','v':'wpcom','tz':'-3','user_id':'0','post':'2921432','subd':'abrilexame'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114407448&v=wpcomvt&tz=-3&user_id=0&post=2921432&subd=abrilexame&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWpiYzEmRFNddS1iLUduRl1pdkUwUWwvazFiM3V2Jj1ofkQ0U2I3Yj9kdyUtME51TzlFdzJHeXUxT3YuWyV1QWJzaXRuK19CYVtJSEVKUVUyajc3V3E9MUtmJkZEdE93QTU5TW9dTlI4S1UtW3lFJXNoP1Q9dDRjX2pXNXJidkRNUlRkdERFY0VfaVFoalJRMWlteU4yJWFQQ2FRLUlTY2V4L2lbPWg2OExGZXNPfDksS2Z+Z35kfnxrPWx0bE4='}]);
_stq.push([ 'clickTrackerInit', '114407448', '2921432' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=BRASIL;tags=Crime, Ditadura, Ex\u00e9rcito, Golpe de 1964, Pol\u00edtica no Brasil",
            "abrAdsArea": "exame\/brasil"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.12.5"></script>
</body>
</html>
<!--
	generated in 0.286 seconds
	131087 bytes batcached for 300 seconds
-->
