<!DOCTYPE html>
<html lang="pt-BR" class="exame">
<head>
	<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>“Crueldade e falta de empatia”, diz presidente da OAB sobre Bolsonaro | EXAME</title>
<meta name="description" content="Após declaração de Bolsonaro, Felipe Santa Cruz afirmou ser estranho &quot;tal comportamento em um homem que se diz cristão&quot;">
<meta property="og:type" content="article">
<meta property="og:site_name" content="EXAME">
<meta property="og:url" content="https://exame.abril.com.br/brasil/crueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro/">
<meta property="og:title" content="“Crueldade e falta de empatia”, diz presidente da OAB sobre Bolsonaro">
<meta property="og:description" content="Após declaração de Bolsonaro, Felipe Santa Cruz afirmou ser estranho &quot;tal comportamento em um homem que se diz cristão&quot;">
<meta property="og:image" content="https://abrilexame.files.wordpress.com/2019/07/bolsonaro-tsunami-2.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="3541150">
<meta property="bt:pubDate" content="2019-07-29T17:15:45-0300">
<meta property="bt:modDate" content="2019-07-29T17:15:45-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Ditadura, Jair Bolsonaro, OAB">
<meta property="bt:category" content="BRASIL">
<meta name="twitter:site" content="@exame">
<meta name="twitter:title" content="“Crueldade e falta de empatia”, diz presidente da OAB sobre Bolsonaro">
<meta name="twitter:description" content="Após declaração de Bolsonaro, Felipe Santa Cruz afirmou ser estranho &quot;tal comportamento em um homem que se diz cristão&quot;">
<meta name="twitter:image" content="https://abrilexame.files.wordpress.com/2019/07/bolsonaro-tsunami-2.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="100000224297985">
<meta property="fb:pages" content="100000224297985">
<meta property="fb:app_id" content="140855325959333">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilexame.wordpress.com' />
<link href="https://exame.abril.com.br/brasil/crueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+EXAMEcom">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVBN74');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://exame.abril.com.br/brasil/crueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro/"},"headline":"&#8220;Crueldade e falta de empatia&#8221;, diz presidente da OAB sobre Bolsonaro","image":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2019/07/bolsonaro-tsunami-2.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2019-07-29T17:15:45-0300","dateModified":"2019-07-29T17:15:45-0300","author":[{"@type":"Person","name":"Estadão Conteúdo"}],"publisher":{"@type":"Organization","name":"EXAME","logo":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2017/07/exame_redes.png?w=258","width":258,"height":60}},"description":"Após declaração de Bolsonaro, Felipe Santa Cruz afirmou ser estranho \"tal comportamento em um homem que se diz cristão\"","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU1tuAjEMvFDTCASoP1WPUjm7bjDkpTjLlp6+3vBckLag/kS2NZ6MJ47uk2piKBiK9p1KrrMUWDvaIusNlgTNVtXstWF+0VfwskYvoB0lDSaTUx64YNZc9g7PaAqN61rBSUG3xEUbFyunyZD3R7SncMd/JaeJGaXuE5QB4bElQCfXhzLV5tPq1DWEa5nlfowrfJ8ErYxJGZmVnJ46rw5z/j3+ieWQZdEHfJx7XHqWKhGEWHlq9PBDjFmgFZM1ePiJQQFzbAgKsjxE2CrTkWulpYoFZz4NMDWPv/n4qrO1GDpFHixW4kv6LzN7ai0W9aynR6UDww5DG2VRe0qYL7tHOsRCQsDnYGpbLEYlqwyFYhgl6ssB5anWjPIJrIS26rmkT42RxElxKItU94Cl+A0eb37nDXi90NZFA24AfPj32XK1mK2W8/nb5heLwpA4?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Lato:400,700,900|Hind+Siliguri|Heebo:700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-25165686-1"];
var piano_brand = ["exame"];
var label_piano_analytics = ["Exame"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj9EOgjAMRX/IsWDE6IPxW8YoWNy6uW6gfr3DyIOBaNKkbXraeytHL5C0SQ2w7HPcEoTHJxU9b+QvQFjsgopQWKQZ1o4iUJxY7zhaYFYdrEytq9GASAwhAxSzTOtWuG9LSAPC+BfrIXqlryIA43OhHi+QfckBvVR1QCPgrixMVxhtMqpxQbRIijRgWHhabHuTOiSeO1Tk3u9PRV4+21NZ7bfH3aEqy/4FcVqKJw=='></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1563900025h&#038;action=js&#038;host=exame.abril.com.br&#038;id=114407448&#038;t=1564438897&#038;back=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fcrueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro%2F%3Ffbclid%3DIwAR1MEzlw1IDHlRN9DPlJXXkGAyweL7hxbvOiaw7RdDOGY63RsPPRRqLYgoo&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEkOwjAMAD9E6iKC2gviLaW1EkdZLNs03ydIPIDDXEaagc5ub9WwGljEggonMWwvoezKpoYCnN+Bqv5kpyOgKVjjLy5SiHlgkBR0F2Kbkl7gj/EITqxHE9BOjDIVqqN9lsf17me/Ln69pQ+Unjuz'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fcrueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fcrueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://exame.abril.com.br/osd.xml" title="EXAME" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="131180673952" />
			<meta name="application-name" content="EXAME" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Confira as últimas notícias, blogs, vídeos e opiniões do site e da revista EXAME" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://exame.abril.com.br/feed/;icon-uri=https://abrilexame.files.wordpress.com/2018/06/cropped-exame.png?w=16" /><link rel="amphtml" href="https://exame.abril.com.br/brasil/crueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro/amp/"><link rel="icon" href="https://abrilexame.files.wordpress.com/2018/06/cropped-exame.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilexame.files.wordpress.com/2018/06/cropped-exame.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilexame.files.wordpress.com/2018/06/cropped-exame.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilexame.files.wordpress.com/2018/06/cropped-exame.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7K2Bq&#038;cscache=6&#038;csrev=45" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Ditadura","Jair Bolsonaro","OAB"],"editoria":["BRASIL"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"29/07/2019","hora-publicacao":"17:15","data-atualizacao":"29/07/2019","hora-atualizacao":"17:15","autor":["Estadão Conteúdo"],"editor":"beatrizcorreia"};
</script>
<!-- Fim do Objeto de dados -->					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-exame/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-3541150 single-format-standard mp6 customizer-styles-applied brasil highlander-enabled highlander-light">
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVBN74" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="PORTAL_EXAME" class="abril-id-container"></div>
						</div>
					</li>
												<li class="paywall-login">
								<i class="material-icons">account_circle</i>
								<p><span id="login">Acesse sua conta</span></p>
							</li>
												<li>
							<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ex_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_menu_brasil_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-3538934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3538934"><a href="https://exame.abril.com.br/noticias-sobre/fgts/" class="menu-image-title-after"><span class="menu-image-title">FGTS</span></a></li>
<li id="menu-item-3538935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3538935"><a href="https://exame.abril.com.br/noticias-sobre/hackers/" class="menu-image-title-after"><span class="menu-image-title">Hackers</span></a></li>
<li id="menu-item-3538936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3538936"><a href="https://exame.abril.com.br/blog/blog-do-site-exame/exame-forum-2019-contara-com-governadores-e-politicos-da-nova-geracao/" class="menu-image-title-after"><span class="menu-image-title">EXAME Fórum</span></a></li>
<li id="menu-item-3538938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3538938"><a href="https://exame.abril.com.br/edicoes/1190/" class="menu-image-title-after"><span class="menu-image-title">Revista</span></a></li>
<li id="menu-item-3538939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3538939"><a href="https://abril.com.br/newsletter/" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-3539010" class="publiativo menu-item menu-item-type-custom menu-item-object-custom menu-item-3539010"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/investimentos-btg/" class="menu-image-title-after"><span class="menu-image-title">Investimentos BTG</span></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-2896839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2896839"><a href="https://exame.abril.com.br/edicoes/" class="menu-image-title-after"><span class="menu-image-title">REVISTA EXAME</span></a></li>
<li id="menu-item-2288765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288765"><a href="https://exame.abril.com.br/ultimas-noticias/" class="menu-image-title-after"><span class="menu-image-title">ÚLTIMAS NOTÍCIAS</span></a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://exame.abril.com.br/./videos/" class="menu-image-title-after"><span class="menu-image-title">VÍDEOS</span></a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80"><a href="https://exame.abril.com.br/./brasil/" class="menu-image-title-after"><span class="menu-image-title">BRASIL</span></a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://exame.abril.com.br/./carreira/" class="menu-image-title-after"><span class="menu-image-title">CARREIRA – VOCÊ S/A</span></a></li>
<li id="menu-item-1145898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145898"><a href="https://exame.abril.com.br/./ciencia/" class="menu-image-title-after"><span class="menu-image-title">CIÊNCIA</span></a></li>
<li id="menu-item-2174529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2174529"><a href="https://exame.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">COLUNISTAS</span></a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://exame.abril.com.br/./economia/" class="menu-image-title-after"><span class="menu-image-title">ECONOMIA</span></a></li>
<li id="menu-item-2223135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223135"><a href="https://exame.abril.com.br/eventos/" class="menu-image-title-after"><span class="menu-image-title">EVENTOS</span></a></li>
<li id="menu-item-2893801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2893801"><a href="https://exame.abril.com.br/especiais/" class="menu-image-title-after"><span class="menu-image-title">ESPECIAIS</span></a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://exame.abril.com.br/./marketing/" class="menu-image-title-after"><span class="menu-image-title">MARKETING</span></a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://exame.abril.com.br/./mercados/" class="menu-image-title-after"><span class="menu-image-title">MERCADOS</span></a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://exame.abril.com.br/./mundo/" class="menu-image-title-after"><span class="menu-image-title">MUNDO</span></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://exame.abril.com.br/./negocios/" class="menu-image-title-after"><span class="menu-image-title">NEGÓCIOS</span></a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://exame.abril.com.br/./pme/" class="menu-image-title-after"><span class="menu-image-title">PME</span></a></li>
<li id="menu-item-3071509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3071509"><a href="https://exame.abril.com.br/noticias-sobre/saude/" class="menu-image-title-after"><span class="menu-image-title">SAÚDE</span></a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://exame.abril.com.br/./seu-dinheiro/" class="menu-image-title-after"><span class="menu-image-title">SEU DINHEIRO</span></a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://exame.abril.com.br/./tecnologia/" class="menu-image-title-after"><span class="menu-image-title">TECNOLOGIA</span></a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://exame.abril.com.br/./estilo-de-vida/" class="menu-image-title-after"><span class="menu-image-title">VIP – ESTILO DE VIDA</span></a></li>
<li id="menu-item-2603742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2603742"><a href="https://exame.abril.com.br/noticias-sobre/voce-rh/" class="menu-image-title-after"><span class="menu-image-title">VOCÊ RH</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://exame.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_exame_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://exame.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://exame.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://exame.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-1146446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146446"><a href="https://www.facebook.com/Exame" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-1146447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146447"><a href="https://twitter.com/exame" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-1146449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146449"><a href="http://www.linkedin.com/company/exame-com" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Linkedin</span></a></li>
<li id="menu-item-1828868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1828868"><a href="https://www.youtube.com/user/portalexame" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">YouTube</span></a></li>
<li id="menu-item-1146450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146450"><a href="https://exame.abril.com.br/rss/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">RSS</span></a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://exame.abril.com.br" class="brand">
    <svg width="138px" height="28px" viewBox="0 0 138 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="brand-logo">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <title>EXAME</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Logo-TAM.-header" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="EXAME" fill-rule="nonzero" fill="#FFFFFF">
            <g id="Exame-Novo">
                <path d="M1.19684444,27.2383067 L3.36964444,27.2383067 L6.6472,27.2383067 L11.0111556,27.2383067 L16.1301778,27.2383067 L19.9786222,27.3487511 L21.3963556,21.3458622 L20.3286222,21.0328844 C19.8740889,22.8202178 19.1560444,24.0310622 18.1741778,24.6657289 C17.192,25.3007067 15.2708889,25.61804 12.4105333,25.61804 C10.6182222,25.61804 9.46742222,25.4092844 8.95813333,24.9917733 C8.44853333,24.5745733 8.19404444,23.6291067 8.19404444,22.1563067 L8.19404444,14.3856844 L11.3978667,14.3856844 C13.1777333,14.3856844 14.2949333,14.6096844 14.7491556,15.0576844 C15.2030667,15.5059956 15.4304889,16.44804 15.4304889,17.8841289 L16.5168889,17.66324 L16.4431556,15.4720844 C16.4431556,15.2141733 16.4369333,14.8551511 16.4248,14.3950178 C16.4123556,13.9345733 16.4064444,13.6001289 16.4064444,13.3913733 L16.5168889,9.96635111 L16.5536,9.21159556 L15.4304889,9.21159556 L15.4304889,9.35875111 C15.4304889,10.6234178 15.1878222,11.4609289 14.7031111,11.8722178 C14.2180889,12.2835067 13.0918667,12.4891511 11.3241333,12.4891511 L8.19404444,12.4891511 L8.19404444,2.47199556 L12.3371111,2.47199556 C14.5341778,2.47199556 15.9830222,2.77564 16.6827111,3.38199556 C17.3824,3.98866222 17.8058222,5.14008444 17.9532889,6.83626222 L18.9289333,6.43368444 L18.9289333,0.998884444 L17.5849333,0.998884444 L13.8929778,0.998884444 L9.24342222,0.998884444 L3.8668,0.998884444 L0,0.962173333 L0,2.08528444 L0.312977778,2.08528444 C1.57733333,2.08528444 2.39648889,2.23275111 2.77106667,2.52737333 C3.14564444,2.82199556 3.33293333,3.66915111 3.33293333,5.06852889 L3.33293333,23.3161289 C3.33293333,24.5195067 3.12697778,25.2711511 2.716,25.5719956 C2.3044,25.87284 1.39937778,26.0231067 0,26.0231067 L0.0183555556,27.3487511 C0.410977778,27.2750178 0.803911111,27.2383067 1.19684444,27.2383067 L1.19684444,27.2383067 Z M23.8976889,27.1645733 L26.5125778,27.1645733 L29.1271556,27.1645733 L31.3736889,27.2383067 L31.3736889,26.0414622 L31.2632444,26.0781733 L31.1528,26.0414622 L31.0423556,26.0414622 C30.0968889,26.0414622 29.4093333,25.9795511 28.98,25.8554178 C28.5867556,25.7070178 28.3907556,25.47804 28.3907556,25.1684844 C28.4150222,24.9581733 28.4582667,24.7662178 28.5198667,24.5929289 C28.6303111,24.3574178 28.7535111,24.1595511 28.8888444,23.9983956 L34.5358222,16.5158622 L39.7889333,23.96044 C40.1078222,24.4062622 40.3134667,24.7223511 40.4055556,24.9080844 C40.4976444,25.0941289 40.5436889,25.2611956 40.5436889,25.4095956 C40.5436889,25.6329733 40.4208,25.7941289 40.1753333,25.8930622 C39.9295556,25.9919956 39.5002222,26.0414622 38.8864,26.0414622 L38.3892444,26.0414622 L38.3892444,27.2383067 C38.5734222,27.2383067 39.1072889,27.2261733 39.9911556,27.2015956 C40.8750222,27.1770178 41.4888444,27.1645733 41.8326222,27.1645733 L44.3551111,27.1645733 L46.2149333,27.1645733 L49.5478667,27.2383067 L49.5478667,26.0414622 L49.2526222,26.0414622 C48.5395556,26.0414622 47.9157778,25.9023956 47.3806667,25.6239511 C46.8458667,25.3455067 46.3449778,24.8785289 45.8776889,24.2223956 L37.6768,12.63164 L43.4818222,5.57408444 L43.6103111,5.39986222 C44.5172,4.30755111 45.4421333,3.48186222 46.3857333,2.92310667 C47.3293333,2.36466222 48.3096444,2.08528444 49.3269778,2.08528444 L49.3269778,0.870084444 C49.2283556,0.88564 49.0749778,0.916128889 48.8665333,0.962173333 L48.0747556,0.962173333 L46.2332889,0.962173333 L44.5025778,0.962173333 L42.5690222,0.962173333 L40.7092,0.962173333 L39.5123556,0.870084444 L39.5307111,2.08528444 C40.0216444,2.08528444 40.4360444,2.11328444 40.7739111,2.16866222 C41.1111556,2.22372889 41.4088889,2.30679556 41.6668,2.41724 C42.1456,2.60172889 42.3848444,2.85372889 42.3848444,3.17292889 C42.3848444,3.40657333 42.3052,3.68346222 42.1465333,4.00266222 C42.0364,4.18715111 41.8771111,4.42359556 41.6692889,4.71261778 C41.4614667,5.00132889 41.3146222,5.20697333 41.2293778,5.32986222 L36.6454667,11.2658622 L31.8459556,4.33648444 L31.7367556,4.17035111 C31.3964,3.64177333 31.2262222,3.26004 31.2262222,3.02639556 C31.2262222,2.68199556 31.3369778,2.43932889 31.5578667,2.29777333 C31.7787556,2.15621778 32.1838222,2.08528444 32.7730667,2.08528444 L32.9939556,2.08528444 L33.2518667,2.08528444 L33.4360444,2.08528444 L33.5648444,2.08528444 L33.5648444,0.870084444 C33.5524,0.870084444 33.264,0.88564 32.6993333,0.916128889 C32.1346667,0.946928889 31.7296,0.962173333 31.4841333,0.962173333 L28.1328444,0.962173333 L24.8552889,0.962173333 L21.8353333,0.870084444 L21.8353333,2.08528444 C22.5228889,2.14688444 23.0751111,2.22684 23.4926222,2.32484 C23.996,2.48444 24.3609333,2.64092889 24.5883556,2.79430667 C24.8151556,2.94799556 25.0332444,3.16577333 25.242,3.44795111 C25.3157333,3.53412889 25.4628889,3.72421778 25.6837778,4.01884 C25.9049778,4.31346222 26.1193333,4.60217333 26.3284,4.88435111 L33.6046667,15.1003067 L26.586,23.57404 C25.7142667,24.6252844 24.9564,25.2994622 24.3120889,25.5962622 C23.6674667,25.8933733 22.8909333,26.0414622 21.9828,26.0414622 L21.6881778,26.0414622 L21.6881778,27.1645733 L23.8976889,27.1645733 Z M59.0171556,15.9325289 L62.6307111,5.36968444 L66.1593333,15.93004 L59.0171556,15.9325289 Z M51.7169333,27.1645733 L52.2324444,27.1645733 L52.8584,27.1645733 L53.3555556,27.1645733 L56.5410222,27.1645733 L59.4688889,27.2383067 L59.4688889,26.0781733 C58.3392444,26.0781733 57.5291111,25.9739511 57.0381778,25.7648844 C56.5715111,25.5315511 56.3384889,25.1694178 56.3384889,24.6778622 C56.3384889,24.5307067 56.3748889,24.3154178 56.4476889,24.0329289 L56.8288,22.7800844 L58.4484444,18.14204 L66.8649333,18.1439067 L68.5940889,23.2084844 C68.7316,23.6011067 68.8258667,23.9383511 68.8762667,24.2202178 C68.8884,24.2939511 68.9073778,24.3922622 68.9325778,24.51484 C68.9574667,24.6374178 68.9702222,24.7662178 68.9702222,24.9009289 C68.9702222,25.3302622 68.8165333,25.6335956 68.5097778,25.8115511 C68.2030222,25.9895067 67.6262222,26.0781733 66.7790667,26.0781733 L66.2635556,26.0781733 L66.2635556,27.2383067 C66.4107111,27.2383067 66.9140889,27.2261733 67.7733778,27.2015956 C68.6323556,27.1770178 69.2281333,27.1645733 69.5594667,27.1645733 L70.9865333,27.1645733 L72.2477778,27.1645733 L74.6047556,27.1645733 L77.0354667,27.2383067 L77.0538222,26.0781733 C76.1948444,26.0781733 75.5377778,25.9188844 75.0838667,25.5993733 C74.6542222,25.2559067 74.2924,24.6358622 73.9977778,23.7395511 L65.8031111,0.000217777778 L63.8328444,0.960306667 C63.5257778,1.09564 63.2003556,1.23128444 62.8568889,1.36630667 C62.5131111,1.50195111 62.2001333,1.61861778 61.9179556,1.71724 L55.0685333,22.0645289 C54.5038667,23.7215067 53.9329778,24.8047956 53.3558667,25.3140844 C52.7787556,25.8236844 51.9745333,26.0781733 50.9435111,26.0781733 L50.9618667,27.2383067 C51.3302222,27.1894622 51.5816,27.1645733 51.7169333,27.1645733 L51.7169333,27.1645733 Z M79.4624444,27.1645733 L80.9725778,27.1645733 L84.784,27.1645733 L88.0248444,27.31204 L88.0248444,26.1151956 L87.3435111,26.1151956 C86.2138667,26.1151956 85.4469778,25.9188844 85.0419111,25.5259511 C84.6368444,25.1330178 84.4343111,24.3228844 84.4343111,23.09524 L84.4526667,22.2483956 L84.5811556,20.9961733 L85.8704,7.22266222 L94.8736444,27.7724844 L95.9059111,27.6987511 L105.407244,6.72550667 L106.382889,22.4139067 L106.389733,22.52404 L106.456622,23.9237289 C106.456622,24.7957733 106.278667,25.3784844 105.922756,25.6731067 C105.566533,25.9677289 104.903556,26.1151956 103.934133,26.1151956 L103.2528,26.1151956 L103.289511,27.2199511 C103.498267,27.2199511 103.847956,27.2106178 104.3392,27.1922622 C104.830133,27.1739067 105.210622,27.1645733 105.480667,27.1645733 L109.513289,27.1645733 L112.938311,27.1645733 L114.669022,27.1645733 L114.687689,26.1151956 L113.767733,26.1151956 C112.811067,26.1151956 112.161156,25.8697289 111.818,25.3784844 C111.621689,25.0963067 111.471111,24.6787956 111.3672,24.1265733 C111.262978,23.57404 111.211022,22.87404 111.211022,22.0268844 L110.160089,6.32044 L110.066133,5.14195111 L110.047467,4.99479556 C110.047467,4.41799556 110.108756,3.94510667 110.231644,3.57706222 C110.354222,3.20870667 110.538089,2.92030667 110.783867,2.71155111 C111.2748,2.29435111 112.195378,2.08528444 113.545911,2.08528444 L113.545911,0.962173333 C112.9324,1.02377333 112.386711,1.05426222 111.908533,1.05426222 L109.848044,1.07261778 L107.750844,1.05488444 L105.672,0.965284444 L97.0284,20.6691956 L88.3148,0.964351111 C88.1430667,0.988306667 87.9377333,1.01257333 87.6981778,1.03684 C87.4589333,1.06079556 87.2044444,1.07261778 86.9347111,1.07261778 C86.7751111,1.07261778 86.4282222,1.07915111 85.8949778,1.09097333 C85.3611111,1.10341778 84.9103111,1.10964 84.5422667,1.10964 L81.8555111,1.07261778 L80.4384,0.962173333 L80.4384,2.08528444 C81.9236444,2.22061778 82.9058222,2.50621778 83.3846222,2.94177333 C83.8634222,3.37764 84.1026667,4.18466222 84.1026667,5.36284 L84.0616,6.39386222 L83.8873778,8.45528444 L83.1796,16.4110178 C83.0196889,18.1908844 82.8112444,19.8606178 82.5536444,21.4195956 C82.2960444,22.9788844 82.1056444,23.9607511 81.9830667,24.3658178 C81.7621778,25.0166622 81.4093778,25.4705733 80.9249778,25.7284844 C80.4405778,25.9860844 79.6522222,26.1151956 78.5602222,26.1151956 L78.5602222,27.1645733 L79.4624444,27.1645733 Z M117.305067,27.2383067 L119.477867,27.2383067 L122.755422,27.2383067 L127.119378,27.2383067 L132.2384,27.2383067 L136.086844,27.3487511 L137.504578,21.3458622 L136.436844,21.0328844 C135.982311,22.8202178 135.264267,24.0310622 134.2824,24.6657289 C133.300222,25.3007067 131.379111,25.61804 128.518756,25.61804 C126.726444,25.61804 125.575644,25.4092844 125.066356,24.9917733 C124.556756,24.5745733 124.302267,23.6291067 124.302267,22.1563067 L124.302267,14.3856844 L127.506089,14.3856844 C129.285956,14.3856844 130.403156,14.6096844 130.857378,15.0576844 C131.311289,15.5059956 131.538711,16.44804 131.538711,17.8841289 L132.625111,17.66324 L132.551378,15.4720844 C132.551378,15.2141733 132.545156,14.8551511 132.533022,14.3950178 C132.520578,13.9345733 132.514667,13.6001289 132.514667,13.3913733 L132.625111,9.96635111 L132.661822,9.21159556 L131.538711,9.21159556 L131.538711,9.35875111 C131.538711,10.6234178 131.296044,11.4609289 130.811333,11.8722178 C130.326311,12.2835067 129.200089,12.4891511 127.432667,12.4891511 L124.302267,12.4891511 L124.302267,2.47199556 L128.445333,2.47199556 C130.6424,2.47199556 132.091244,2.77564 132.790933,3.38199556 C133.490622,3.98866222 133.914044,5.14008444 134.061511,6.83626222 L135.037156,6.43368444 L135.037156,0.998884444 L133.693156,0.998884444 L130.0012,0.998884444 L125.351644,0.998884444 L119.975022,0.998884444 L116.108222,0.962173333 L116.108222,2.08528444 L116.4212,2.08528444 C117.685556,2.08528444 118.504711,2.23275111 118.879289,2.52737333 C119.253867,2.82199556 119.441156,3.66915111 119.441156,5.06852889 L119.441156,23.3161289 C119.441156,24.5195067 119.2352,25.2711511 118.824222,25.5719956 C118.412622,25.87284 117.5076,26.0231067 116.108222,26.0231067 L116.126578,27.3487511 C116.5192,27.2750178 116.912133,27.2383067 117.305067,27.2383067 L117.305067,27.2383067 Z" id="Page-1"></path>
            </g>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo_brasil_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilexame.files.wordpress.com/2019/07/capaexame_1190-1.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo_brasil_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="006885904927921877034:61pryqlepwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-3538934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3538934"><a href="https://exame.abril.com.br/noticias-sobre/fgts/" class="menu-image-title-after"><span class="menu-image-title">FGTS</span></a></li>
<li id="menu-item-3538935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3538935"><a href="https://exame.abril.com.br/noticias-sobre/hackers/" class="menu-image-title-after"><span class="menu-image-title">Hackers</span></a></li>
<li id="menu-item-3538936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3538936"><a href="https://exame.abril.com.br/blog/blog-do-site-exame/exame-forum-2019-contara-com-governadores-e-politicos-da-nova-geracao/" class="menu-image-title-after"><span class="menu-image-title">EXAME Fórum</span></a></li>
<li id="menu-item-3538938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3538938"><a href="https://exame.abril.com.br/edicoes/1190/" class="menu-image-title-after"><span class="menu-image-title">Revista</span></a></li>
<li id="menu-item-3538939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3538939"><a href="https://abril.com.br/newsletter/" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-3539010" class="publiativo menu-item menu-item-type-custom menu-item-object-custom menu-item-3539010"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/investimentos-btg/" class="menu-image-title-after"><span class="menu-image-title">Investimentos BTG</span></a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_popular_posts_widget-12" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/brasil/apos-insulto-de-bolsonaro-governadores-lancam-consorcio-nordeste/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2019/07/1013017-15042016-capa-vac_1168-.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2019/07/1013017-15042016-capa-vac_1168-.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2019/07/1013017-15042016-capa-vac_1168-.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2019/07/1013017-15042016-capa-vac_1168-.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2019/07/1013017-15042016-capa-vac_1168-.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="1013017-15042016-capa-vac_1168-" /></a><a href="https://exame.abril.com.br/brasil/apos-insulto-de-bolsonaro-governadores-lancam-consorcio-nordeste/" class="list-item-category">BRASIL</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://exame.abril.com.br/brasil/apos-insulto-de-bolsonaro-governadores-lancam-consorcio-nordeste/" class="">Após insulto de Bolsonaro, governadores lançam Consórcio Nordeste</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/negocios/conheca-o-veiculo-mais-vendido-dos-estados-unidos-ha-37-anos/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2019/07/19fordf-150limited_05_hr-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="O modelo da Ford é o mais vendido do mercado norte-americano desde a década de 1980" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2019/07/19fordf-150limited_05_hr-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2019/07/19fordf-150limited_05_hr-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2019/07/19fordf-150limited_05_hr-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2019/07/19fordf-150limited_05_hr-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O modelo da Ford é o mais vendido do mercado norte-americano desde a década de 1980" /></a><a href="https://exame.abril.com.br/negocios/conheca-o-veiculo-mais-vendido-dos-estados-unidos-ha-37-anos/" class="list-item-category">NEGÓCIOS</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://exame.abril.com.br/negocios/conheca-o-veiculo-mais-vendido-dos-estados-unidos-ha-37-anos/" class="">Conheça o veículo mais vendido dos Estados Unidos há 37 anos</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/seu-dinheiro/volkswagen-polo-ou-fiat-argo-veja-qual-carro-desvaloriza-menos/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2019/07/polo-x-argo-carros.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2019/07/polo-x-argo-carros.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2019/07/polo-x-argo-carros.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2019/07/polo-x-argo-carros.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2019/07/polo-x-argo-carros.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="polo x argo carros" /></a><a href="https://exame.abril.com.br/seu-dinheiro/volkswagen-polo-ou-fiat-argo-veja-qual-carro-desvaloriza-menos/" class="list-item-category">SEU DINHEIRO</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://exame.abril.com.br/seu-dinheiro/volkswagen-polo-ou-fiat-argo-veja-qual-carro-desvaloriza-menos/" class="">Volkswagen Polo ou Fiat Argo? Veja qual carro desvaloriza menos</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/seu-dinheiro/30-perguntas-e-respostas-sobre-as-novas-regras-para-saque-do-fgts/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2019/07/gettyimages-651566444-e1563986285366.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Trabalhadores fazem fila na frente de agência da Caixa para sacar valor de contas inativas do FGTS em 2017" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2019/07/gettyimages-651566444-e1563986285366.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2019/07/gettyimages-651566444-e1563986285366.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2019/07/gettyimages-651566444-e1563986285366.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2019/07/gettyimages-651566444-e1563986285366.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Trabalhadores fazem fila na frente da Caixa para sacar FGTS em 2017" /></a><a href="https://exame.abril.com.br/seu-dinheiro/30-perguntas-e-respostas-sobre-as-novas-regras-para-saque-do-fgts/" class="list-item-category">SEU DINHEIRO</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://exame.abril.com.br/seu-dinheiro/30-perguntas-e-respostas-sobre-as-novas-regras-para-saque-do-fgts/" class="">30 perguntas e respostas sobre as novas regras para saque do FGTS</a></span></div></div></div></div></div></div>				</div>
			</div>
		<div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-3541150" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/brasil">BRASIL</a>								</div>
														<h1 class="article-title">&#8220;Crueldade e falta de empatia&#8221;, diz presidente da OAB sobre Bolsonaro</h1>
																<h2 class="article-subtitle">Após declaração de Bolsonaro, Felipe Santa Cruz afirmou ser estranho &quot;tal comportamento em um homem que se diz cristão&quot;</h2>
															<div class="article-author">Por <span>Estadão Conteúdo</span></div>
							<div class="article-date">
								<i class="material-icons">access_time</i>
								<span>
									29 jul 2019, 17h15								</span>
							</div>
						</header>
						<section class="share">
							            
      <a href="whatsapp://send?text=&#8220;Crueldade e falta de empatia&#8221;, diz presidente da OAB sobre Bolsonaro https://exame.abril.com.br/brasil/crueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento EXAME" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

                     
      <a href="https://facebook.com/sharer/sharer.php?u=https://exame.abril.com.br/brasil/crueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fcrueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro%2F&amp;text=&#8220;Crueldade e falta de empatia&#8221;, diz presidente da OAB sobre Bolsonaro&amp;via=exame" target="_blank" class=""><i class="icon-twitter"></i></a>

          
      <a href="fb-messenger://share/?link=https://exame.abril.com.br/brasil/crueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fcrueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

    
      <a href="https://plus.google.com/share?url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fcrueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro%2F" target="_blank" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

          
      <a href="mailto:?subject=&#8220;Crueldade e falta de empatia&#8221;, diz presidente da OAB sobre Bolsonaro&amp;body=&#8220;Crueldade e falta de empatia&#8221;, diz presidente da OAB sobre Bolsonaro https://exame.abril.com.br/brasil/crueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via EXAME" class=""><i class="icon-envelope-o"></i></a>

    
            <a href="//pinterest.com/pin/create/link/?url=https://exame.abril.com.br/brasil/crueldade-e-falta-de-empatia-diz-presidente-da-oab-sobre-bolsonaro/&amp;description=&#8220;Crueldade e falta de empatia&#8221;, diz presidente da OAB sobre Bolsonaro&amp;media=https://abrilexame.files.wordpress.com/2019/07/bolsonaro-tsunami-2.jpg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class=" hidden-sm hidden-xs hidden-md hidden-lg" target="_blank"><i class="icon-pinterest"></i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="featured-image">
									<div class="image">
										<img src="https://abrilexame.files.wordpress.com/2019/07/bolsonaro-tsunami-2.jpg" class="abril-image optimized lazyload" abril-data-id="3541150" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilexame.files.wordpress.com/2019/07/bolsonaro-tsunami-2.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilexame.files.wordpress.com/2019/07/bolsonaro-tsunami-2.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilexame.files.wordpress.com/2019/07/bolsonaro-tsunami-2.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="Bolsonaro tsunami" title="Bolsonaro tsunami">									</div>
									<p class="caption">Bolsonaro: presidente provocou presidente da OAB com declarações sobre pai morto no regime militar&nbsp;(Adriano Machado/Reuters)</p>
								</div>
							<p>O presidente da <strong><a href="https://exame.abril.com.br/noticias-sobre/oab/" target="_blank" rel="noopener">OAB</a></strong>, Felipe Santa Cruz, afirmou, por meio de nota que as declarações do presidente <strong><a href="https://exame.abril.com.br/noticias-sobre/jair-bolsonaro" target="_blank" rel="noopener">Jair Bolsonaro</a></strong> demonstram &#8220;crueldade e falta de empatia&#8221;. O presidente falou sobre o desaparecimento do pai de Santa Cruz, preso pelas forças de segurança do Estado durante a <strong><a href="https://exame.abril.com.br/noticias-sobre/ditadura" target="_blank" rel="noopener">ditadura militar</a></strong> e até hoje desaparecido.</p>
<p>&#8220;Se o presidente da OAB quiser saber como o pai desapareceu no período militar eu conto para ele&#8221;, disse Bolsonaro.</p>
<p>Santa Cruz afirma que, &#8220;como orgulhoso filho de Fernando Santa Cruz, quero inicialmente agradecer pelas manifestações de solidariedade que estou recebendo em razão das inqualificáveis declarações do presidente Jair Bolsonaro&#8221;.</p>
<p>&#8220;O mandatário da República deixa patente seu desconhecimento sobre a diferença entre público e privado, demonstrando mais uma vez traços de caráter graves em um governante: a crueldade e a falta de empatia. É de se estranhar tal comportamento em um homem que se diz cristão&#8221;.</p>
<p>&#8220;Lamentavelmente, temos um presidente que trata a perda de um pai como se fosse assunto corriqueiro &#8211; e debocha do assassinato de um jovem aos 26 anos&#8221;, diz.</p>
<p>&#8220;Meu pai era da juventude católica de Pernambuco, funcionário público, casado, aluno de Direito. Minha avó acaba de falecer, aos 105 anos, sem saber como o filho foi assassinado. Se o presidente sabe, por &#8216;vivência&#8217;, tanto sobre o presente caso quanto com relação aos de todos os demais &#8216;desaparecidos&#8217;, nossas famílias querem saber&#8221;, afirma Santa Cruz.</p>
<p>O presidente da OAB ainda afirma que a &#8220;respeito da defesa das prerrogativas da advocacia brasileira, nossa principal missão, asseguro que permaneceremos irredutíveis na garantia do sigilo da comunicação entre advogado e cliente&#8221;. &#8220;Garantia que é do cidadão, e não do advogado. Vale salientar que, no episódio citado na infeliz coletiva presidencial, apenas o celular de seu representante legal foi protegido. Jamais o do autor, sendo essa mais uma notícia falsa a se somar a tantas&#8221;.</p>
<p>&#8220;O que realmente incomoda Bolsonaro é a defesa que fazemos da advocacia, dos direitos humanos, do meio ambiente, das minorias e de outros temas da cidadania que ele insiste em atacar. Temas que, aliás, sempre estiveram &#8211; e sempre estarão &#8211; sob a salvaguarda da Ordem do Advogados do Brasil&#8221;, diz.</p>
<p>&#8220;Por fim, afirmo que o que une nossas gerações, a minha e a do meu pai, é o compromisso inarredável com a democracia, e por ela estamos prontos aos maiores sacrifícios. Goste ou não o presidente&#8221;, conclui.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://exame.abril.com.br/brasil/anistia-internacional-repudia-fala-sobre-pai-de-presidente-da-oab/" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2019/07/jair-bolsonaro-1-1.gif?w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Jair-Bolsonaro" title="Jair-Bolsonaro" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category color-theme">BRASIL</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/brasil/anistia-internacional-repudia-fala-sobre-pai-de-presidente-da-oab/" class="">Anistia Internacional repudia fala sobre pai de presidente da OAB</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jul 2019 - 15h07</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://exame.abril.com.br/brasil/bolsonaro-provoca-presidente-da-oab-que-teve-pai-morto-pela-ditadura/" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2019/07/bolsonaro-1.png?w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Bolsonaro Felipe Santa Cruz" srcset="https://abrilexame.files.wordpress.com/2019/07/bolsonaro-1.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2019/07/bolsonaro-1.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2019/07/bolsonaro-1.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2019/07/bolsonaro-1.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Bolsonaro Felipe Santa Cruz" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category color-theme">BRASIL</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/brasil/bolsonaro-provoca-presidente-da-oab-que-teve-pai-morto-pela-ditadura/" class="">Bolsonaro provoca presidente da OAB que teve pai morto pela ditadura</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jul 2019 - 12h07</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<h3>OAB Nacional</h3>
<p>A OAB também se manifestou a respeito, em nota assinada pela Diretoria do Conselho Federal, Colégio de Presidentes e o Conselho Pleno.</p>
<p>&#8220;A diretoria, o Conselho Pleno do Conselho Federal da OAB e o Colégio de Presidentes das 27 Seccionais da OAB repudiam as declarações do Senhor Presidente da República e permanecerão se posicionando contra qualquer tipo de retrocesso, na luta pela construção de uma sociedade livre, justa e solidária, e contra a violação das prerrogativas profissionais&#8221;, diz a entidade.</p>
<h3>Entenda o caso</h3>
<p>Felipe Santa Cruz é filho de Fernando Augusto de Santa Cruz Oliveira, integrante do grupo Ação Popular (AP), organização contrária ao regime militar. Ele foi preso pelo governo em 1974 e nunca mais foi visto.</p>
<p>&#8220;Conto pra ele. Não é minha versão. É que a minha vivência me fez chegar nas conclusões naquele momento. O pai dele integrou a Ação Popular, o grupo mais sanguinário e violento da guerrilha lá de Pernambuco e veio desaparecer no Rio de Janeiro&#8221;, disse Bolsonaro em coletiva de imprensa.</p>
<p>O Estadão Verifica mostrou que o pai de Felipe Santa Cruz, segundo depoimento à Agência Brasil de um de seus irmãos, João Artur, não era ligado à luta armada. Outros membros de destaque da AP incluem o ativista Herbert de Souza, o Betinho, e o ex-senador José Serra.</p>
<p>O livro-relatório &#8220;Direito à Verdade e à Justiça&#8221; destaca que um documento do então Ministério da Aeronáutica informou, em 1978, que Fernando Santa Cruz tinha desaparecido. Informações de perseguidos políticos ressaltaram que o desaparecimento ocorreu em 22 de fevereiro de 1974 e ele teria sido morto pelo DOI-CODI do Rio de Janeiro.</p>
<p>Bolsonaro questionou a atuação da OAB ao falar das investigações sobre Adélio Bispo, responsável pela facada contra o presidente no ano passado, durante a campanha eleitoral. Adélio foi considerado inimputável pela Justiça por transtorno mental. O presidente não recorreu.</p>
<p>&#8220;Por que a OAB impediu que a Polícia Federal entrasse no telefone de um dos caríssimos advogados (de Adélio)? Qual a intenção da OAB? Quem é essa OAB?&#8221;, disse Bolsonaro.</p>
<p>O Estadão Verifica também mostrou que é falsa a informação de que o sigilo telefônico de Adélio Bispo é protegido pela OAB. A informação falsa confunde o processo do acusado com outra ação envolvendo seu advogado, Zanone Manuel de Oliveira. O boato foi publicado no início do mês no Facebook.</p>
<p>Sobre o fato de não ter recorrido no processo da facada, Bolsonaro disse que &#8220;Adélio se deu mal&#8221;. &#8220;Se eu recorresse, ele seria julgado não por homicídio, mas tentativa de homicídio, em um ano e meio ou dois estaria na rua. Como não recorri, agora é maluco o resto da vida. Vai ficar num manicômio judicial é uma prisão perpétua. Já fiquei sabendo que está aloprando por lá. Abre a boca, pô&#8221;, declarou.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://exame.abril.com.br/brasil/e-facil-culpar-militares-diz-bolsonaro-a-presidente-da-oab-que-perdeu-pai/" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2019/07/bozo.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilexame.files.wordpress.com/2019/07/bozo.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2019/07/bozo.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2019/07/bozo.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2019/07/bozo.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jair Bolsonaro em live 29/07" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category color-theme">BRASIL</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/brasil/e-facil-culpar-militares-diz-bolsonaro-a-presidente-da-oab-que-perdeu-pai/" class="">É fácil culpar militares, diz Bolsonaro a presidente da OAB que perdeu pai</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 jul 2019 - 16h07</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>Em junho, a Ordem dos Advogados do Brasil já havia se manifestado sobre fala semelhante do presidente contra a instituição. &#8220;Para que serve essa OAB?&#8221;, disse Bolsonaro, citando o boato a respeito de Adélio. &#8220;O presidente repete uma informação falsa, que inúmeras vezes já foi desmentida, de que o sigilo telefônico de Adélio Bispo é protegido pela OAB&#8221;, diz a nota, assinada por Felipe Santa Cruz.</p>
<p>Em 2011, ainda como deputado federal, Bolsonaro afirmou em palestra na Universidade Federal Fluminense (UFF) que Fernando Santa Cruz, pai do agora presidente da OAB, teria morrido &#8220;bêbado&#8221; após pular o carnaval.</p>
<p>À frente da OAB-Rio, Felipe iniciou movimento em 2016 para pedir ao Supremo Tribunal Federal a cassação do mandato de deputado federal de Jair Bolsonaro por &#8220;apologia à tortura&#8221;. Ao votar pelo impeachment de Dilma Rousseff, o então parlamentar fez uma homenagem a Carlos Brilhante Ustra, que comandou o Doi-Codi de São Paulo, centro de tortura durante a ditadura.</p>
																																																																																																																																												</section>
													<section class="article-tags">
								<span>
									Notícias sobre								</span>
								<a href="https://exame.abril.com.br/noticias-sobre/ditadura/" rel="tag">Ditadura</a><a href="https://exame.abril.com.br/noticias-sobre/jair-bolsonaro/" rel="tag">Jair Bolsonaro</a><a href="https://exame.abril.com.br/noticias-sobre/oab/" rel="tag">OAB</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>						<section class="comments">
													</section>
						<div class="ad-sense" data-brand="exame"></div>					</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_newsletter_widget-7" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

			<div class="widget-newsletter-titles category-list">
							<span class="widget-newsletter-title page-title" style="background-color: #c1161c">Newsletter gratuita</span>
			
							<span class="widget-newsletter-intro">As notícias mais importantes da manhã no seu e-mail, de segunda a sexta-feira</span>
					</div>
	
	<div class="widget-newsletter-content with-border" style="background-color: #c1161c">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5kwu/id/1" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5kwu">
			<input type="hidden" name="listid" id="listid" value="4">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/exame" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-3" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa_brasil_desktop" target="_blank">
			<img src="https://abrilexame.files.wordpress.com/2019/07/capaexame_1190-1.jpg?quality=70&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ex_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-appleinc"></i>
					</a>
																<a href="" class="link">
						<i class="icon-android"></i>
					</a>
																<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://exame.abril.com.br/edicoes/1190/">1190 <span class="magazine-edition-date">01/08/2019</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://exame.abril.com.br/edicoes/1190/" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa_brasil_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_ex_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-appleinc"></i>
				</a>
												<a href="" class="link">
					<i class="icon-android"></i>
				</a>
												<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

		<ul>
			</ul>
	</div>
</div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_ex_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_barrasites_brasil_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ex_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">Assine&nbsp;com&nbsp;60%&nbsp;de&nbsp;Desconto Por&nbsp;12x&nbsp;R$&nbsp;56,90</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ex_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_ex_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocesa" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">Assine&nbsp;com&nbsp;50%&nbsp;de&nbsp;Desconto Por&nbsp;8x&nbsp;R$&nbsp;26,60</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_ex_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocesa" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ex_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">Assine&nbsp;a&nbsp;partir&nbsp;de&nbsp; R$&nbsp;9,90&nbsp;nos&nbsp;3&nbsp;primeiros&nbsp;meses</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_ex_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ex_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">Assine&nbsp;com&nbsp;67%&nbsp;de&nbsp;Desconto Por&nbsp;12x&nbsp;R$&nbsp;17,80</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_ex_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3488&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ex_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_quatrorodas" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">Assine&nbsp;com&nbsp;64%&nbsp;de&nbsp;Desconto Por&nbsp;12x&nbsp;R$&nbsp;21,40</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3488&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ex_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-rh">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3462&#038;form.item%5B0%5D.qtdEdicoesVigencia=6&#038;origem=sr_ex_ba_vocerh&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocerh" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_vocerh.jpg" class="img-responsive m-x-auto" alt="Você RH" data-pin-nopin="true">
							</a>
											<div class="name">Você RH</div>
					<div class="promo">Assine&nbsp;com&nbsp;55%&nbsp;de&nbsp;Desconto Por&nbsp;8x&nbsp;R$&nbsp;16,20</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3462&#038;form.item%5B0%5D.qtdEdicoesVigencia=6&#038;origem=sr_ex_ba_vocerh&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_vocerh" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_exame_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-2420856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420856"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-2420860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420860"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-2420861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420861"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Claudia</span></a></li>
<li id="menu-item-2420868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420868"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-2420869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420869"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">MdeMulher</span></a></li>
<li id="menu-item-2420871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420871"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/" class="menu-image-title-after"><span class="menu-image-title">Mundo Estranho</span></a></li>
<li id="menu-item-2420873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420873"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-2420874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420874"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-2420875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420875"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-2420876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420876"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-2420877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420877"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-2420881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420881"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-2420882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420882"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-2420883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420883"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/estilo-de-vida/" class="menu-image-title-after"><span class="menu-image-title">VIP</span></a></li>
<li id="menu-item-3501030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3501030"><a href="https://exame.abril.com.br/noticias-sobre/voce-rh/" class="menu-image-title-after"><span class="menu-image-title">Você RH</span></a></li>
<li id="menu-item-3501031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3501031"><a href="https://exame.abril.com.br/carreira/" class="menu-image-title-after"><span class="menu-image-title">Você S/A</span></a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-2420888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420888"><a href="https://exame.abril.com.br/como-desativar-adblock/" class="menu-image-title-after"><span class="menu-image-title">Como desativar o AdBlock</span></a></li>
<li id="menu-item-3144290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144290"><a href="https://exame.abril.com.br/fale-conosco-2/" class="menu-image-title-after"><span class="menu-image-title">Fale Conosco</span></a></li>
<li id="menu-item-2908676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2908676"><a href="https://abril.com.br/newsletter/exame/?utm_source=abril:newsorganico&#038;utm_medium=exame&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter grátis</span></a></li>
<li id="menu-item-2917012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2917012"><a href="http://mentoria.exame.com.br/" class="menu-image-title-after"><span class="menu-image-title">Mentoria PME</span></a></li>
<li id="menu-item-2420889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2420889"><a href="https://exame.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">Termos de uso</span></a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-1146446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146446"><a href="https://www.facebook.com/Exame" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-1146447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146447"><a href="https://twitter.com/exame" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-1146449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146449"><a href="http://www.linkedin.com/company/exame-com" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Linkedin</span></a></li>
<li id="menu-item-1828868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1828868"><a href="https://www.youtube.com/user/portalexame" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">YouTube</span></a></li>
<li id="menu-item-1146450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146450"><a href="https://exame.abril.com.br/rss/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">RSS</span></a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=exame.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EMEWtBAvEWdzGog6OG/IpPT7lUwl1w4alx6N5D+7BdINm0gy5J08JRg6AbWQxHlOmCEHKhTV9wqWdSC1rK4XApa9r69IG/r5qRhS2mHnQNWDuWRq5ozCtX76YBSN8nS1uhQr1qFYo/hSlCf1LA0MQ7t5wz0+Bsz9VTVNX9e5w3LsHA4t57A=='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/owl.carousel.min.js?m=1564165228h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.2.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.js?m=1564165228h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://id.abril.com.br/abrID?ver=5.2.2'></script>
<script type='text/javascript'>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.2.2' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=5.2.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"exame.abril.com.br","categories":"BRASIL","post_author":"Estad\u00e3o Conte\u00fado","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":772988,"name":"BRASIL","slug":"brasil","term_group":0,"term_taxonomy_id":46,"taxonomy":"category","description":"Not\u00edcias, an\u00e1lises e infogr\u00e1ficos sobre a pol\u00edtica no Brasil, qualidade de vida, sa\u00fade, habita\u00e7\u00e3o, educa\u00e7\u00e3o, crime, transportes, cidades, estradas e aeroportos.","parent":0,"count":126396,"filter":"raw","cat_ID":772988,"category_count":126396,"category_description":"Not\u00edcias, an\u00e1lises e infogr\u00e1ficos sobre a pol\u00edtica no Brasil, qualidade de vida, sa\u00fade, habita\u00e7\u00e3o, educa\u00e7\u00e3o, crime, transportes, cidades, estradas e aeroportos.","cat_name":"BRASIL","category_nicename":"brasil","category_parent":0}],"get_the_tags":[{"term_id":382014,"name":"Ditadura","slug":"ditadura","term_group":0,"term_taxonomy_id":1254,"taxonomy":"post_tag","description":"","parent":0,"count":1779,"filter":"raw"},{"term_id":6969521,"name":"Jair Bolsonaro","slug":"jair-bolsonaro","term_group":0,"term_taxonomy_id":2382,"taxonomy":"post_tag","description":"","parent":0,"count":4463,"filter":"raw"},{"term_id":1110546,"name":"OAB","slug":"oab","term_group":0,"term_taxonomy_id":1903,"taxonomy":"post_tag","description":"","parent":0,"count":394,"filter":"raw"}],"setContentCreated":"2019-07-29T17:15:45","setContentAuthor":"Estad\u00e3o Conte\u00fado","setContentSection":["BRASIL"],"piano_tags":["Ditadura","Jair Bolsonaro","OAB","type:content"],"tipo_paywall":"accounted","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/exame.abril.com.br\/faq","piano_brand":"exame","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/exame.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/exame.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-exame\/inc\/images\/logo.svg","color_top":"#c1161c","text_accounted_offer_title":"Voc\u00ea j\u00e1 leu todo o conte\u00fado gratuito deste m\u00eas.","text_accounted_offer":"Assine e veja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as, empreendedorismo e artigos de renomados colunistas.","text_anonymous_offer_title":"Garanta acesso ilimitado \u00e0s not\u00edcias do site e o conte\u00fado completo da revista.","text_anonymous_offer":"Assine e veja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as, empreendedorismo e artigos de renomados colunistas.","text_authenticated_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes","text_authenticated_offer":"Voc\u00ea ainda n\u00e3o tem acesso a esta marca. Clique no bot\u00e3o da oferta abaixo para assinar.","site_title":"EXAME - Neg\u00f3cios, economia, tecnologia e carreira","brand":"exame","environment":"experience","offers":[{"product":"Digital","slug":"digital","price":"9","cents":"90","price_description":"R$ 29,90 a partir do quarto m\u00eas","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJGC&form.item%5B0%5D.codProjeto=1306&form.item%5B0%5D.qtdEdicoesVigencia=26&result=SIMPLIFICADO&idOrigemVenda=paywall_EX_TesteDigital","target":"_self","fullscreen":"false","image":"https:\/\/abrilexame.files.wordpress.com\/2018\/05\/examedigital.png","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet."},{"product":"Impresso + Digital","slug":"impresso-digital","price":"56","cents":"90","price_description":"Por 12 meses + 6 MESES GR\u00c1TIS","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI1L&form.item%5B0%5D.codProjeto=3468&form.item%5B0%5D.qtdEdicoesVigencia=39&idOrigemVenda=paywall_EX_telabloqueio&nocache=","target":"_self","fullscreen":"true","image":"https:\/\/abrilexame.files.wordpress.com\/2019\/02\/examecombo.png","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet + edi\u00e7\u00e3o impressa."}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj+EKgzAMhF9oMducwn6MPUusnaZrq7RR8e1XJ4ggDPYvF3LfXXDqQXVetBeUVjsdceQeqQpswVEUHdBEVC0FqTTJcvziJjPxhDurG6C3Q8M+4hUWgPlygDzZWVjFHwaqHXuoKOCalyboRh0C16nNtvuTIIHU+xB7eHFDrIrJd0v3nYSe5omszVJGwj3d41KUeX6+FffSfADhNHY7'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114407448','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114407448','v':'wpcom','tz':'-3','user_id':'0','post':'3541150','subd':'abrilexame'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114407448&v=wpcomvt&tz=-3&user_id=0&post=3541150&subd=abrilexame&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWpiYzEmRFNddS1iLUduRl1pdkUwUWwvazFiM3V2Jj1ofkQ0U2I3Yj9kRUk9c2wuWVRPWz1fellSRitudzRuck5tOWEuVE5pLix6bkhZc1JBWVRNUCY4ST89eUhpdWMzW0hROUQtJkczbCY3M19KQXZ4bEJmT35qVTV1Rn55LW83STlJRl1XNVk/OW0sLlU5bCtzUjF+cm5hYmU3b3lpdWdbbSslfkFbLDBKdC01P1Q9bDJ3RjRORiZCL1MxSWs='}]);
_stq.push([ 'clickTrackerInit', '114407448', '3541150' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=BRASIL;tags=Ditadura, Jair Bolsonaro, OAB",
            "abrAdsArea": "exame\/brasil"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.20.3"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.20.3"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
<!--
	generated 65 seconds ago
	generated in 0.290 seconds
	served from batcache in 0.002 seconds
	expires in 235 seconds
-->
