<!DOCTYPE html>
<html lang="pt-BR" class="exame">

<head>
<link href="https://fonts.googleapis.com/css?family=Prompt&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.1/css/bootstrap.min.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>

	<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>China: “Irresponsáveis” no governo não vão abalar relação com Brasil | EXAME</title>
<meta name="description" content="O porta-voz da Embaixada da China no Brasil se referiu ao deputado federal Eduardo Bolsonaro (PSL-SP) e ao ministro da Educação, Abraham Weintraub">
<meta property="og:type" content="article">
<meta property="og:site_name" content="EXAME">
<meta property="og:url" content="https://exame.abril.com.br/brasil/china-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil/">
<meta property="og:title" content="China: “Irresponsáveis” no governo não vão abalar relação com Brasil">
<meta property="og:description" content="O porta-voz da Embaixada da China no Brasil se referiu ao deputado federal Eduardo Bolsonaro (PSL-SP) e ao ministro da Educação, Abraham Weintraub">
<meta property="og:image" content="https://abrilexame.files.wordpress.com/2019/10/eduardo-bolsonaro-3.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="3813891">
<meta property="bt:pubDate" content="2020-04-11T09:37:10-0300">
<meta property="bt:modDate" content="2020-04-11T09:37:10-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Abraham Weintraub, China, Coronavírus, Diplomacia, Eduardo Bolsonaro">
<meta property="bt:category" content="BRASIL">
<meta name="twitter:site" content="@exame">
<meta name="twitter:title" content="China: “Irresponsáveis” no governo não vão abalar relação com Brasil">
<meta name="twitter:description" content="O porta-voz da Embaixada da China no Brasil se referiu ao deputado federal Eduardo Bolsonaro (PSL-SP) e ao ministro da Educação, Abraham Weintraub">
<meta name="twitter:image" content="https://abrilexame.files.wordpress.com/2019/10/eduardo-bolsonaro-3.jpg?quality=70&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="100000224297985">
<meta property="fb:pages" content="100000224297985">
<meta property="fb:app_id" content="140855325959333">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilexame.wordpress.com' />
<link href="https://exame.abril.com.br/brasil/china-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVBN74');</script>
<script type="text/javascript">/* <![CDATA[ */var googleMarkup = {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/exame.abril.com.br\/brasil\/china-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil\/"},"headline":"China: &#8220;Irrespons\u00e1veis&#8221; no governo n\u00e3o v\u00e3o abalar rela\u00e7\u00e3o com Brasil","image":{"@type":"ImageObject","url":"https:\/\/abrilexame.files.wordpress.com\/2019\/10\/eduardo-bolsonaro-3.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2020-04-11T09:37:10-0300","dateModified":"2020-04-11T09:37:10-0300","author":[{"@type":"Person","name":"Estad\u00e3o Conte\u00fado"}],"publisher":{"@type":"Organization","name":"EXAME","logo":{"@type":"ImageObject","url":"https:\/\/abrilexame.files.wordpress.com\/2020\/04\/exame-logo-258x60-1.png?w=258","width":258,"height":60}},"description":"O porta-voz da Embaixada da China no Brasil se referiu ao deputado federal Eduardo Bolsonaro (PSL-SP) e ao ministro da Educa\u00e7\u00e3o, Abraham Weintraub","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"},"isPartOf":{"Name":"China: \"Irrespons\u00e1veis\" no governo n\u00e3o v\u00e3o abalar rela\u00e7\u00e3o com Brasil","@type":["CreativeWork","Product"],"productID":"exame"}}/* ]]> */</script>      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://exame.abril.com.br/brasil/china-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil/"},"headline":"China: &#8220;Irresponsáveis&#8221; no governo não vão abalar relação com Brasil","image":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2019/10/eduardo-bolsonaro-3.jpg?quality=70&strip=info&w=1024","height":683,"width":1024},"datePublished":"2020-04-11T09:37:10-0300","dateModified":"2020-04-11T09:37:10-0300","author":[{"@type":"Person","name":"Estadão Conteúdo"}],"publisher":{"@type":"Organization","name":"EXAME","logo":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2020/04/exame-logo-258x60-1.png?w=258","width":258,"height":60}},"description":"O porta-voz da Embaixada da China no Brasil se referiu ao deputado federal Eduardo Bolsonaro (PSL-SP) e ao ministro da Educação, Abraham Weintraub","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"},"isPartOf":{"Name":"China: \"Irresponsáveis\" no governo não vão abalar relação com Brasil","@type":["CreativeWork","Product"],"productID":"exame"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUu1OAjEQfCGXRgMGfhgfxWx7a1ntV7o9Dn1695DAEeQif5puOzM7O60ZCricGqVm2pYiidlxMbZ5iCiNqpH2FWjhRB7MBBt7KKH3nMS4XEnPY8E2IiJ1jBRUKrU52lCUA9aWSiKga+Q+wq+HK97EGtrK4aRyrBhTNkoyh90cfTLZpQZ2kZPBiN85AYpkx9hIIHD6BNtz6JQytkAM9s2isJv1ebPRKQtKPXBETwfZc3nv9FXTRlHAKDNw56nB5c0/fY78HaUu66sPXKguNJK5N/SUIWSHjXO6KOA9INc5aiUbstetP7Q9l3d4LRqWhlAbuz++6FVqtMdIN/7zEbxdGh+yxTACXuPL42r9/LRebTbLjx8IijBc?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Lato:400,700,900|Hind+Siliguri|Heebo:700' media='all' />
<script>
var id_piano_analytics = ["UA-25165686-1"];
var piano_brand = ["exame"];
var logged_piano = [""];
var label_piano_analytics = ["Exame"];
var piano_is_sandbox_or_product = ["production"];
var assine_environment = "production";
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtsOwjAIQH/Irjov8cX4LWxjk6XQWtqpf29n3IsxmpAA4RzA3oIhaV3uUO1Y4poxPt6pGnVlfwGGaYiQsGKSBW69JJQ0s8FrYlSFAb9M2Tfk0GTFWABJ5UzvP7l0wbLBThQsNJGcwTswzroSZwedj6YnAWmR4n87uDyQ6NIRiH89OhdFPvNpsz/WdX3YbdfjE60MaVE='></script>
<script src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.4'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1585848049h&#038;action=js&#038;host=exame.abril.com.br&#038;id=114407448&#038;t=1586613743&#038;back=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fchina-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjEsOwjAMBS9E+kAE0Q3iLP1YiaN8rNg016ecgMXsZgZD3NaqUTVYpEKKgwWrBVcWNeqQ/AlcFcvaObvBeyBTWJMfLnKI+cSQFLp1FpuSXvB3e+oH1b116GChPhWuZ/kur9vDX/389PM9fQGZdDoZ'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fchina-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fchina-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://exame.abril.com.br/osd.xml" title="EXAME" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="131180673952" />
			<meta name="application-name" content="EXAME" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Confira as últimas notícias, blogs, vídeos e opiniões do site e da revista EXAME" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://exame.abril.com.br/feed/;icon-uri=https://abrilexame.files.wordpress.com/2020/04/cropped-android-chrome-512x512-1.png?w=16" /><link rel="amphtml" href="https://exame.abril.com.br/brasil/china-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil/amp/"><link rel="icon" href="https://abrilexame.files.wordpress.com/2020/04/cropped-android-chrome-512x512-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilexame.files.wordpress.com/2020/04/cropped-android-chrome-512x512-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://abrilexame.files.wordpress.com/2020/04/cropped-android-chrome-512x512-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilexame.files.wordpress.com/2020/04/cropped-android-chrome-512x512-1.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7K2Bq&#038;cscache=6&#038;csrev=68" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Abraham Weintraub","China","Coronavírus","Diplomacia","Eduardo Bolsonaro"],"editoria":[],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","report-data-value":4965,"status-pagina":"Publicada","data-publicacao":"11/04/2020","hora-publicacao":"09:37","data-atualizacao":"11/04/2020","hora-atualizacao":"09:37","autor":["Estadão Conteúdo"],"editor":"Karin Salomão","productID":"exame"};
</script>
<!-- Fim do Objeto de dados -->
		<script type='text/javascript'>
		window._taboola = window._taboola || [];
		_taboola.push({
			article: 'auto'
		});
		! function (e, f, u, i) {
			if (!document.getElementById(i)) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'), document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/editoraabril-exame/loader.js', 'tb_loader_script');
		if (window.performance && typeof window.performance.mark == 'function') {
			window.performance.mark('tbl_ic');
		}

	</script>
	</head>

<body class="post-template-default single single-post postid-3813891 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
		<noscript><iframe
			src="https://www.googletagmanager.com/ns.html?id=GTM-TVBN74"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<div id="abrAD_wallpaper" class="WallPaperAd"></div>
	
	<header class="header" style="backgroud-color: white; padding: 0 15px;">
		<div class="container-fluid">
			<div class="row red-bg">
				<div class="col-xs-4" style="display: flex; align-items: center">
					<nav class="nav">
						<ul id="menuSanduiche" style="width: 230px">
							<li class="fullwidth">
								<div class="account">
									<div data-abrilid-product="PORTAL_EXAME" class="abril-id-container"></div>
								</div>
							</li>
																<li class="paywall-login">
										<i class="material-icons">account_circle</i>
										<p><span id="login">Acesse sua conta</span></p>
									</li>
								<li>
  <ul class="menu static upper-menu">
    <li><a href="https://exame.abril.com.br/ultimas-noticias">ÚLTIMAS NOTÍCIAS</a></li>
    <li><a href="https://academy.exame.com/#/" target="_blank">ACADEMY</a></li>
    <li><a href="https://lp.research.exame.com/teaser-research?utm_source=exame&utm_medium=na&utm_content=cabe%C3%A7alho&utm_term=header-research-beta&utm_campaign=decode-br_exame_exame-research_marketing_trafego_exame_cabe%C3%A7alho_na_na_header_beta_d003" target="_blank">RESEARCH</a></li>
  </ul>
</li>
  <li>
    <ul class="menu main">
            <li id="menu-item-3796785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3796785"><a href="https://exame.abril.com.br/exame-in/" class="menu-image-title-after"><span class="menu-image-title">EXAME IN</span></a></li>
<li id="menu-item-3797464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3797464"><a href="https://exame.abril.com.br/edicoes/" class="menu-image-title-after"><span class="menu-image-title">REVISTA EXAME</span></a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://exame.abril.com.br/./brasil/" class="menu-image-title-after"><span class="menu-image-title">BRASIL</span></a></li>
<li id="menu-item-3717416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3717416"><a href="https://exame.abril.com.br/./carreira/" class="menu-image-title-after"><span class="menu-image-title">CARREIRA</span></a></li>
<li id="menu-item-1145898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145898"><a href="https://exame.abril.com.br/./ciencia/" class="menu-image-title-after"><span class="menu-image-title">CIÊNCIA</span></a></li>
<li id="menu-item-2174529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2174529"><a href="https://exame.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">COLUNISTAS</span></a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="https://exame.abril.com.br/./economia/" class="menu-image-title-after"><span class="menu-image-title">ECONOMIA</span></a></li>
<li id="menu-item-3717417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3717417"><a href="https://exame.abril.com.br/./estilo-de-vida/" class="menu-image-title-after"><span class="menu-image-title">ESTILO DE VIDA</span></a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://exame.abril.com.br/./mercados/" class="menu-image-title-after"><span class="menu-image-title">MERCADOS</span></a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://exame.abril.com.br/./marketing/" class="menu-image-title-after"><span class="menu-image-title">MARKETING</span></a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://exame.abril.com.br/./mundo/" class="menu-image-title-after"><span class="menu-image-title">MUNDO</span></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://exame.abril.com.br/./negocios/" class="menu-image-title-after"><span class="menu-image-title">NEGÓCIOS</span></a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://exame.abril.com.br/./pme/" class="menu-image-title-after"><span class="menu-image-title">PME</span></a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://exame.abril.com.br/./seu-dinheiro/" class="menu-image-title-after"><span class="menu-image-title">SEU DINHEIRO</span></a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://exame.abril.com.br/./tecnologia/" class="menu-image-title-after"><span class="menu-image-title">TECNOLOGIA</span></a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://exame.abril.com.br/./videos/" class="menu-image-title-after"><span class="menu-image-title">VÍDEOS</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://exame.abril.com.br/fale-conosco/">Fale Conosco</a></li>
  </ul>
</li>
<li>
  <ul class="menu static">
    <li><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&origem=sr_ex_topo&utm_source=sites&utm_medium=sr&utm_campaign=sr_ex_topo_site_desktop">Assine a Exame</a></li>
  </ul>
</li>

						</ul>
													<img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/ic-menu.svg" style="margin-right: 16px" class="toggle-menu" />
											</nav>
					<form id="cse-search-box" action="https://exame.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="Aqui você encontra tudo" value="">
    <i class="material-icons">search</i>
</form>				</div>
				<div class="col-xs-4">
					<div class="logo-interna">
						<a href="https://abrilexame.wordpress.com">
							<img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/logo-nova-exame-branco.svg" class="img-fluid" alt="exame logo">
						</a>
					</div>
				</div>
				      	  		<div class="col-xs-4" style="display: flex; justify-content: flex-end;">
					<a id="loginButton" data-toggle="modal" href="#legacyLogin">
						<img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/login.svg" />
					</a>
				</div>
				
								<div class="sign" style="display: none">
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo__desktop" class="hidden-xs hidden-sm" target="_blank">
						<img src="https://abrilexame.files.wordpress.com/2020/03/ex1205_capa_corona_final.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
					</a>
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo__desktop" class="btn-sign"
						target="_blank">Assine</a>
				</div>
			</div>

      <div class="row">
        
<nav class="exame-navbar">
  		<li id="menu-item-3808728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3808728"><a href="https://exame.abril.com.br/noticias-sobre/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavírus</span></a></li>
<li id="menu-item-3808725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3808725"><a href="https://exame.abril.com.br/./negocios/" class="menu-image-title-after"><span class="menu-image-title">NEGÓCIOS</span></a></li>
<li id="menu-item-3809342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3809342"><a href="https://exame.abril.com.br/edicoes/1207/" class="menu-image-title-after"><span class="menu-image-title">REVISTA</span></a></li>
<li id="menu-item-3808854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3808854"><a href="https://exame.abril.com.br/exame-in/" class="menu-image-title-after"><span class="menu-image-title">EXAME IN</span></a></li>
	  <a class="exame-navbar-brand" href="https://academy.exame.com/#/" style="color: #0b3af9; font-weight:800;" target="_blank">ACADEMY</a>
  <a class="exame-navbar-brand" href="https://research.exame.com/#/" style="color: #75d9ea; font-weight:800;" target="_blank">RESEARCH</a>
  <a id="assine-ja" class="col-4 exame-button-paywall exame-navbar-brand" href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&amp;origem=sr_ex_topo&amp;utm_source=sites&amp;utm_medium=sr&amp;utm_campaign=sr_ex_topo_site_desktop" target="_blank">ASSINE</a>
  <ul style="display: flex; margin: 0" class="col-2">
    <div><a href="http://www.linkedin.com/company/exame-com" class="social-icons fa fa-linkedin" target="_blank"></a></div>
    <div><a href="https://www.instagram.com/exame/" class="social-icons fa fa-instagram" target="_blank"></a></div>
    <li><a href="https://www.youtube.com/user/portalexame" class="social-icons fa fa-youtube-play" target="_blank"></a></li>
    <li><a href="https://twitter.com/exame" class="social-icons fa fa-twitter" target="_blank"></a></li>
    <li><a href="https://www.facebook.com/Exame" class="social-icons fa fa-facebook-f" target="_blank"></a></li>
  </ul>
</nav>
      </div>

		</div>
	</header>

				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_popular_posts_widget-12" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/brasil/bolsonaro-chega-a-hospital-das-forcas-armadas-em-brasilia/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/04/2020-04-10t144740z_419945031_rc2q1g9rwvik_rtrmadp_3_health-coronavirus-brazil-bolsonaro.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Jair Bolsonaro" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/04/2020-04-10t144740z_419945031_rc2q1g9rwvik_rtrmadp_3_health-coronavirus-brazil-bolsonaro.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/04/2020-04-10t144740z_419945031_rc2q1g9rwvik_rtrmadp_3_health-coronavirus-brazil-bolsonaro.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/04/2020-04-10t144740z_419945031_rc2q1g9rwvik_rtrmadp_3_health-coronavirus-brazil-bolsonaro.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/04/2020-04-10t144740z_419945031_rc2q1g9rwvik_rtrmadp_3_health-coronavirus-brazil-bolsonaro.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Brazil&#039;s President Jair Bolsonaro is seen in a drugstore, amid the coronavirus disease (COVID-19) outbreak, in Brasilia" /></a><a href="https://exame.abril.com.br/brasil/bolsonaro-chega-a-hospital-das-forcas-armadas-em-brasilia/" class="list-item-category">BRASIL</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://exame.abril.com.br/brasil/bolsonaro-chega-a-hospital-das-forcas-armadas-em-brasilia/" class="">Bolsonaro chega a hospital das Forças Armadas em Brasília</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/ciencia/coronavirus-pode-ter-novo-sintoma-raro/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/04/gettyimages-1209069065-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Coronavírus nos Estados Unidos" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/04/gettyimages-1209069065-1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/04/gettyimages-1209069065-1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/04/gettyimages-1209069065-1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/04/gettyimages-1209069065-1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Coronavírus nos Estados Unidos" /></a><a href="https://exame.abril.com.br/ciencia/coronavirus-pode-ter-novo-sintoma-raro/" class="list-item-category">CIÊNCIA</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://exame.abril.com.br/ciencia/coronavirus-pode-ter-novo-sintoma-raro/" class="">Coronavírus pode ter novo sintoma raro</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/brasil/bolsonaro-se-nao-houver-volta-a-emprego-semana-que-vem-vou-tomar-decisao/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2020/03/46247215805_1a9e047be7_k.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Jair Bolsonaro" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2020/03/46247215805_1a9e047be7_k.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2020/03/46247215805_1a9e047be7_k.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2020/03/46247215805_1a9e047be7_k.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2020/03/46247215805_1a9e047be7_k.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jair Bolsonaro" /></a><a href="https://exame.abril.com.br/brasil/bolsonaro-se-nao-houver-volta-a-emprego-semana-que-vem-vou-tomar-decisao/" class="list-item-category">BRASIL</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://exame.abril.com.br/brasil/bolsonaro-se-nao-houver-volta-a-emprego-semana-que-vem-vou-tomar-decisao/" class="">Bolsonaro: se não houver volta a emprego semana que vem, vou tomar decisão</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://exame.abril.com.br/negocios/os-20-maiores-bilionarios-do-mundo-em-2020-segundo-a-forbes/" class="a-img here" rel="bookmark"><img src="https://abrilexame.files.wordpress.com/2019/07/amazon-plataforma.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Jeff Bezos; Amazon" data-pin-nopin="true" srcset="https://abrilexame.files.wordpress.com/2019/07/amazon-plataforma.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2019/07/amazon-plataforma.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2019/07/amazon-plataforma.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2019/07/amazon-plataforma.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jeff Bezos; Amazon" /></a><a href="https://exame.abril.com.br/negocios/os-20-maiores-bilionarios-do-mundo-em-2020-segundo-a-forbes/" class="list-item-category">NEGÓCIOS</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://exame.abril.com.br/negocios/os-20-maiores-bilionarios-do-mundo-em-2020-segundo-a-forbes/" class="">Os 20 maiores bilionários do mundo em 2020, segundo a Forbes</a></span></div></div></div></div></div></div>				</div>
			</div>
		<div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>

<div id="loginExame" class="modal fade" role="dialog">
	<div class="modal-dialog login-modal">
		<div class="modal-content">
		<button type="button" style="float: left" class="close close-modal" data-dismiss="modal"><img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/close.svg" class="img-fluid" style="" alt="close button"></button>

			  <div class="modal-body" style="display: flex; padding: 0">
			  	<div class="col" style="padding: 15px; align-self: center; margin-right: 30px;">
					<div>
						<h1 class="login-modal-title">Acesse <br>a exame.</h1>
						<p class="login-modal-paragraph">Ainda não é um assinante? <a style="color: #E11B22 ; text-decoration: underline;" href="#">Assine</a> e tenha acesso a todo o conteúdo da Exame.</p>
						<form role="form">
							<div class="form-group">
								<input type="text" class="form-control login-modal-input" id="usrname" placeholder="E-mail">
							</div>
							<div class="form-group">
								<input type="text" class="form-control login-modal-input" id="psw" placeholder="Senha">
							</div>
							<div class="checkbox">
								<label class="login-modal-remember custom-checkbox">Lembre-se de mim
									<input style="margin:0;" class="login-modal-checkbox" type="checkbox" value="">
									<span class="login-modal-checkbox"></span>
								</label>

							</div>
							<button type="submit" class="btn btn-success btn-block login-modal-button">Entrar</button>
							<p style="text-align: right;" class="login-modal-esqueceu-sua-senha"><a  style="text-decoration: none; color: #38393b;" href="#">Esqueceu sua senha?</a></p>
						</form>
					</div>
			  	</div>
				<div class="col">
					<img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/login-image.png" class="img-fluid" style="" alt="login image">
				</div>
	  		</div>
		</div>
  	</div>
</div>

<div id="legacyLogin" class="modal fade" role="dialog">
	<div class="modal-dialog">
		<div class="modal-content">
			<button type="button" style="float: left" class="close close-modal" data-dismiss="modal"><img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/close.svg" class="img-fluid" style="" alt="close button"></button>
			<iframe style="width: 100%; height: 560px"src="https://www.assine.abril.com.br/portal/checkoutsimplificado!initLogin.action?nocache=1583775484&picpay=N&urlRetorno=https://exame.abril.com.br/" id="asi_screen"></iframe>
		</div>
	</div>
</div>

<div class="main-container" style="margin: 0 15px;">
	<div class="container ">
		<div class="row">
			<div class="col-md-8 p402_premium">
								<article id="post-3813891" class="article">
					<header class="article-header">
												<h1 class="article-title">China: &#8220;Irresponsáveis&#8221; no governo não vão abalar relação com Brasil</h1>
												<h2 class="article-subtitle">O porta-voz da Embaixada da China no Brasil se referiu ao deputado federal Eduardo Bolsonaro (PSL-SP) e ao ministro da Educação, Abraham Weintraub</h2>
												<div class="row">
							<div class="col-lg-4">
								  
  <div class="article-author">
        <div class="article-author-name">Por <span>Estadão Conteúdo</span></div>
    <div class="article-date">
      <i class="material-icons">access_time</i>
      <span>
        11 abr 2020, 09h37      </span>
    </div>
  </div>
							</div>
							<div class="col-lg-6">
							</div>
							<div class="col-lg-2">
							</div>
						</div>
					</header>
					<section class="share">
						
      <a href="whatsapp://send?text=China: &#8220;Irresponsáveis&#8221; no governo não vão abalar relação com Brasil https://exame.abril.com.br/brasil/china-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil/?utm_source=whatsapp&amp;utm_medium=social&amp;utm_campaign=barra-compartilhamento EXAME" data-action="share/whatsapp/share" class="whatsapp  hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

    
      <a href="https://facebook.com/sharer/sharer.php?u=https://exame.abril.com.br/brasil/china-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil/" target="_blank" class=""><i class="icon-facebook"></i></a>

    
      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fchina-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil%2F&amp;text=China: &#8220;Irresponsáveis&#8221; no governo não vão abalar relação com Brasil&amp;via=exame" target="_blank" class=""><i class="icon-twitter"></i></a>

    
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Fchina-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil%2F&summary=&source=LinkedIn" target="_blank" class=" hidden-sm hidden-xs"><i class="icon-linkedin"></i></a>

    
      <a href="mailto:?subject=China: &#8220;Irresponsáveis&#8221; no governo não vão abalar relação com Brasil&amp;body=China: &#8220;Irresponsáveis&#8221; no governo não vão abalar relação com Brasil https://exame.abril.com.br/brasil/china-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil/?utm_source=email&amp;utm_medium=email&amp;utm_campaign=barra-compartilhamento via EXAME" class=""><i class="icon-envelope-o"></i></a>

    
      <a href="fb-messenger://share/?link=https://exame.abril.com.br/brasil/china-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil/&app_id=" class="whatsapp  hidden-sm hidden-xs hidden-md hidden-lg"><i class="icon-Facebook-Messenger"></i></a>

    
      <a href="#respond" class=" hidden-sm hidden-xs hidden-md hidden-lg"><i class="material-icons">chat_bubble_outline</i></a>

    
            <a href="//pinterest.com/pin/create/link/?url=https://exame.abril.com.br/brasil/china-irresponsaveis-no-governo-nao-vao-abalar-relacao-com-brasil/&amp;description=China: &#8220;Irresponsáveis&#8221; no governo não vão abalar relação com Brasil&amp;media=https://abrilexame.files.wordpress.com/2019/10/eduardo-bolsonaro-3.jpg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class=" hidden-sm hidden-xs hidden-md hidden-lg" target="_blank"><i class="icon-pinterest"></i></a>

      <i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
					</section>
					<section class="article-content">
												<div class="featured-image">
							<div class="image">
								<img data-src="https://abrilexame.files.wordpress.com/2019/10/eduardo-bolsonaro-3.jpg" class="abril-image optimized lazyload" abril-data-id="3813891" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://abrilexame.files.wordpress.com/2019/10/eduardo-bolsonaro-3.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilexame.files.wordpress.com/2019/10/eduardo-bolsonaro-3.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilexame.files.wordpress.com/2019/10/eduardo-bolsonaro-3.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="false" alt="Eduardo-Bolsonaro">							</div>
							<p class="caption">Eduardo Bolsonaro: o porta-voz chinês disse ainda que as declarações do filho do presidente e do ministro da Educação alimentam "um certo sentimento anti-China, racista ou xenófobo contra China"&nbsp;(Andre Coelho/Bloomberg)							</p>
						</div>
						<p><span>O porta-voz da Embaixada da <strong><a href="https://exame.abril.com.br/noticias-sobre/china/">China</a> </strong>no Brasil, o ministro-conselheiro Qu Yuhui, disse na sexta-feira, 10, que a relação entre os dois países não será facilmente abalada por &#8220;um ou dois indivíduos irresponsáveis&#8221;, se referindo ao deputado federal <strong><a href="https://exame.abril.com.br/noticias-sobre/eduardo-bolsonaro/">Eduardo Bolsonaro</a> </strong>(PSL-SP), filho do presidente da República, Jair Bolsonaro, e ao ministro da Educação, Abraham Weintraub. Ambos usaram as redes sociais para fazer críticas consideradas xenófobas e racistas pelo país asiático.</span></p>
<p><span>Em videoconferência com jornalistas brasileiros, o porta-voz afirmou que esse tipo de declaração não favorece o ambiente de negócios e de cooperação. &#8220;Não são favoráveis à manutenção de um bom ambiente de negociação e cooperação entre dois países. Por outro lado, as relações entre Brasil e China são muito maduras. Essa parceria é um trabalho de várias gerações, de muitos esforços de muitas pessoas dedicadas a essas causas, que não vai ser abalada ou danificada facilmente por um ou dois indivíduos irresponsáveis&#8221;, disse.</span></p>
<p><span>O ministro-conselheiro reforçou que a China segue sem compreender a razão dos comentários &#8220;lamentáveis e irresponsáveis&#8221;. &#8220;Até hoje não conseguimos entender por que eles fizeram este tipo de declarações. Ou é pela ignorância, ou é por outras intenções que não sabemos quais são. Como figuras públicas, eles devem ter uma noção do peso da responsabilidade.&#8221;</span></p>
<p><span>Weintraub usou as redes sociais no último dia 4 para fazer insinuações sobre supostos benefícios que a China teria com a crise do coronavírus. O ministro usou o jeito de falar do personagem Cebolinha, criado por Maurício de Sousa, que troca o &#8220;r&#8221; pelo &#8220;l&#8221;. A intenção do ministro era ridicularizar o fato de alguns chineses, quando falam o português, também trocarem o som das letras.</span></p>
<p><span>No texto, Weintraub insinuou que a pandemia da covid-19 seria um plano infalível chinês para dominar o mundo. Depois da repercussão negativa, ele apagou a mensagem.</span></p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://exame.abril.com.br/brasil/embaixada-da-china-protesta-contra-eduardo-por-culpar-pais-por-pandemia/" rel="bookmark"><img src="image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-src="https://abrilexame.files.wordpress.com/2019/12/eduardo-bolsonaro.jpg?quality=70&#038;strip=info" class="attachment-widget-thumb size-widget-thumb optimized lazyload" alt="Embaixada da China protesta contra Eduardo por culpar país por pandemia" title="Embaixada da China protesta contra Eduardo por culpar país por pandemia" data-sizes="(max-width: 165px) 100vw, 165px" sizes="(max-width: 165px) 100vw, 165px" data-srcset="https://abrilexame.files.wordpress.com/2019/12/eduardo-bolsonaro.jpg?quality=70&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w,https://abrilexame.files.wordpress.com/2019/12/eduardo-bolsonaro.jpg?quality=70&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilexame.files.wordpress.com/2019/12/eduardo-bolsonaro.jpg?quality=70&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilexame.files.wordpress.com/2019/12/eduardo-bolsonaro.jpg?quality=70&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w," srcset="https://abrilexame.files.wordpress.com/2019/12/eduardo-bolsonaro.jpg?quality=70&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w, 	https://abrilexame.files.wordpress.com/2019/12/eduardo-bolsonaro.jpg?quality=70&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilexame.files.wordpress.com/2019/12/eduardo-bolsonaro.jpg?quality=70&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilexame.files.wordpress.com/2019/12/eduardo-bolsonaro.jpg?quality=70&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w,"></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category color-theme">BRASIL</a><span class="widget-news-item-title"><a href="https://exame.abril.com.br/brasil/embaixada-da-china-protesta-contra-eduardo-por-culpar-pais-por-pandemia/" class="">Embaixada da China protesta contra Eduardo por culpar país por pandemia</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">19 mar 2020 - 06h03</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p><span>No fim de março, Bolsonaro conversou com presidente da China, Xi Jinping, após Eduardo ter culpado o país pela disseminação do coronavírus. &#8220;Quem assistiu Chernobyl vai entender o que ocorreu. Substitua a usina nuclear pelo coronavírus e a ditadura soviética pela chinesa. </span>Mais uma vez, uma ditadura preferiu esconder algo grave a expor, tendo desgaste, mas que salvaria inúmeras vidas. A culpa é da China e liberdade seria a solução&#8221;, escreveu o deputado ao compartilhar postagens acusando o governo chinês pela pandemia.</p>
<p><span>Segundo o Ministério da Economia, o fluxo de comércio (exportações e importações) do Brasil com a China é de cerca de US$ 100 bilhões. Os chineses respondem por 27,8% das exportações e 20% das importações &#8211; o primeiro país tanto nas vendas como nas compras. O superávit para o Brasil é de US$ 30 bilhões.</span></p>
<p><span>Um estremecimento nas relações com o país asiático alerta líderes do agronegócio brasileiro, que recentemente pediram cautela e pacificação na relação dos dois países diante das incertezas causadas pelo avanço da pandemia do coronavírus.</span></p>
<p><span>Na conversa com os jornalistas, o porta-voz chinês disse ainda que as declarações do filho do presidente e do ministro da Educação alimentam &#8220;um certo sentimento anti-China, racista ou xenófobo contra China&#8221;.</span></p>
<p><span>Qu Yuhui afirmou que a parceria entre China e Brasil será importante não apenas para enfrentar o novo coronavírus, mas, sobretudo, para depois que a pandemia for superada. &#8220;A parceria continuará sendo importante para os dois lados&#8221;, disse. &#8220;Nossas economias são muito complementares. Temos necessidades cotidianas e estratégicas para fomentar a nossa cooperação. Mas isso requer um cuidado, um carinho muito especial. Temos que colocar tijolos nessa parceria, em vez de tirar os alicerces desse edifício&#8221;, disse.</span></p>
<h3><span>Cooperação</span></h3>
<p><span>Apesar do estremecimento diplomático, a China, segundo o porta-voz, seguirá cooperando com o Brasil no enfrentamento ao coronavírus, mantendo contato com o Itamaraty e o Ministério da Saúde. No último dia 7, o ministro Luiz Henrique Mandetta procurou a embaixada chinesa para pedir um esforço comum para a entrega de equipamentos médicos.</span></p>
<p><span>O jornal O Estado de S. Paulo procurou na sexta-feira Eduardo Bolsonaro e Weintraub, mas até a conclusão da edição do jornal eles não haviam se manifestado. As informações são do jornal O Estado de S. Paulo.</span></p>
						<!-- adiciona categoria materia -->
												<!-- adiciona categoria materia -->
																																																																																																																																																					</section>
										<section class="article-tags">
						<span>
							Notícias sobre						</span>
						<a href="https://exame.abril.com.br/noticias-sobre/abraham-weintraub/" rel="tag">Abraham Weintraub</a><a href="https://exame.abril.com.br/noticias-sobre/china/" rel="tag">China</a><a href="https://exame.abril.com.br/noticias-sobre/coronavirus/" rel="tag">Coronavírus</a><a href="https://exame.abril.com.br/noticias-sobre/diplomacia/" rel="tag">Diplomacia</a><a href="https://exame.abril.com.br/noticias-sobre/eduardo-bolsonaro/" rel="tag">Eduardo Bolsonaro</a>					</section>
					<div id="taboola-below-article-thumbnails"></div>
<script>
  window._taboola = window._taboola || [];
  function pushTaboola(oEvent) {
      if( ( ($(window).height() + 300 + $(document).scrollTop()) >= $('#taboola-below-article-thumbnails').offset().top ) && ( false === $('#piano_offer').is(':visible') ) ) {
        _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
        window.removeEventListener('scroll', pushTaboola);
      }
  }
  window.addEventListener('scroll', pushTaboola);
</script>
					<div class="ad-sense" data-brand="exame"></div>				</article>
							</div>
			<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="abril_newsletter_widget-9" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

	
	<div class="widget-newsletter-content with-border" id="mc_embed_signup">
		<span class="widget-newsletter-subtitle">Receba as newsletters da Exame</span>
		<form action="https://exame.us4.list-manage.com/subscribe/post?u=b80a49955a5a8fb763c681881&amp;id=a0615c507b" method="post" id="mc-embedded-subscribe-form theform" name="mc-embedded-subscribe-form" class="validate widget-newsletter-form-style" target="_blank" novalidate>
			<div id="mc_embed_signup_scroll">
				<div class="mc-field-group">
					<label for="mce-NOME" style="display: none;">nome <span class="asterisk">*</span></label>
					<input type="text" value="" name="FNAME" id="nome" class="widget-newsletter-input required" id="mce-NOME" placeholder="SEU NOME">
				</div>
				<div class="mc-field-group">
					<label for="mce-EMAIL" style="display: none;">seu e-mail <span class="asterisk">*</span></label>
					<input type="email" value="" name="EMAIL" class="required email widget-newsletter-input" id="mce-EMAIL" placeholder="SEU E-MAIL">
				</div>
				<div id="mce-responses" class="clear">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b80a49955a5a8fb763c681881_3570c36be3" tabindex="-1" value=""></div>
				<div class="clear">
					<input type="submit" value="Cadastrar" name="subscribe" id="mc-embedded-subscribe" class="widget-newsletter-button button">
				</div>
			</div>
		</form>
	</div>
	<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[2]='SOBRENOME';ftypes[2]='text';fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='UTMSOURCE';ftypes[3]='text';fnames[4]='UTMMEDIUM';ftypes[4]='text';fnames[5]='UTMCONTENT';ftypes[5]='text';fnames[6]='UTMTERM';ftypes[6]='text';fnames[7]='UTMCAMPAIG';ftypes[7]='text';fnames[8]='GCLID';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text'; /**
	* Translated default messages for the $ validation plugin.
	* Locale: PT_PT
	*/
	$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
	});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div>
</div><div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-3" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa__desktop" target="_blank">
			<img src="https://abrilexame.files.wordpress.com/2020/04/capa.jpeg?quality=70&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
		
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-appleinc"></i>
					</a>
																<a href="" class="link">
						<i class="icon-android"></i>
					</a>
																<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://exame.abril.com.br/edicoes/1207/">1207 <span class="magazine-edition-date">15/04/2020</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://exame.abril.com.br/edicoes/1207/" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa__desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
	
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-appleinc"></i>
				</a>
												<a href="" class="link">
					<i class="icon-android"></i>
				</a>
												<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

		<ul>
			</ul>
	</div>
</div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>		</div>
	</div>
</div>
<footer class="footer" id="footer">
  <div class="row exame-pattern-stripe">
    <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/palheta.png">
  </div>
	<div class="container">
		<div class="row">
			<div class="col-md-12">

        <div class="row align-vertical-center footer-section">
          <div class="col-md-2">
            <div class="exame-footer-logo">
            <a href="https://exame.abril.com.br">
                <img style="filter: brightness(0) invert(1);" src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/logo-exame-branco.png">
              </a>
            </div>
          </div>
          <div class="col-md-4">
            <div class="footer-action-buttons">
              <div class="btn-rounded primary"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&amp;origem=sr_ex_topo&amp;utm_source=sites&amp;utm_medium=sr&amp;utm_campaign=sr_ex_topo_site_desktop" target="_blank">Assine</a></div>
              <div class="btn-rounded third"><a href="https://exame.abril.com.br/fale-conosco/" target="_blank">Fale conosco</a></div>
            </div>
          </div>
          <div class="col-md-3">
          </div>
          <div class="col-md-3">
						<div class="sitemap-social">
              <div class="social-logo">
                <a href="http://www.linkedin.com/company/exame-com" target="_blank">
                  <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/LI.svg">
                </a>
              </div>
              <div class="social-logo">
                <a href="https://www.instagram.com/exame/" target="_blank">
                  <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/IG.svg">
                </a>
              </div>
              <div class="social-logo">
                <a href="https://www.youtube.com/user/portalexame" target="_blank">
                  <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/YT.svg">
                </a>
              </div>
              <div class="social-logo">
                <a href="https://twitter.com/exame" target="_blank">
                  <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/TW.svg">
                </a>
              </div>
              <div class="social-logo">
                <a href="https://www.facebook.com/Exame" target="_blank">
                  <img src="https://s2.wp.com/wp-content/themes/vip/btg-master/inc/images/FB.svg">
                </a>
              </div>
            </div>
          </div>
				</div>

				<div class="row wrapper-sitemap">
          <div class="col-md-9 sitemap-columns">
            <div class="sitemap-section-title">
              <p class="sitemap-title">Institucional</p>
              <ul class="sitemap-column">
                <li class="sitemap-item">
                  <a>Termos de Uso</a>
                </li>
                <li class="sitemap-item">
                  <a>Política de Privacidade</a>
                </li>
              </ul>
            </div>

            <div class="sitemap-section-title">
              <p class="sitemap-title">Editorias</p>
              <ul class="sitemap-column multiple-col">

                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/ultimas-noticias">Últimas Notícias</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/brasil">Brasil</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/carreira">Carreira</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/ciencia">Ciência</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/blog">Colunistas</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/economia">Economia</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/eventos">Eventos</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/especiais">Especiais</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/marketing">Marketing</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/mercados">Mercados</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/mundo">Mundo</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/negocios">Negócios</a>
                </li>
                <li class="sitemap-item">
                 <a href="https://exame.abril.com.br/pme"> PME</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/seu-dinheiro">Seu Dinheiro</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/tecnologia">Tecnologia</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/estilo-de-vida">Estilo de vida</a>
                </li>
                <li class="sitemap-item">
                  <a href="https://exame.abril.com.br/videos">Vídeos</a>
                </li>
              </ul>
            </div>

            <div class="sitemap-section-title">
              <p class="sitemap-title">Academy</p>
              <ul class="sitemap-column">
                <li class="sitemap-item">
                  <a href="https://academy.exame.com/#/" target="_blank">Acesse</a>
                </li>
              </ul>
            </div>

            <div class="sitemap-section-title">
              <p class="sitemap-title">Research</p>
              <ul class="sitemap-column">
                <li class="sitemap-item">
                <a href="https://lp.research.exame.com/teaser-research?utm_source=exame&utm_medium=na&utm_content=cabe%C3%A7alho&utm_term=header-research-beta&utm_campaign=decode-br_exame_exame-research_marketing_trafego_exame_cabe%C3%A7alho_na_na_header_beta_d003" target="_blank">Acesse</a>
                </li>
              </ul>
            </div>
          </div>

				</div>
				<div class="copyright"><p>Copyright Exame | Todos os direitos reservados. | É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita da Exame.</p></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/btg-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkM0KwkAMhF/INQiW2oP4LGkba5b9c7Pd1rd3sSCi4kG9JTDzzTAwBdV5l8glSCeyJJA5QJsGZVESRQhmHNgJYBvZ3LVCrmfXmpFAy8O31rKCPzNVRsM9JvbuGV90PWXuKMwfkpcYmtHeyBiC4W7hWX5hvq9cfLk08uU6jxQvPzhLPmH80nw0NEuZg6JaGhzsflPV26beVVWjrzQ4rlI='></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.4' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.4' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.4' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.4' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.4' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.4' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.4' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/owl.carousel.min.js?m=1575314702h&#038;ver=5.4' defer></script>
<script>
var abrilAnuncio = null;
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/application.js?m=1584768793h&#038;ver=5.4' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.4' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.4' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/btg-master/js/gallery.min.js?m=1540487483h&#038;ver=5.4' defer></script>
<script src='https://id.abril.com.br/abrID?ver=5.4'></script>
<script>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.4' defer></script>
<script src='//static.chartbeat.com/js/chartbeat.js?ver=5.4' defer></script>
<script>
var chartbeat_params = {"uid":"56007","domain":"exame.abril.com.br","post_author":"Estad\u00e3o Conte\u00fado","type":"Mat\u00e9ria"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjsEOwjAMQ3+IEGBF7IL4lrQrXcraTU02xN+zgoQ4IXGzLD/beJ/AjVl9VtTeJy+48IRWAyQS9QWjoOupqPWkNXrlsI2ywS8wzTANc+AseICKx1cLUKbhoezkB0Bd4gyWCr73VgXj4kvhbv3y8f5s0ELuVmcv6bw/mp1pT6Zt4hOc01fB'></script>
<script async src='https://news.google.com/swg/js/v1/swg.js'></script>
<script>
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[],"get_the_tags":[{"term_id":650707972,"name":"Abraham Weintraub","slug":"abraham-weintraub","term_group":0,"term_taxonomy_id":7141,"taxonomy":"post_tag","description":"Ministro da Educa\u00e7\u00e3o em 2019","parent":0,"count":152,"filter":"raw"},{"term_id":1470,"name":"China","slug":"china","term_group":0,"term_taxonomy_id":447,"taxonomy":"post_tag","description":"","parent":0,"count":14764,"filter":"raw"},{"term_id":650708205,"name":"Coronav\u00edrus","slug":"coronavirus","term_group":0,"term_taxonomy_id":7374,"taxonomy":"post_tag","description":"","parent":0,"count":2535,"filter":"raw"},{"term_id":369864,"name":"Diplomacia","slug":"diplomacia","term_group":0,"term_taxonomy_id":994,"taxonomy":"post_tag","description":"","parent":0,"count":7244,"filter":"raw"},{"term_id":650707810,"name":"Eduardo Bolsonaro","slug":"eduardo-bolsonaro","term_group":0,"term_taxonomy_id":6979,"taxonomy":"post_tag","description":"","parent":0,"count":328,"filter":"raw"}],"setContentCreated":"2020-04-11T09:37:10","setContentAuthor":"Estad\u00e3o Conte\u00fado","setContentSection":[],"piano_tags":["Abraham Weintraub","China","Coronav\u00edrus","Diplomacia","Eduardo Bolsonaro","type:content"],"tipo_paywall":"accounted","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/exame.abril.com.br\/faq","piano_brand":"exame","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/exame.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/exame.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-exame\/inc\/images\/logo.svg","color_top":"#c1161c","site_title":"EXAME - Neg\u00f3cios, economia, tecnologia e carreira","brand":"exame","environment":"experience","is_single":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/abril-piano-paywall.min.js?m=1581507238h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114407448','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114407448','v':'wpcom','tz':'-3','user_id':'0','post':'3813891','subd':'abrilexame'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114407448&v=wpcomvt&tz=-3&user_id=0&post=3813891&subd=abrilexame&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWpiYzEmRFNddS1iLUduRl1pdkUwUWwvazFiM3V2Jj1ofkQ0U2I3Yj9kTlpVU3FwRVZGfixicXROcG9ITDBZfj92U0ZFOXpaT3J5Y3BXOVgwY3ZTY2QyVUdoWE9WZ2pBMmNTNy1aenF4X0ttaEdjTFEzUkRMLndFcU9KLkxOUVpEWFpSWTc1dGUmU3NMZU5WeTlafHk9OC5jWGpvaTFzcHR3VjkyOD1yMHJIcDdjeVZ+X344Vz18LHdod3lzNXA='}]);
_stq.push([ 'clickTrackerInit', '114407448', '3813891' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=;tags=Abraham Weintraub, China, Coronav\u00edrus, Diplomacia, Eduardo Bolsonaro",
            "abrAdsArea": "exame\/"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/btg-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/btg-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/btg-master/js/prebid.min.js?v-abrad=7.27"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/btg-master/js/abrad.min.js?v=7.27"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
<!--
	generated 253 seconds ago
	generated in 0.307 seconds
	served from batcache in 0.002 seconds
	expires in 47 seconds
-->
