<!DOCTYPE html>
<html lang="pt-BR" class="exame">
  <head>
    <link rel="dns-prefetch" href="//ads.rubiconproject.com/">
    <link rel="dns-prefetch" href="//optimized-by.rubiconproject.com/">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <script src="//ads.rubiconproject.com/header/11134.js"></script>

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
    
    
<link href="http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/" rel="canonical" />
<title>Temer oferece ajuda para combate a incêndios no Chile | EXAME.com - Negócios, economia, tecnologia e carreira</title><meta name="description" content="Temer ofereceu ajuda ao Chile para minimizar problemas gerados por incêndios que têm acometido o centro e o sul do país"><meta property="og:description" content="Temer ofereceu ajuda ao Chile para minimizar problemas gerados por incêndios que têm acometido o centro e o sul do país"><meta property="og:image" content="https://abrilexame.files.wordpress.com/2017/01/2017-01-27t023129z_237094901_rc16af3dee60_rtrmadp_3_hh-e1485507321350.jpg?quality=70&#038;strip=all&#038;w=1024"><meta property="twitter:image" content="https://abrilexame.files.wordpress.com/2017/01/2017-01-27t023129z_237094901_rc16af3dee60_rtrmadp_3_hh-e1485507321350.jpg?quality=70&#038;strip=all&#038;w=1024"><meta property="og:site_name" content="Exame"><meta property="og:title" content="Temer oferece ajuda para combate a incêndios no Chile | EXAME.com - Negócios, economia, tecnologia e carreira"><meta property="og:type" content="article"><meta property="og:url" content="http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/?utm_source=dlvr.it&amp;utm_medium=twitter"><meta name="twitter:description" content="Temer ofereceu ajuda ao Chile para minimizar problemas gerados por incêndios que têm acometido o centro e o sul do país"><meta name="twitter:title" content="Temer oferece ajuda para combate a incêndios no Chile | EXAME.com - Negócios, economia, tecnologia e carreira"><meta name="twitter:site" content="@exame"><meta name="twitter:card" content="summary_large_image"><meta name="fb:admins" content="100000224297985"><meta property="fb:app_id" content="140855325959333"><meta property=article:section content="BRASIL" /><meta property="article:published_time" content="2017-01-27T06:56:03-0200" /><meta property="article:modified_time" content="2017-01-27T06:56:03-0200" /><meta property=article:tag content="Chile, Michel Temer"/><meta name="keywords" content="Chile, Michel Temer"><meta property="bt:id" content="2321758" /><meta property="bt:pubDate" content="2017-01-27T06:56:03-0200" /><meta property="bt:modDate" content="2017-01-27T06:56:03-0200" />
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/"},"headline":"Temer oferece ajuda para combate a incêndios no Chile","image":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2017/01/2017-01-27t023129z_237094901_rc16af3dee60_rtrmadp_3_hh-e1485507321350.jpg?quality=70&strip=all&w=1024","height":683,"width":1024},"datePublished":"2017-01-27T06:56:03-0200","dateModified":"2017-01-27T06:56:03-0200","author":[{"@type":"Person","name":"Agência Brasil"}],"publisher":{"@type":"Organization","name":"EXAME.com - Negócios, economia, tecnologia e carreira","logo":{"@type":"ImageObject","url":"https://abrilexame.files.wordpress.com/2016/10/imagem-comartilhamento.png?w=1024","width":1024,"height":538}},"description":"Temer ofereceu ajuda ao Chile para minimizar problemas gerados por incêndios que têm acometido o centro e o sul do país"}
</script><meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=exame.abril.com.br&amp;id=114407448&amp;t=1485551995&amp;back=http%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Ftemer-oferece-ajuda-para-combate-a-incendios-no-chile%2F%3Futm_source%3Ddlvr.it%26utm_medium%3Dtwitter' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//abrilexame.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkd1OwzAMRl+IEH7KtBvEszjBpN7sJErcDd4elwEqKlTcRHZyjvXJ8efqYsmKWb1MrvKUKHfPdMTuD6gV4tF9dNex9yu/wHVEMehE1UNoxE6gKzbf9Y1xRS+Gx9LQ7qWCzoTgMwGyDcu6pUndfVlzOVqydagFf65GuxBqw96dnUKTuEvqi0c+FyVT+3exNTBhcVwiKJX8o3EvDNS21IaBS7IyeaMW7b+3OmsVkj1Bs6i/bHhl4isI/vEdn/A4+MQlAM/AkzzeDvuH4X53s787vAOkFcjN' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.6.1-RC1-38499'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Ftemer-oferece-ajuda-para-combate-a-incendios-no-chile%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fexame.abril.com.br%2Fbrasil%2Ftemer-oferece-ajuda-para-combate-a-incendios-no-chile%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://exame.abril.com.br/osd.xml" title="EXAME.com - Negócios, economia, tecnologia e carreira" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="EXAME.com - Negócios, economia, tecnologia e carreira" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Confira as últimas notícias, blogs, vídeos e opiniões de EXAME.com, o site da revista Exame" /><meta name="msapplication-task" content="name=Assinar;action-uri=http://exame.abril.com.br/feed/;icon-uri=http://0.gravatar.com/blavatar/6af47785e5f2cc397e71dbd574af45a9?s=16" /><meta property="og:site_name" content="EXAME.com - Negócios, economia, tecnologia e carreira" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:app_id" content="140855325959333" />
<meta property="og:url" content="http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/" />
<meta property="og:title" content="Temer oferece ajuda para combate a incêndios no Chile" />
<meta property="og:description" content="Temer ofereceu ajuda ao Chile para minimizar problemas gerados por incêndios que têm acometido o centro e o sul do país" />
<meta property="article:published_time" content="2017-01-27T08:56:03+00:00" />
<meta property="article:modified_time" content="2017-01-27T08:56:03+00:00" />
<meta property="article:author" content="http://exame.abril.com.br/autor/wpagebrasil/" />
<meta property="article:section" content="BRASIL" />
<meta property="article:tag" content="Chile" />
<meta property="article:tag" content="Michel Temer" />
<meta property="og:image" content="https://abrilexame.files.wordpress.com/2017/01/2017-01-27t023129z_237094901_rc16af3dee60_rtrmadp_3_hh-e1485507321350.jpg?quality=70&amp;strip=all" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<link rel="amphtml" href="http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,700,500,900|Lato:400,700,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Hind+Siliguri" rel="stylesheet" type='text/css'>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Heebo:700" rel="stylesheet">      <link rel="publisher" href="https://plus.google.com/+EXAMEcom">
        
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1869534393278100');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1869534393278100&ev=PageView&noscript=1"
    /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
  </head>
  <body class="single single-post postid-2321758 single-format-standard mp6 customizer-styles-applied brasil highlander-enabled highlander-light">
          <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Chile","Michel Temer"],"editoria":["BRASIL"],"programa":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"27/01/2017","hora-publicacao":"06:56","data-atualizacao":"27/01/2017","hora-atualizacao":"06:56","autor":["Agência Brasil"],"editor":"Luiza Calegari"};
</script>
<!-- Fim do Objeto de dados -->      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=http://GTM-TVBN74" width="0" height="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVBN74');</script>
    
    <div id="abrAD_wallpaper" class="WallPaperAd"></div>

    
    <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="PORTAL_EXAME" class="abril-id-container"></div>
              </div>
            </li>
                          <li>
                <a href="#" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                      <li class="hidden-md hidden-lg">
                <ul class="menu hot-topics">
                  <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
                  <li id="menu-item-2318063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2318063"><a href="http://exame.abril.com.br/noticias-sobre/eike-batista">Eike Batista</a></li>
<li id="menu-item-2304790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2304790"><a href="http://exame.abril.com.br/noticias-sobre/donald-trump">Trump</a></li>
<li id="menu-item-2318062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2318062"><a href="http://exame.abril.com.br/noticias-sobre/joao-doria-junior/">Doria</a></li>
                </ul>
              </li>
                                      <li>
                <ul class="menu main">
                  <li id="menu-item-2288765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2288765"><a href="http://exame.abril.com.br/ultimas-noticias/">ÚLTIMAS NOTÍCIAS</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://exame.abril.com.br/./negocios/">NEGÓCIOS</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="http://exame.abril.com.br/./economia/">ECONOMIA</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://exame.abril.com.br/./mercados/">MERCADOS</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://exame.abril.com.br/./brasil/">BRASIL</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://exame.abril.com.br/./mundo/">MUNDO</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://exame.abril.com.br/./carreira/">CARREIRA</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://exame.abril.com.br/./tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://exame.abril.com.br/./seu-dinheiro/">SEU DINHEIRO</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://exame.abril.com.br/./pme/">PME</a></li>
<li id="menu-item-1145898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145898"><a href="http://exame.abril.com.br/./ciencia/">CIÊNCIA</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://exame.abril.com.br/./marketing/">MARKETING</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://exame.abril.com.br/./estilo-de-vida/">ESTILO DE VIDA</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://exame.abril.com.br/./videos/">VÍDEOS</a></li>
<li id="menu-item-2174529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2174529"><a href="http://exame.abril.com.br/blogs/">BLOGS</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://exame.abril.com.br/./revista-exame/">REVISTA EXAME</a></li>
<li id="menu-item-2223135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2223135"><a href="http://exame.abril.com.br/eventos/">EVENTOS</a></li>
                </ul>
              </li>
                                                <li>
              <ul class="menu static">
                <li><a href="http://exame.abril.com.br/expediente">Expediente</a></li>
                <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
                <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
                <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
                <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
                <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
                <li><a href="https://www.goread.com.br/?utm_campaign=se_exame_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
                <li><a href="http://exame.abril.com.br/fale-conosco">Fale conosco</a></li>
                <li><a href="http://exame.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
                <li><a href="http://exame.abril.com.br/termos-de-uso">Termos de uso</a></li>
              </ul>
            </li>
                          <li>
                <ul class="social">
                  <li id="menu-item-1146446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146446"><a href="https://www.facebook.com/Exame"><i class=""></i>Facebook</a></li>
<li id="menu-item-1146447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146447"><a href="https://twitter.com/exame"><i class=""></i>Twitter</a></li>
<li id="menu-item-1146448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146448"><a href="https://plus.google.com/+EXAMEcom"><i class=""></i>GooglePlus</a></li>
<li id="menu-item-1146449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146449"><a href="http://www.linkedin.com/company/exame-com"><i class=""></i>Linkedin</a></li>
<li id="menu-item-1828868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1828868"><a href="https://www.youtube.com/user/portalexame"><i class=""></i>YouTube</a></li>
<li id="menu-item-1146450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146450"><a href="http://exame.abril.com.br/rss/"><i class=""></i>RSS</a></li>
                </ul>
              </li>
                        <!--li>
              <a href="#" class="btn-newsletter">Receba a newsletter</a>
            </li-->
          </ul>
          <i class="material-icons">menu</i>
        </nav>

                  <a href="http://exame.abril.com.br" class="brand">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="195px" height="60px" viewBox="0 0 195 60" xml:space="preserve" class="brand-logo">
<g id="primary">
	<path d="M122.107,16.082c-0.143-0.081-0.667,0.081-0.771,0.609c0,0.425,0.246,0.729,0.792,0.89
		c1.012,0.304,1.315,0.283,1.599,0.446c0.384,0.222,1.316,0.566,1.459,3.969c0.099,4.031-0.041,9.3-0.082,14.079
		c-0.021,4.539-0.567,4.561-1.437,5.167c-1.116,0.447-1.644,0.75-1.621,1.277c0,0.384,0.284,0.771,1.437,0.771
		c3.548-0.043,6.525-0.103,9.402-0.103c2.695,0,5.267,0.039,8.123,0.141c1.479,0.182,1.417-0.404,1.417-0.93
		c-0.019-0.487-0.2-2.817,0.104-4.924c0-1.662-0.427-1.521-0.729-1.541c-0.406-0.059-0.852,0.202-0.852,1.054
		c-0.02,0.812,0.182,2.917-3.425,3.263c-2.188,0.242-3.464,0.325-4.578,0.283c-1.541,0-1.824-0.02-1.845-0.952
		c0-2.775,0.081-6.542,0.122-8.205c0.062-1.275,1.196-1.195,2.271-1.257c1.214-0.04,3.686-0.06,4.395,2.513
		c0.325,1.339,0.588,1.316,1.014,1.257c0.467-0.081,0.668-0.345,0.607-1.337c-0.06-0.952-0.264-5.146,0.061-7.153
		c0.08-0.971-0.04-1.215-0.466-1.335c-0.445-0.083-0.911,0.184-1.173,1.093c-0.266,0.506-0.935,2.148-3.731,2.289
		c-2.835,0.121-3.018-0.039-2.977-1.721c-0.019-1.723,0.021-5.531,0.021-5.552c-0.04-0.304-0.04-1.519,1.294-1.419
		c1.704-0.019,4.701,0.083,5.451,0.244c0.771,0.182,2.815,0.386,3.062,3.485c0.117,0.85,0.564,0.831,0.809,0.85
		c0.324,0.022,0.708-0.162,0.607-0.992c-0.121-0.811-0.061-3.91,0.082-5.002c0.059-1.155-0.508-1.136-1.237-1.177
		c-0.466,0-5.957,0.204-9.985,0.306C128.974,16.569,122.107,16.082,122.107,16.082"/>
	<path d="M84.568,16.204c-0.588-0.06-0.81,0.224-0.851,0.607c0.042,0.407,0.102,0.529,0.587,0.811
		c1.479,0.689,2.877,0.81,3.161,4.741v14.284c-0.202,2.066,0.163,3.383-2.593,4.861c-0.892,0.506-1.074,0.748-1.033,1.216
		c0.102,0.588,0.628,0.588,0.647,0.568c0.771,0.101,2.655-0.185,5.106-0.082c1.601-0.062,3.952,0.142,4.863,0.06
		c0.546-0.162,0.668-0.282,0.668-0.749c0.042-0.324-0.141-0.689-0.709-0.952c-0.851-0.407-3.403-1.013-3.626-4.902l-0.02-11.367
		l8.063,17.183c0.081,0.242,0.366,0.849,0.909,0.811c0.446-0.022,1.156-0.689,1.5-1.439l7.578-16.45v13.574
		c0,0.019,0.142,2.267-1.276,2.531c-0.647,0.202-0.952,0.668-0.912,1.013c0.042,0.405,0.364,0.689,0.791,0.71
		c0.405,0.019,2.836-0.062,5.327-0.062c2.635,0,5.327,0.101,5.733,0.021c0.628,0,0.829-0.426,0.789-0.729
		c0.062-0.59-0.484-0.791-0.81-0.933c-1.68-0.709-3.626-1.175-3.687-6.158l0.02-14.608c0.103-1.458,0.405-2.531,2.836-3.019
		c0.953-0.384,1.176-0.728,1.137-0.992c-0.041-0.405-0.144-0.669-0.609-0.588c-0.385-0.04-1.965,0.103-3.646,0.142
		c-1.54-0.02-2.96-0.059-3.951-0.142c-1.461,0-1.986,1.339-2.227,1.865l-7.032,15.5l-8.164-16.532c-0.304-0.81-0.75-0.771-1.5-0.833
		C90.93,16.163,87.566,16.507,84.568,16.204"/>
	<path d="M0.797,16.082c-0.141-0.081-0.667,0.081-0.769,0.609c0,0.425,0.263,0.729,0.79,0.89
		c1.013,0.304,1.316,0.283,1.6,0.446c0.386,0.222,1.317,0.566,1.46,3.969c0.101,4.031-0.042,9.3-0.083,14.079
		c-0.019,4.539-0.566,4.561-1.417,5.167c-1.134,0.447-1.661,0.75-1.64,1.277c0,0.384,0.285,0.771,1.438,0.771
		c3.566-0.043,6.523-0.103,9.399-0.103c2.696,0,5.268,0.039,8.125,0.141c1.478,0.182,1.417-0.404,1.417-0.93
		c-0.019-0.487-0.202-2.817,0.102-4.924c0-1.662-0.426-1.521-0.729-1.541c-0.405-0.059-0.851,0.202-0.851,1.054
		c-0.021,0.812,0.184,2.917-3.403,3.263c-2.208,0.242-3.483,0.325-4.599,0.283c-1.539,0-1.822-0.02-1.843-0.952
		c0-2.775,0.082-6.542,0.141-8.205c0.041-1.275,1.175-1.195,2.25-1.257c1.215-0.04,3.688-0.06,4.396,2.513
		c0.324,1.339,0.587,1.316,1.012,1.257c0.466-0.081,0.669-0.345,0.607-1.337c-0.06-0.952-0.262-5.146,0.062-7.153
		c0.079-0.971-0.042-1.215-0.467-1.335c-0.446-0.083-0.913,0.184-1.155,1.093c-0.283,0.506-0.952,2.148-3.749,2.289
		c-2.835,0.121-3.018-0.039-2.958-1.721c-0.019-1.723,0-5.531,0-5.552c-0.04-0.304-0.019-1.519,1.298-1.419
		c1.702-0.019,4.7,0.083,5.448,0.244c0.77,0.182,2.818,0.386,3.06,3.485c0.122,0.85,0.568,0.831,0.812,0.85
		c0.323,0.022,0.708-0.162,0.607-0.992c-0.122-0.811-0.061-3.91,0.101-5.002c0.04-1.155-0.526-1.136-1.256-1.177
		c-0.467,0-5.957,0.204-9.987,0.306C7.665,16.569,0.797,16.082,0.797,16.082"/>
	<path d="M81.955,41.811c-0.607-0.261-1.682,0.103-3.12-2.856L68.442,16.386c-0.244-0.527-0.791-0.587-1.013,0
		l-1.196,2.371L55.841,39.644c0,0-0.688,1.642-2.024,2.107c0,0.02-1.015,0.365-0.994,0.951c0,0.446,0.425,0.649,0.953,0.609
		c2.998-0.102,4.76-0.143,7.797,0.04c0.568,0.021,0.874-0.263,0.934-0.628c0.061-0.406-0.161-0.912-0.75-1.136
		c-1.114-0.485-2.167-0.282-1.944-1.579c0.203-1.277,1.013-3.525,1.56-4.397c0.426-0.729,0.708-0.649,1.195-0.649h3.667v0.002h3.545
		c0.587,0.062,0.77,0.123,1.093,0.688c0.285,0.485,1.136,1.804,1.581,3.424c0.425,1.583-0.385,2.432-1.257,2.757
		c-0.587,0.221-1.256,0.16-1.256,0.971c0.021,0.345,0.345,0.488,0.771,0.508c1.073-0.062,3.383-0.083,5.775-0.122
		c2.006,0.039,3.403,0.021,5.288,0.141c0.75-0.019,0.891-0.361,0.911-0.628C82.726,42.196,82.44,41.952,81.955,41.811z
		 M68.685,32.045c-0.972,0.022-1.722,0.022-2.451,0.022v-0.001c-0.769,0-1.54-0.021-2.572-0.021
		c-0.386-0.06-0.872,0.083-0.587-0.809l3.141-6.321l0.019,0.102l2.977,5.977C69.435,31.602,69.678,32.026,68.685,32.045z"/>
	<path d="M24.967,16.185c0,0-1.194-0.103-1.257,0.485c0,0.364,0.042,0.669,0.69,0.891
		c1.882,0.912,2.855,1.923,3.281,2.613c1.417,1.56,7.211,10.149,7.211,10.129c0,0.02-7.474,8.224-7.474,8.206
		c0,0.019-2.188,2.149-4.295,3.16c-0.669,0.364-0.75,0.709-0.669,1.032c0.062,0.426,0.446,0.649,1.215,0.628
		c1.602,0.021,5.228-0.386,10.251,0c0.709,0,1.032-0.303,1.054-0.688c0.042-0.425-0.284-0.89-0.911-1.032
		c-1.439-0.244-3.727-1.115-1.741-3.709c1.985-2.573,4.333-5.145,4.333-5.165c0,0.021,2.736,4.053,4.155,6.159
		c0.87,1.316,0.384,2.552-1.074,2.857c-0.527,0.223-0.647,0.506-0.647,0.932c0,0.403,0.364,0.668,1.174,0.608
		c1.277,0.06,5.591-0.245,10.959,0c0.872,0,1.156-0.245,1.216-0.548c0.062-0.527-0.283-0.871-0.648-1.054
		c-0.789-0.466-1.721-0.365-3.93-3.385c-2.532-3.463-7.192-9.986-7.192-10.007c0,0.021,7.76-8.449,7.76-8.449
		c0.283-0.404,1.62-1.68,3.525-2.065c0.667-0.263,0.81-0.769,0.728-1.054c0.041-0.323-0.364-0.567-0.83-0.546
		c-1.541,0.161-3.283,0.303-4.863,0.343c-1.62-0.04-4.091-0.202-5.57-0.343c-0.587-0.021-0.891,0.262-0.913,0.626
		c-0.082,0.387,0.142,0.911,0.73,0.953c1.478,0.244,3.403,0.69,1.883,2.876c-1.579,2.149-4.293,5.024-4.293,5.006
		c0,0.019-4.052-5.917-4.052-5.936c-0.203-0.364-0.812-1.539,0.81-1.925c0.851-0.223,1.095-0.467,1.013-0.953
		c0.06-0.525-0.426-0.628-1.054-0.647c-1.234-0.062-3.829,0.364-5.812,0.303C28.29,16.386,24.967,16.185,24.967,16.185"/>
	<path d="M146.588,41.036"/>
	<path d="M146.588,43.228"/>
	<path d="M148.781,43.228"/>
	<line x1="147.242" y1="44.031" x2="147.242" y2="41.84"/>
	<rect x="146.878" y="41.429" width="2.191" height="2.191"/>
	<path d="M160.585,31.52c-0.714-0.5-1.567-0.75-2.553-0.75c-0.845,0-1.563,0.157-2.163,0.473
		c-0.598,0.317-1.094,0.741-1.481,1.273c-0.388,0.534-0.674,1.143-0.858,1.826s-0.277,1.395-0.277,2.132
		c0,0.804,0.093,1.562,0.277,2.279c0.185,0.716,0.471,1.343,0.858,1.876s0.885,0.958,1.491,1.272c0.606,0.315,1.33,0.475,2.17,0.475
		c0.621,0,1.17-0.104,1.648-0.308c0.481-0.202,0.896-0.485,1.244-0.848c0.35-0.362,0.621-0.793,0.819-1.292
		c0.198-0.5,0.316-1.041,0.355-1.62h1.875c-0.183,1.777-0.795,3.159-1.835,4.146c-1.039,0.987-2.462,1.48-4.264,1.48
		c-1.093,0-2.048-0.188-2.861-0.562c-0.817-0.376-1.495-0.892-2.034-1.55c-0.541-0.657-0.944-1.435-1.213-2.33
		c-0.271-0.896-0.405-1.854-0.405-2.881c0-1.027,0.144-1.99,0.432-2.895c0.291-0.899,0.716-1.686,1.275-2.357
		c0.559-0.671,1.257-1.2,2.092-1.588s1.793-0.582,2.871-0.582c0.737,0,1.435,0.098,2.094,0.295c0.657,0.198,1.243,0.488,1.757,0.869
		c0.513,0.381,0.939,0.857,1.284,1.431c0.342,0.572,0.563,1.234,0.67,1.983h-1.874C161.769,32.771,161.305,32.02,160.585,31.52"/>
	<path d="M165.757,33.8c0.283-0.889,0.707-1.675,1.273-2.358c0.566-0.685,1.271-1.231,2.114-1.639
		c0.842-0.407,1.82-0.612,2.939-0.612c1.118,0,2.1,0.205,2.94,0.612c0.844,0.408,1.546,0.955,2.112,1.639
		c0.566,0.684,0.991,1.47,1.273,2.358c0.281,0.888,0.425,1.812,0.425,2.773c0,0.961-0.144,1.885-0.425,2.772
		c-0.282,0.889-0.707,1.675-1.273,2.359s-1.269,1.226-2.112,1.627c-0.841,0.403-1.822,0.604-2.94,0.604
		c-1.119,0-2.098-0.201-2.939-0.604c-0.844-0.401-1.548-0.942-2.114-1.627s-0.99-1.471-1.273-2.359
		c-0.283-0.888-0.423-1.812-0.423-2.772C165.334,35.611,165.474,34.688,165.757,33.8 M167.485,38.674
		c0.185,0.692,0.474,1.315,0.868,1.868c0.396,0.551,0.899,0.995,1.521,1.331c0.618,0.334,1.354,0.504,2.21,0.504
		s1.593-0.17,2.212-0.504c0.617-0.336,1.123-0.78,1.519-1.331c0.394-0.553,0.685-1.176,0.869-1.868
		c0.184-0.689,0.276-1.391,0.276-2.101s-0.093-1.413-0.276-2.103c-0.185-0.691-0.476-1.312-0.869-1.865
		c-0.396-0.553-0.901-0.996-1.519-1.334c-0.619-0.333-1.355-0.501-2.212-0.501s-1.592,0.168-2.21,0.501
		c-0.621,0.338-1.125,0.781-1.521,1.334c-0.395,0.553-0.684,1.174-0.868,1.865c-0.185,0.689-0.277,1.393-0.277,2.103
		S167.301,37.984,167.485,38.674"/>
	<polygon points="183.532,29.526 187.974,41.37 192.435,29.526 195,29.526 195,43.62 193.223,43.62 193.223,31.895 
		193.186,31.895 188.782,43.62 187.185,43.62 182.782,31.895 182.744,31.895 182.744,43.62 180.966,43.62 180.966,29.526 	"/>
</g>
</svg>
          </a>
                
                  <div class="sign">
            <a href="#" class="hidden-xs hidden-sm" target="_blank"><img src="data:image/png;base64,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
  " alt="Assine" class="cover"></a>
            <a href="#" class="btn-sign" target="_blank">Assine</a>
          </div>
                
        <form id="cse-search-box" action="http://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="006885904927921877034:61pryqlepwg">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form> 

                  <ul class="menu-hot-topics hidden-xs hidden-sm">
            <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
            <li id="menu-item-2318063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2318063"><a href="http://exame.abril.com.br/noticias-sobre/eike-batista">Eike Batista</a></li>
<li id="menu-item-2304790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2304790"><a href="http://exame.abril.com.br/noticias-sobre/donald-trump">Trump</a></li>
<li id="menu-item-2318062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2318062"><a href="http://exame.abril.com.br/noticias-sobre/joao-doria-junior/">Doria</a></li>
          </ul>
              </div>
    </header>

         <div class="sidebar-top hidden-xs hidden-sm">
      <div class="container">
        <div id="abril_popular_posts_widget-12" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://exame.abril.com.br/ciencia/estudo-mostra-que-batata-frita-e-mais-benefica-que-a-cozida/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_batata-frita-2.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="McCain" srcset="https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_batata-frita-2.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_batata-frita-2.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_batata-frita-2.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2016/09/size_960_16_9_batata-frita-2.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="size_960_16_9_batata-frita-2.jpg" /></a><a href="http://exame.abril.com.br/ciencia/estudo-mostra-que-batata-frita-e-mais-benefica-que-a-cozida/" class="list-item-category">CIÊNCIA</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://exame.abril.com.br/ciencia/estudo-mostra-que-batata-frita-e-mais-benefica-que-a-cozida/">Batata frita pode ser mais benéfica que a cozida, diz estudo</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://exame.abril.com.br/estilo-de-vida/o-que-acontece-ao-engatar-a-re-com-o-carro-em-movimento/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_oroch-e-etios-com-4-marchas.jpeg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Oroch e Etios com 4 marchas" srcset="https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_oroch-e-etios-com-4-marchas.jpeg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_oroch-e-etios-com-4-marchas.jpeg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_oroch-e-etios-com-4-marchas.jpeg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_oroch-e-etios-com-4-marchas.jpeg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="size_960_16_9_oroch-e-etios-com-4-marchas.jpeg" /></a><a href="http://exame.abril.com.br/estilo-de-vida/o-que-acontece-ao-engatar-a-re-com-o-carro-em-movimento/" class="list-item-category">ESTILO DE VIDA</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://exame.abril.com.br/estilo-de-vida/o-que-acontece-ao-engatar-a-re-com-o-carro-em-movimento/">O que acontece ao engatar a ré com o carro em movimento?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://exame.abril.com.br/seu-dinheiro/os-melhores-e-piores-cartoes-de-credito-para-acumular-pontos/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2017/01/thinkstockphotos-486937322-1.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Cartões de crédito" srcset="https://abrilexame.files.wordpress.com/2017/01/thinkstockphotos-486937322-1.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/01/thinkstockphotos-486937322-1.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/01/thinkstockphotos-486937322-1.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/01/thinkstockphotos-486937322-1.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Cartões de crédito" /></a><a href="http://exame.abril.com.br/seu-dinheiro/os-melhores-e-piores-cartoes-de-credito-para-acumular-pontos/" class="list-item-category">SEU DINHEIRO</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://exame.abril.com.br/seu-dinheiro/os-melhores-e-piores-cartoes-de-credito-para-acumular-pontos/">Os melhores e piores cartões de crédito para acumular pontos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://exame.abril.com.br/marketing/mc-donalds-dar-molho-especial-big-mac-amanha/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2017/01/molho.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Molho especial do Big Mac: McDonald&#039;s distribuiu 10 mil garrafas aos clientes" srcset="https://abrilexame.files.wordpress.com/2017/01/molho.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/01/molho.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/01/molho.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/01/molho.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="molho-big-mac" /></a><a href="http://exame.abril.com.br/marketing/mc-donalds-dar-molho-especial-big-mac-amanha/" class="list-item-category">MARKETING</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://exame.abril.com.br/marketing/mc-donalds-dar-molho-especial-big-mac-amanha/">McDonald&#039;s dará 10 mil garrafas do molho do Big Mac nesta quinta</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://exame.abril.com.br/pme/conheca-a-pony-veiculos-a-loja-dos-posts-super-sinceros/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2017/01/pony-veiculos.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Post da Pony Veículos" srcset="https://abrilexame.files.wordpress.com/2017/01/pony-veiculos.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/01/pony-veiculos.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/01/pony-veiculos.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/01/pony-veiculos.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Post da Pony Veículos" /></a><a href="http://exame.abril.com.br/pme/conheca-a-pony-veiculos-a-loja-dos-posts-super-sinceros/" class="list-item-category">PME</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://exame.abril.com.br/pme/conheca-a-pony-veiculos-a-loja-dos-posts-super-sinceros/">Conheça a Pony Veículos, a loja dos posts super sinceros</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://exame.abril.com.br/mundo/aviao-cai-em-rio-da-australia-diante-de-milhares-de-pessoas/" class="a-img here" rel="bookmark">
						<img src="https://abrilexame.files.wordpress.com/2017/01/gettyimages-632829166-e1485520304224.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Avião de pequeno porte que caiu em Perth durante as comemorações do Dia da Austrália em 27/01/2017" srcset="https://abrilexame.files.wordpress.com/2017/01/gettyimages-632829166-e1485520304224.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/01/gettyimages-632829166-e1485520304224.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/01/gettyimages-632829166-e1485520304224.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/01/gettyimages-632829166-e1485520304224.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Avião de pequeno porte que caiu em Perth durante as comemorações do Dia da Austrália em 27/01/2017" /></a><a href="http://exame.abril.com.br/mundo/aviao-cai-em-rio-da-australia-diante-de-milhares-de-pessoas/" class="list-item-category">MUNDO</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="http://exame.abril.com.br/mundo/aviao-cai-em-rio-da-australia-diante-de-milhares-de-pessoas/">Avião cai em rio da Austrália diante de milhares de pessoas</a></span></div></div></div></div></div></div>      </div>
     </div>
    
          <div class="ad-top-offset"></div>
      <div class="ad-top">
        <div id='abrAD_leaderboard1'></div>
      </div>
    
	<div class="container main-container ">
  <div class="row">
    <div class="col-md-8">
                  
                        <article id="post-2321758" class="article">
            <header class="article-header">
              
                             
                            
                              <div class="article-category">
                  <a href="/brasil">BRASIL</a>                </div>
              
              <h1 class="article-title">Temer oferece ajuda para combate a incêndios no Chile</h1>

                            
                                                 <h2 class="article-subtitle">Temer ofereceu ajuda ao Chile para minimizar problemas gerados por incêndios que têm acometido o centro e o sul do país</h2>
                                            
              <div class="article-author">
                Por 
                                  <span>Agência Brasil</span>                              </div>
              
              <div class="article-date">
                <i class="material-icons">access_time</i>
                <span>
                  27 jan 2017, 06h56                                  </span>
              </div>
            </header>
            
            <section class="share">
              <a href="whatsapp://send?text=Temer oferece ajuda para combate a incêndios no Chile http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/ via EXAME.com &#8211; Negócios, economia, tecnologia e carreira" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/&amp;text=Temer oferece ajuda para combate a incêndios no Chile&amp;via=EXAME.com &#8211; Negócios, economia, tecnologia e carreira" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Temer oferece ajuda para combate a incêndios no Chile&amp;body=Temer oferece ajuda para combate a incêndios no Chile http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/ via EXAME.com &#8211; Negócios, economia, tecnologia e carreira" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
            <section class="article-content">
              <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-featured-image size-featured-image wp-post-image" alt="Inc&ecirc;ndio devasta floresta na regi&atilde;o central do Chile, em Santa Olga" title="Inc&ecirc;ndio devasta floresta na regi&atilde;o central do Chile, em Santa Olga" data-src="https://abrilexame.files.wordpress.com/2017/01/2017-01-27t023129z_237094901_rc16af3dee60_rtrmadp_3_hh-e1485507321350.jpg?quality=70&amp;strip=all&amp;w=680&amp;h=453&amp;crop=1" data-srcset="https://abrilexame.files.wordpress.com/2017/01/2017-01-27t023129z_237094901_rc16af3dee60_rtrmadp_3_hh-e1485507321350.jpg?quality=70&amp;strip=all&amp;w=680&amp;h=453&amp;crop=1 680w, https://abrilexame.files.wordpress.com/2017/01/2017-01-27t023129z_237094901_rc16af3dee60_rtrmadp_3_hh-e1485507321350.jpg?quality=70&amp;strip=all&amp;w=1360&amp;h=906&amp;crop=1 1360w, https://abrilexame.files.wordpress.com/2017/01/2017-01-27t023129z_237094901_rc16af3dee60_rtrmadp_3_hh-e1485507321350.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/01/2017-01-27t023129z_237094901_rc16af3dee60_rtrmadp_3_hh-e1485507321350.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w, https://abrilexame.files.wordpress.com/2017/01/2017-01-27t023129z_237094901_rc16af3dee60_rtrmadp_3_hh-e1485507321350.jpg?quality=70&amp;strip=all&amp;w=768&amp;h=512&amp;crop=1 768w, https://abrilexame.files.wordpress.com/2017/01/2017-01-27t023129z_237094901_rc16af3dee60_rtrmadp_3_hh-e1485507321350.jpg?quality=70&amp;strip=all&amp;w=1024&amp;h=682&amp;crop=1 1024w" data-sizes="(max-width: 680px) 100vw, 680px"></div>
        <p class="caption">Inc&ecirc;ndio devasta floresta na regi&atilde;o central do Chile, em Santa Olga (Rodrigo Garrido/Reuters)</p>
      </div></body></html>
              <p>O presidente <strong><a href="http://exame.abril.com.br/noticias-sobre/michel-temer/">Michel Temer</a></strong> ofereceu ajuda ao Chile para minimizar os problemas gerados com os incêndios que têm devastado florestas no Centro e no Sul do país.</p>
<p>Por meio do Twitter, Temer disse que determinou às autoridades brasileiras que o &#8220;governo brasileiro preste toda ajuda possível&#8221;.</p>
<p>&#8220;Acompanho com grande preocupação os incêndios no Chile. O Brasil solidariza-se com as vítimas, com as famílias dos que perderam suas vidas e com o povo chileno&#8221;, escreveu o presidente na rede social.</p>
<p>Nos últimos dias, mais de 140 mil hectares de florestas foram destruídas pelas chamas, neste que é considerado o maior desastre natural da história do Chile.</p>
<p>Nesta quinta-feira (26), foi confirmada a 10ª morte causada pelos incêndios, a maioria de oficiais que trabalham no combate ao fogo. Desde que a situação se agravou, cerca de 5 mil pessoas já foram obrigadas a deixar suas casas desde o início da semana.</p>
<p>*Com informações da Agência Télam</p>
            </section>
            
                          <section class="article-tags">
                  
                <span>
                  Notícias sobre                </span>
                <a href="http://exame.abril.com.br/noticias-sobre/chile/" rel="tag">Chile</a><a href="http://exame.abril.com.br/noticias-sobre/michel-temer/" rel="tag">Michel Temer</a>              </section>
                        
            <section class="share hidden-md hidden-lg">
              <a href="whatsapp://send?text=Temer oferece ajuda para combate a incêndios no Chile http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/ via EXAME.com &#8211; Negócios, economia, tecnologia e carreira" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/&amp;text=Temer oferece ajuda para combate a incêndios no Chile&amp;via=EXAME.com &#8211; Negócios, economia, tecnologia e carreira" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Temer oferece ajuda para combate a incêndios no Chile&amp;body=Temer oferece ajuda para combate a incêndios no Chile http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/ via EXAME.com &#8211; Negócios, economia, tecnologia e carreira" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
                          <div class="OUTBRAIN" data-src="http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/" data-widget-id="AR_4" data-ob-template="Exame"></div>
              
              <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                        

            <section class="comments">
                              
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

					<div id="respond" class="comment-respond">
			<div class="comment-reply-title" id="reply-title">Deixe uma resposta<a rel="nofollow" id="cancel-comment-reply-link" href="/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/?utm_source=dlvr.it&amp;utm_medium=twitter#respond" style="display:none;">Cancelar resposta</a></div>				<form action="http://exame.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="2321758" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="http://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67ccde5c00" /><input type="hidden" name="_wp_http_referer" value="/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/?utm_source=dlvr.it&amp;utm_medium=twitter" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7c14c3beb" /></p>
<input type="hidden" name="genseq" value="1485551995" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
                          </section>

                          <div class="ad-sense">
  <div id="links_google">
    <script type="text/javascript">
      var containerWidth = document.querySelector('.article').offsetWidth;
      google_ad_client = 'ca-abril_js';
      google_ad_channel = 'EXAME.com - Negócios, economia, tecnologia e carreira';
      google_language = 'pt';
      google_ad_width = containerWidth;
      google_ad_height = 180; 
      google_ad_type = 'text';
      google_encoding = 'utf8';
      google_color_bg = 'FFFFFF';
      google_color_border = 'CCCCCC';
      google_color_line = 'FFFFFF';
      google_color_link = '333333';
      google_color_text = '666666';
      google_color_url = '333333';
    </script>
    <script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
  </div>
</div>                      </article>
                  </div>
    <div class="col-md-4">
    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_latest_news_widget-6" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="http://exame.abril.com.br/ultimas-noticias/">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="http://exame.abril.com.br/brasil/governo-quer-privatizar-operacao-da-transposicao-do-sao-francisco/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_tranposicao-rio-saofrancisco.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Engenheiros" srcset="https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_tranposicao-rio-saofrancisco.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_tranposicao-rio-saofrancisco.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_tranposicao-rio-saofrancisco.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_tranposicao-rio-saofrancisco.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="size_960_16_9_tranposicao-rio-saofrancisco.JPG" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category">BRASIL</a><span class="widget-news-item-title"><a href="http://exame.abril.com.br/brasil/governo-quer-privatizar-operacao-da-transposicao-do-sao-francisco/">Governo quer privatizar operação da transposição do São Francisco</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">27 jan 2017, 19h14</span></span></div></li><li class="widget-news-item"><a href="http://exame.abril.com.br/brasil/os-gemeos-criticam-combate-de-doria-a-grafites-e-pichacoes/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2017/01/spp.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Protesto dos gêmeos contra pinturas de Doria" srcset="https://abrilexame.files.wordpress.com/2017/01/spp.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2017/01/spp.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2017/01/spp.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2017/01/spp.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Protesto dos gêmeos contra pinturas de Doria" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category">BRASIL</a><span class="widget-news-item-title"><a href="http://exame.abril.com.br/brasil/os-gemeos-criticam-combate-de-doria-a-grafites-e-pichacoes/">&#8220;Os Gêmeos&#8221; criticam combate de Doria a grafites e pichações</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">27 jan 2017, 18h36</span></span></div></li><li class="widget-news-item"><a href="http://exame.abril.com.br/brasil/brasil-teme-entrada-de-armas-de-rebeldes-das-farc-pela-fronteira/" rel="bookmark" class="last-news-thumb"><img src="https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_farc1.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Guerrilheiros das Farc ouvem &quot;aula&quot; sobre o processo de paz com o governo colombiano, dia 18/02/2016" srcset="https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_farc1.jpg?quality=70&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_farc1.jpg?quality=70&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_farc1.jpg?quality=70&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilexame.files.wordpress.com/2016/10/size_960_16_9_farc1.jpg?quality=70&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="size_960_16_9_farc.jpg" /></a><div class="widget-news-info"><a href="/brasil" class="widget-news-item-category">BRASIL</a><span class="widget-news-item-title"><a href="http://exame.abril.com.br/brasil/brasil-teme-entrada-de-armas-de-rebeldes-das-farc-pela-fronteira/">Brasil teme entrada de armas de rebeldes das Farc pela fronteira</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">27 jan 2017, 18h20</span></span></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="http://exame.abril.com.br/brasil/temer-oferece-ajuda-para-combate-a-incendios-no-chile/" data-widget-id="SB_2" data-ob-template="Exame"></div>
    <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-3" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
		<a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=904&#038;origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa_brasil_desktop" target="_blank">
			<img src="https://abrilexame.files.wordpress.com/2017/01/capa-exame-1130.jpg?quality=70&#038;strip=all" class="magazine-cover">
		</a>
	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="/edicoes/1130/">1130 <span class="magazine-edition-date">Janeiro de 2017</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="/edicoes/1130/" class="magazine-index">Acesse o índice</a>
			
			
							<a href="http://try.ubook.com/exame/" class="magazine-index">Ouça</a>
					</div>

		<a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=904&#038;origem=sr_ex_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_botaocapa_brasil_desktop" class="magazine-subscription" target="_blank">Assine</a>

		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
												
					<a href="https://itunes.apple.com/br/app/revista-exame/id406204105?mt=8" class="link">
											<i class="icon-appleinc"></i>
										</a>				
																
					<a href="https://play.google.com/store/apps/details?id=br.com.abril.revexamenoandroid3&#038;hl=pt_BR" class="link">
											<i class="icon-android"></i>
										</a>				
																
					<a href="http://exame.abril.com.br/aplicativos/" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
		
		<input type="hidden" class="campaing-link-header" value="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=904&#038;origem=sr_ex_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_topo_brasil_desktop">
		<input type="hidden" class="campaing-link-menu" value="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=904&#038;origem=sr_ex_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_menu_brasil_desktop">
	</div>
</div></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Mensagem enviada com sucesso!</span></div></div></form></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>  </div>
</div>
    <section class="sidebar-above-footer">
        <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;ua=true&#038;codCampanha=FC8G&#038;origem=sr_ex_ba_sites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_sites_brasil_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=904&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ex_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_exame_brasil_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">EXAME</div>
				<div class="promo">1 Ano + 6 Meses Grátis Por Apenas: 12 x R$ 39,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=904&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_ex_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_exame_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=901&#038;origem=sr_ex_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_veja_brasil_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">VEJA</div>
				<div class="promo">+ Brinde Vivara + 6 Meses Grátis</div>
									<a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=901&#038;origem=sr_ex_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_veja_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=970&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ex_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_super_brasil_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">SUPER</div>
				<div class="promo">1 Ano + 6 Meses Grátis Por Apenas: 12 x R$ 18,66</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=970&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ex_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_super_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=959&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_ex_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_viagem_brasil_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_viagem.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">VIAGEM E TURISMO</div>
				<div class="promo">1 Ano + 6 Meses Grátis Por Apenas: 12 x R$ 17,33</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=959&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_ex_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_viagem_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=946&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ex_ba_mundo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_mundo_brasil_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_mundo.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">MUNDO ESTRANHO</div>
				<div class="promo">1 Ano + 6 Meses&nbsp;Grátis Por Apenas: 12 x R$ 16,33</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCGF&#038;form.item%5B0%5D.codProjeto=946&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_ex_ba_mundo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_mundo_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=907&#038;origem=sr_ex_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_claudia_brasil_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">CLAUDIA</div>
				<div class="promo">+ Brinde Vivara + 12 Meses Grátis</div>
									<a href="http://www.assine.abril.com.br/portal/revista!initRevista.action?codProjeto=907&#038;origem=sr_ex_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_ex_ba_claudia_brasil_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_exame_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>    </section>
 

  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script src="http://d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js"></script>

<script>
_btn.setDebugMode(true);
_btn.setAPIKeys('4e95f0debe3619d4e92b1b9828f17942','207c9a2e4bf3cd3cddc39e8300efe0c9');
_btn.signupParams = { "exame-automatico":true };
_btn.initialize();
</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkUESgjAMRS9k6ajg6MLxLKFEDKahtgWE01tcqeMG3WWR9/7PRA9OmVYiStS2U467miToOFCM6FXJYK4l+Uo5Qi3Yo0epSOqsCSu9hHXvHInhrsKgm6BNa21yKI+Ox8ySfMrjBW1a7clpKD2xshBSwsz2Sdum6dah/48F5xD8z/iZ8R6YqnT4Ty0YpjHQhGEBmiozGYjUyrfTX36yUTPfPDUKBHiMZOaokz2u8/22yIvDLm8eOI/FIQ=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/abrilexame.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"140855325959333"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydjUsOwjAMRC+EY6goXSHOkjamOMoPJ2nVnp5IIMGa3ejN6A2uCaYYCoWCvkJydeaQURvPAUYt6HUuJC1BXEiEDeUvUzYf8MdQHuRbv3BCPQo7eC/RNkbBxJaelWRTTu9b5p2yaj9/W7yeA995ghRTTR/VzV9P50vX991wHOwLgFNTjw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>$(document).ready(function(){$(".gallery.slider").flexslider({animation:"slide",controlNav:false,keyboard:false,slideshow:false,start:function(){$(".flex-direction-nav a").css("top",($(".flex-image").outerHeight()/2)+($(".gallery.slider").height()-$(".flex-viewport").height())+"px")}});});</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114407448','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114407448','v':'wpcom','tz':'-2','user_id':'0','post':'2321758','subd':'abrilexame'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=114407448&v=wpcomvt&tz=-2&user_id=0&post=2321758&subd=abrilexame&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWpiYzEmRFNddS1iLUduRl1pdkUwUWwvazFiM3V2Jj1ofkQ0U2I3Yj9kRTUmRkE2NjBRUnFSLiVELk5jSDJzYWQ1XWZnTUMtWDgrWHd4JmtvTmUtdjFJPyxtZnEyJT1Sbm8rSVJaVnx+LEx+aUJZW1UzcV1RWXpCSEF0cSs/LmN+ZVddSm01Ry9xUXFQVEVZanltRU09aEdVZ09nLDR5UG8xNnZGZWg='}]);
_stq.push([ 'clickTrackerInit', '114407448', '2321758' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>

  tp = window["tp"] || [];
   
  
    tp.push(["setContentCreated", "2017-01-27T06:56:03"]);
    tp.push(["setContentAuthor",  "Ag\u00eancia Brasil"]);

        tp.push(["setContentSection", ["BRASIL"]]);
        
        tp.push(["setTags", ["Chile","Michel Temer"]]);
      
    
          tp.push(["setContentIsNative", false]);
    
  
  tp.push(["setCustomParam", "site", "exame", "content"]);
  tp.push(["setZone", "site:exame"]); 
   
  // Initiate experience loading
  (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=" +
"3vxSO5Sezi");
    
</script>


  <script>
    var bannerTime = 5000;

    
    abrConfSite = {
      "adsTargets": "editorias=BRASIL;tags=Chile, Michel Temer",
      "abrAdsArea": "exame\/brasil"    }

    
    if($(window).width() < 991) {
      abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-exame/js/ads/ads_exame_smartphone.json"
    } else {
      abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-exame/js/ads/ads_exame.json"
    }
  </script>
  <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.7.9.2.min.js"></script>
</body>
</html>
<!--
	generated 32 seconds ago
	generated in 0.224 seconds
	served from batcache in 0.002 seconds
	expires in 268 seconds
-->
